<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="en-US"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="en-US"> <![endif]--> <!--[if gt IE 9]><!--><html lang="en-US"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.fort-russ.com/xmlrpc.php" /><title>This Greedy Israeli Will Seize Argentinian Gold under Pretext of Coronavirus - Fort Russ</title><style id="rocket-critical-css">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</style><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" /><link rel="canonical" href="https://www.fort-russ.com/2020/05/this-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="This Greedy Israeli Will Seize Argentinian Gold under Pretext of Coronavirus - Fort Russ" /><meta property="og:description" content="Lavaca.org &#8211; Canadian miner Yamana Gold has signed an agreement with an Argentine group led by Israeli Eduardo Elsztain to revive the Suyai gold mining project in Esquel. The activity is prohibited in the province of Chubut since Esquel itself, precisely, there was a plebiscite (March 2003) that rejected by 82% of the votes the &hellip;" /><meta property="og:url" content="https://www.fort-russ.com/2020/05/this-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus/" /><meta property="og:site_name" content="Fort Russ" /><meta property="article:publisher" content="https://www.facebook.com/officialFortRuss" /><meta property="article:tag" content="Argentina" /><meta property="article:tag" content="Argentine" /><meta property="article:tag" content="Coronavirus" /><meta property="article:tag" content="Elsztain" /><meta property="article:tag" content="Esquel" /><meta property="article:tag" content="greed" /><meta property="article:tag" content="IRSA" /><meta property="article:tag" content="Israel" /><meta property="article:tag" content="Suyai" /><meta property="article:tag" content="Yamana Gold" /><meta property="article:section" content="Latin America" /><meta property="article:published_time" content="2020-05-02T20:29:33+00:00" /><meta property="article:modified_time" content="2020-05-02T20:29:57+00:00" /><meta property="og:updated_time" content="2020-05-02T20:29:57+00:00" /><meta property="og:image" content="https://www.fort-russ.com/wp-content/uploads/2020/05/esquel.jpg" /><meta property="og:image:secure_url" content="https://www.fort-russ.com/wp-content/uploads/2020/05/esquel.jpg" /><meta property="og:image:width" content="763" /><meta property="og:image:height" content="506" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Lavaca.org &#8211; Canadian miner Yamana Gold has signed an agreement with an Argentine group led by Israeli Eduardo Elsztain to revive the Suyai gold mining project in Esquel. The activity is prohibited in the province of Chubut since Esquel itself, precisely, there was a plebiscite (March 2003) that rejected by 82% of the votes the [&hellip;]" /><meta name="twitter:title" content="This Greedy Israeli Will Seize Argentinian Gold under Pretext of Coronavirus - Fort Russ" /><meta name="twitter:site" content="@Fort_Russ_News" /><meta name="twitter:image" content="https://www.fort-russ.com/wp-content/uploads/2020/05/esquel.jpg" /><meta name="twitter:creator" content="@Fort_Russ_News" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.fort-russ.com/#organization","name":"FRN - Fort Russ News","url":"https://www.fort-russ.com/","sameAs":["https://www.facebook.com/officialFortRuss","https://twitter.com/Fort_Russ_News"],"logo":{"@type":"ImageObject","@id":"https://www.fort-russ.com/#logo","inLanguage":"en-US","url":"https://www.fort-russ.com/wp-content/uploads/2019/10/web-logo.jpg","width":453,"height":453,"caption":"FRN - Fort Russ News"},"image":{"@id":"https://www.fort-russ.com/#logo"}},{"@type":"WebSite","@id":"https://www.fort-russ.com/#website","url":"https://www.fort-russ.com/","name":"Fort Russ","inLanguage":"en-US","publisher":{"@id":"https://www.fort-russ.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.fort-russ.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.fort-russ.com/2020/05/this-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus/#primaryimage","inLanguage":"en-US","url":"https://www.fort-russ.com/wp-content/uploads/2020/05/esquel.jpg","width":763,"height":506},{"@type":"WebPage","@id":"https://www.fort-russ.com/2020/05/this-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus/#webpage","url":"https://www.fort-russ.com/2020/05/this-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus/","name":"This Greedy Israeli Will Seize Argentinian Gold under Pretext of Coronavirus - Fort Russ","isPartOf":{"@id":"https://www.fort-russ.com/#website"},"inLanguage":"en-US","primaryImageOfPage":{"@id":"https://www.fort-russ.com/2020/05/this-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus/#primaryimage"},"datePublished":"2020-05-02T20:29:33+00:00","dateModified":"2020-05-02T20:29:57+00:00","potentialAction":[{"@type":"ReadAction","target":["https://www.fort-russ.com/2020/05/this-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus/"]}]},{"@type":"NewsArticle","@id":"https://www.fort-russ.com/2020/05/this-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus/#article","isPartOf":{"@id":"https://www.fort-russ.com/2020/05/this-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus/#webpage"},"author":{"@id":"https://www.fort-russ.com/#/schema/person/e7b06f2e388fb7b59945023154ab89c7"},"headline":"This Greedy Israeli Will Seize Argentinian Gold under Pretext of Coronavirus","datePublished":"2020-05-02T20:29:33+00:00","dateModified":"2020-05-02T20:29:57+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.fort-russ.com/2020/05/this-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus/#webpage"},"publisher":{"@id":"https://www.fort-russ.com/#organization"},"image":{"@id":"https://www.fort-russ.com/2020/05/this-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus/#primaryimage"},"keywords":"Argentina,Argentine,Coronavirus,Elsztain,Esquel,greed,IRSA,Israel,Suyai,Yamana Gold","articleSection":"Argentina,Headline News,Israel,Latin America,Opinions","inLanguage":"en-US","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.fort-russ.com/2020/05/this-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus/#respond"]}],"copyrightYear":"2020","copyrightHolder":{"@id":"https://www.fort-russ.com/#organization"}},{"@type":["Person"],"@id":"https://www.fort-russ.com/#/schema/person/e7b06f2e388fb7b59945023154ab89c7","name":"Guest Author","image":{"@type":"ImageObject","@id":"https://www.fort-russ.com/#authorlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/504f3fd1b4a3c22dd4a72522da33b155?s=96&d=mm&r=g","caption":"Guest Author"},"description":"Views expressed by Guest Authors are their own, and are not reflective of FRN or its editorial team. FRN publishes these for research and educational purposes only. The text is presented for these reasons alone, and absolutely not for purposes related to promoting any of the views expressed herein","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//www.fort-russ.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.pubmine.com' /><link rel='dns-prefetch' href='//x.bidswitch.net' /><link rel='dns-prefetch' href='//static.criteo.net' /><link rel='dns-prefetch' href='//ib.adnxs.com' /><link rel='dns-prefetch' href='//aax.amazon-adsystem.com' /><link rel='dns-prefetch' href='//bidder.criteo.com' /><link rel='dns-prefetch' href='//cas.criteo.com' /><link rel='dns-prefetch' href='//gum.criteo.com' /><link rel='dns-prefetch' href='//ads.pubmatic.com' /><link rel='dns-prefetch' href='//gads.pubmatic.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//ad.doubleclick.net' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.googletagservices.com' /><link rel='dns-prefetch' href='//cdn.switchadhub.com' /><link rel='dns-prefetch' href='//delivery.g.switchadhub.com' /><link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' /><link rel="alternate" type="application/rss+xml" title="Fort Russ &raquo; Feed" href="https://www.fort-russ.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Fort Russ &raquo; Comments Feed" href="https://www.fort-russ.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Fort Russ &raquo; This Greedy Israeli Will Seize Argentinian Gold under Pretext of Coronavirus Comments Feed" href="https://www.fort-russ.com/2020/05/this-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='wp-block-library-css' href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-includes/css/dist/block-library/style.min-88a25d26c00dad0e0827e3edbdaab26e.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><style id='wp-block-library-inline-css' type='text/css'>.has-text-align-justify{text-align:justify}</style><link rel='preload' id='contact-form-7-css' href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/css/styles-5.1.7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='dailybrief-css' href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/dailybrief/public/css/dailybrief-public-1.0.36.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='dashicons-css' href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-includes/css/dashicons.min-88a25d26c00dad0e0827e3edbdaab26e.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='post-views-counter-frontend-css' href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/post-views-counter/css/frontend-1.3.1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='steempress_sp-css' href='https://www.fort-russ.com/wp-content/plugins/steempress/public/css/steempress_sp-public.css?ver=2.6.3' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wspsc-style-css' href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style-4.4.9.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='charitable-styles-css' href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/charitable/assets/css/charitable.min-1.6.37.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,400italic,700' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='jetpack_css-css' href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/css/jetpack-8.4.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var gainwpUAEventsData = {"options":{"event_tracking":0,"event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"fort-russ.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}}; /* ]]> */</script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/ga-in/front/js/tracking-analytics-events.min-5.4.5.js' defer></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/ga-in/front/js/tracking-scrolldepth.min-5.4.5.js' defer></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/charitable/assets/js/libraries/js-cookie.min-2.1.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var CHARITABLE_SESSION = {"ajaxurl":"https:\/\/www.fort-russ.com\/wp-admin\/admin-ajax.php","id":"","cookie_name":"charitable_session","expiration":"86400","expiration_variant":"82800","secure":"","cookie_path":"\/","cookie_domain":"","generated_id":"d37d3a0f4a64ab2ec76f46cd46cc3e6a","disable_cookie":""}; /* ]]> */</script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/charitable/assets/js/charitable-session.min-1.6.37.js' defer></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/dailybrief/public/js/dailybrief-public-1.0.36.js' defer></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/steempress/public/js/iframeResizer.min-88a25d26c00dad0e0827e3edbdaab26e.js' defer></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/steempress/public/js/steempress_sp-public-2.6.3.js' defer></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.fort-russ.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fort-russ.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fort-russ.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.fort-russ.com/?p=80063' /><link rel="alternate" type="application/json+oembed" href="https://www.fort-russ.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fort-russ.com%2F2020%2F05%2Fthis-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.fort-russ.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fort-russ.com%2F2020%2F05%2Fthis-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus%2F&#038;format=xml" /><link rel="amphtml" href="https://www.fort-russ.com/amp/2020/05/this-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus/" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.fort-russ.com/?wordfence_lh=1&hid=9B3349602DCFF8D2921241F24775BDBC');</script> <script type="text/javascript">//
	function ReadForm (obj1, tst) 
	{ 
	    // Read the user form
	    var i,j,pos;
	    val_total="";val_combo="";		
	
	    for (i=0; i<obj1.length; i++) 
	    {     
	        // run entire form
	        obj = obj1.elements[i];           // a form element
	
	        if (obj.type == "select-one") 
	        {   // just selects
	            if (obj.name == "quantity" ||
	                obj.name == "amount") continue;
		        pos = obj.selectedIndex;        // which option selected
		        val = obj.options[pos].value;   // selected value
		        val_combo = val_combo + " (" + val + ")";
	        }
	    }
		// Now summarize everything we have processed above
		val_total = obj1.product_tmp.value + val_combo;
		obj1.wspsc_product.value = val_total;
	}</script><style type='text/css'>img#wpstats{display:none}</style><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js" defer></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2498190524881304",
          enable_page_level_ads: true
     });</script> <link rel="shortcut icon" href="https://www.fort-russ.com/wp-content/uploads/2018/02/favico-1.jpg"><style id="charitable-highlight-colour-styles">.campaign-raised .amount,.campaign-figures .amount,.donors-count,.time-left,.charitable-form-field a:not(.button),.charitable-form-fields .charitable-fieldset a:not(.button),.charitable-notice,.charitable-notice .errors a{color:#f89d35}.campaign-progress-bar .bar,.donate-button,.charitable-donation-form .donation-amount.selected,.charitable-donation-amount-form .donation-amount.selected{background-color:#f89d35}.charitable-donation-form .donation-amount.selected,.charitable-donation-amount-form .donation-amount.selected,.charitable-notice,.charitable-drag-drop-images li:hover a.remove-image,.supports-drag-drop .charitable-drag-drop-dropzone.drag-over{border-color:#f89d35}</style><meta name="onesignal" content="wordpress-plugin" /> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.fort-russ.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '588a7818-327a-4c86-a43c-28ab086e6a92';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.fort-russ.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1b5e3a9a-fd8d-4cbc-b150-cc0a98b0f0fe";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><link rel='preload' id='bf-minifed-css-1' href='https://www.fort-russ.com/wp-content/bs-booster-cache/c1f5898238f30777a76b5ad746ac02cc.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='7.6.2-1588422544' href='https://www.fort-russ.com/wp-content/bs-booster-cache/29e24c0470896282a2692c49407d16ee.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script data-cfasync="false" type="text/javascript">var __ATA_PP = { pt: 1, ht: 2, tn: 'publisher', amp: false, siteid: 147613743, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];</script> <script data-cfasync="false" type="text/javascript">(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);</script><script>var gainwpDnt = false;
var gainwpProperty = 'UA-114398561-1';
var gainwpDntFollow = true;
var gainwpOptout = true;
var disableStr = 'ga-disable-' + gainwpProperty;
if(gainwpDntFollow && (window.doNotTrack === "1" || navigator.doNotTrack === "1" || navigator.doNotTrack === "yes" || navigator.msDoNotTrack === "1")) {
	gainwpDnt = true;
}
if (gainwpDnt || (document.cookie.indexOf(disableStr + '=true') > -1 && gainwpOptout)) {
	window[disableStr] = true;
}
function gaOptout() {
	var expDate = new Date;
	expDate.setFullYear(expDate.getFullYear( ) + 10);
	document.cookie = disableStr + '=true; expires=' + expDate.toGMTString( ) + '; path=/';
	window[disableStr] = true;
}</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.fort-russ.com/wp-content/cache/busting/google-tracking/ga-af5c617d36e28d19710b882a6824e213.js','ga');
  ga('create', 'UA-114398561-1', 'auto');
  ga('require', 'displayfeatures');
  ga('require', 'linkid');
  ga('set', 'forceSSL', true);
  ga('set', 'dimension1', 'Guest Author');
  ga('set', 'dimension2', '2020');
  ga('set', 'dimension3', '2020-05');
  ga('set', 'dimension4', 'Argentina');
  ga('set', 'dimension6', 'Argentina, Argentine, Coronavirus, Elsztain, Esquel, greed, IRSA, Israel, Suyai, Yamana Gold');
  ga('set', 'dimension5', 'guest');
  ga('send', 'pageview');</script> <style>#campaign-60047{text-align:center}.newsticker{overflow:hidden}</style><style type="text/css" id="wp-custom-css">.bs-injection-after_header{visibility:hidden!important;display:block;height:0}.eu_cookie_law_widget{background-color:rgba(0,0,0,0);;border:0;z-index:10000}.bs-slider-1-item .title a{color:#fff;text-shadow:1px 1px 3px rgba(0,0,0,.95)}.campaign-description{text-align:center;margin-left:auto;margin-right:auto;max-width:800px;font-size:14pt;color:red}.charitable-submit-field{text-align:center;padding-bottom:50px}.campaign-summary{margin-left:auto;margin-right:auto;max-width:800px}.charitable-donation-form{margin-left:auto;margin-right:auto;max-width:800px}.campaign h3{font-size:24pt;color:green}.campaign-loop{border:2px dashed red}.campaign-donation-stats{font-size:14pt}.campaign-loop .button{border:2px solid red;padding:6px;font-size:14pt}.campaign-loop.campaign-grid .wp-post-image{max-width:300px;height:169;overflow:hidden;margin:auto}</style><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="post-template-default single single-post postid-80063 single-format-standard bs-theme bs-publisher bs-publisher-top-news active-light-box active-top-line ltr close-rh page-layout-3-col-4 full-width main-menu-sticky-smart active-ajax-search single-cat-45773 single-cat-5160 single-cat-42 single-prim-cat-5162 single-cat-5162 single-cat-5128  bs-hide-ha wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-d" dir="ltr"><div class="pwz pwz-clearfix pwz-before-header pwz-pubadban pwz-show-tablet-portrait pwz-show-phone pwz-loc-header_before pwz-align-center pwz-column-1 pwz-hide-on-tablet-landscape pwz-hide-on-desktop"><div id="pwz-45237-1689018990" class="pwz-container pwz-type-code  pwz-hide-on-desktop pwz-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="45237" data-type="code"><div id="pwz-45237-1689018990-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pwz-45237-1689018990');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pwz-45237-1689018990-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5023856854" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pwz-45237-1689018990-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5023856854" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/officialFortRuss" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a></li><li class="social-item twitter"><a href="https://twitter.com/FortRussNews" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a></li><li class="social-item google"><a href="https://plus.google.com/106816002870336519498" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a></li><li class="social-item youtube"><a href="https://youtube.com/user/UCeix8jbmQnS6FprsJIsjVyQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a></li></ul></div> <a class="topbar-sign-in behind-social" data-toggle="modal" data-target="#bsLoginModal"> <i class="fa fa-user-circle"></i> Sign in </a><div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog" style="display: none"><div class="modal-dialog" role="document"><div class="modal-content"> <span class="close-modal" data-dismiss="modal" aria-label="Close"><i class="fa fa-close"></i></span><div class="modal-body"><div id="form_86115_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://www.fort-russ.com/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_86115_user_login" class="input" value="" size="20" placeholder="Username or Email..." required /></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_86115_user_pass" class="input" value="" size="20" placeholder="Password..." required /></div><div class="login-field"> <a href="https://www.fort-russ.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.fort-russ.com%2F2020%2F05%2Fthis-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus%2F" class="go-reset-panel">Forget password?</a><span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_86115_rememberme" value="forever" /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" /> <input type="hidden" name="redirect_to" value="https://www.fort-russ.com/2020/05/this-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus/" /></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_86115_lostpasswordform" action="https://www.fort-russ.com/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required /></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value="" /> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password" /></div></form></div></div></div></div></div></div></div></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">Saturday, May 2, 2020</span></li><li id="menu-item-44665" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44665"><a href="https://www.fort-russ.com/the-team/">The Team</a></li><li id="menu-item-44666" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44666"><a href="https://www.fort-russ.com/abou/">About us</a></li><li id="menu-item-44667" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44667"><a href="https://www.fort-russ.com/submissions/">SUBMISSIONS</a></li><li id="menu-item-44668" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44668"><a href="https://www.fort-russ.com/contac/">CONTACT</a></li><li id="menu-item-44669" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44669"><a href="https://www.fort-russ.com/blog-page/">ADVERTISING</a></li><li id="menu-item-44670" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44670"><a href="https://www.fort-russ.com/volunteer/">VOLUNTEER</a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-4"><div class="col-inside"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://www.fort-russ.com/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.fort-russ.com/wp-content/uploads/2018/02/testlogo-1.png" alt="Fort Russ" /><span class="site-title">Fort Russ - </span> </a></p></div></div></div><div class="sidebar-col col-xs-8"><div class="col-inside"><aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="pwz pwz-clearfix pwz-pubadban pwz-show-desktop pwz-show-tablet-portrait pwz-show-tablet-landscape pwz-show-phone pwz-loc-header_aside_logo pwz-align-right pwz-column-1"><div id="pwz-44401-986784735" class="pwz-container pwz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44401" data-type="code"><div id="pwz-44401-986784735-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pwz-44401-986784735');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pwz-44401-986784735-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5521185923" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('pwz-44401-986784735-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5521185923" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('pwz-44401-986784735-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5521185923" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('pwz-44401-986784735-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5521185923" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div></aside></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-44526" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-44526"><a href="https://www.fort-russ.com/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li><li id="menu-item-44925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5158 better-anim-fade menu-item-44925"><a href="https://www.fort-russ.com/category/eurasia/">Eurasia</a></li><li id="menu-item-44926" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-5159 better-anim-fade menu-item-44926"><a href="https://www.fort-russ.com/category/mena/">MENA</a></li><li id="menu-item-44948" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5161 better-anim-fade menu-item-44948"><a href="https://www.fort-russ.com/category/anglo-5/">Anglo 5</a></li><li id="menu-item-44950" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-5162 better-anim-fade menu-item-44950"><a href="https://www.fort-russ.com/category/latin-america/">Latin America</a></li><li id="menu-item-44533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5132 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-44533"><a href="https://www.fort-russ.com/category/world/">Africa</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="" data-target="#mtab-2053385238-" data-toggle="tab" aria-expanded="true" class="term-"> <i class="fa fa-angle-right"></i> All </a></li><li> <a href="https://www.fort-russ.com/category/world/congo/" data-target="#mtab-2053385238-67734" data-deferred-init="190442874" data-toggle="tab" data-deferred-event="mouseenter" class="term-67734"> <i class="fa fa-angle-right"></i> Congo </a></li><li> <a href="https://www.fort-russ.com/category/world/kenya/" data-target="#mtab-2053385238-611" data-deferred-init="399781410" data-toggle="tab" data-deferred-event="mouseenter" class="term-611"> <i class="fa fa-angle-right"></i> Kenya </a></li><li> <a href="https://www.fort-russ.com/category/world/niger/" data-target="#mtab-2053385238-2084" data-deferred-init="744525645" data-toggle="tab" data-deferred-event="mouseenter" class="term-2084"> <i class="fa fa-angle-right"></i> Niger </a></li><li> <a href="https://www.fort-russ.com/category/world/sudan/" data-target="#mtab-2053385238-60415" data-deferred-init="1203677382" data-toggle="tab" data-deferred-event="mouseenter" class="term-60415"> <i class="fa fa-angle-right"></i> Sudan </a></li><li> <a href="https://www.fort-russ.com/category/world/uganda/" data-target="#mtab-2053385238-47985" data-deferred-init="2007139499" data-toggle="tab" data-deferred-event="mouseenter" class="term-47985"> <i class="fa fa-angle-right"></i> Uganda </a></li><li> <a href="https://www.fort-russ.com/category/world/cameron/" data-target="#mtab-2053385238-3728" data-deferred-init="1646201811" data-toggle="tab" data-deferred-event="mouseenter" class="term-3728"> <i class="fa fa-angle-right"></i> Cameron </a></li><li> <a href="https://www.fort-russ.com/category/world/nigeria/" data-target="#mtab-2053385238-553" data-deferred-init="156425483" data-toggle="tab" data-deferred-event="mouseenter" class="term-553"> <i class="fa fa-angle-right"></i> Nigeria </a></li><li> <a href="https://www.fort-russ.com/category/world/senegal/" data-target="#mtab-2053385238-47121" data-deferred-init="635853424" data-toggle="tab" data-deferred-event="mouseenter" class="term-47121"> <i class="fa fa-angle-right"></i> Senegal </a></li><li> <a href="https://www.fort-russ.com/category/world/somalia/" data-target="#mtab-2053385238-52" data-deferred-init="1078100223" data-toggle="tab" data-deferred-event="mouseenter" class="term-52"> <i class="fa fa-angle-right"></i> Somalia </a></li><li> <a href="https://www.fort-russ.com/category/world/djibouti/" data-target="#mtab-2053385238-2653" data-deferred-init="2026212191" data-toggle="tab" data-deferred-event="mouseenter" class="term-2653"> <i class="fa fa-angle-right"></i> Djibouti </a></li><li> <a href="https://www.fort-russ.com/category/world/ethiopia/" data-target="#mtab-2053385238-70488" data-deferred-init="251439153" data-toggle="tab" data-deferred-event="mouseenter" class="term-70488"> <i class="fa fa-angle-right"></i> Ethiopia </a></li><li> <a href="https://www.fort-russ.com/category/world/zimbabwe/" data-target="#mtab-2053385238-1612" data-deferred-init="108451200" data-toggle="tab" data-deferred-event="mouseenter" class="term-1612"> <i class="fa fa-angle-right"></i> Zimbabwe </a></li><li> <a href="https://www.fort-russ.com/category/world/burkina-faso/" data-target="#mtab-2053385238-65006" data-deferred-init="2098710362" data-toggle="tab" data-deferred-event="mouseenter" class="term-65006"> <i class="fa fa-angle-right"></i> Burkina Faso </a></li><li> <a href="https://www.fort-russ.com/category/world/south-africa/" data-target="#mtab-2053385238-3249" data-deferred-init="165803013" data-toggle="tab" data-deferred-event="mouseenter" class="term-3249"> <i class="fa fa-angle-right"></i> South Africa </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-2053385238-"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><div class="post-79485 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5132"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-5132"><a href="https://www.fort-russ.com/category/world/">Africa</a></span></div> <a alt="Farewell ceremony for MDs leaving Havana for Italy" title="German press calls out the shabby US propaganda against Cuban medical missions" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-14-at-2.45.29-PM-357x210.png);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/04/Screen-Shot-2020-04-14-at-2.45.29-PM.png" class="img-holder" href="https://www.fort-russ.com/2020/04/german-press-calls-out-the-shabby-us-propaganda-against-cuban-medical-missions/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2020/04/german-press-calls-out-the-shabby-us-propaganda-against-cuban-medical-missions/" class="post-title post-url"> German press calls out the shabby US propaganda against Cuban medical missions </a></p></div></div ><div class="post-79287 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-402"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-402"><a href="https://www.fort-russ.com/category/finance/">Finance</a></span></div> <a title="COVID-19 Could Drive Half a Billion People Into Poverty Worldwide" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/04/Poverty-Coronavirus-357x210.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/04/Poverty-Coronavirus.jpg" class="img-holder" href="https://www.fort-russ.com/2020/04/covid-19-could-drive-half-a-billion-people-into-poverty-worldwide/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2020/04/covid-19-could-drive-half-a-billion-people-into-poverty-worldwide/" class="post-title post-url"> COVID-19 Could Drive Half a Billion People Into Poverty Worldwide </a></p></div></div ><div class="post-79171 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5132"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-5132"><a href="https://www.fort-russ.com/category/world/">Africa</a></span></div> <a title="The political economy of Coronavirus(COVID-19) in  Africa" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/04/more-than-15-countries-in-Africa-report-COVID-19-cases1-357x210.png);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/04/more-than-15-countries-in-Africa-report-COVID-19-cases1.png" class="img-holder" href="https://www.fort-russ.com/2020/04/the-political-economy-of-coronaviruscovid-19-in-africa/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2020/04/the-political-economy-of-coronaviruscovid-19-in-africa/" class="post-title post-url"> The political economy of Coronavirus(COVID-19) in Africa </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1117794531 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"dfefc86"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1117794531" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1117794531" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2053385238-67734"><div class="bs-pagination-wrapper main-term-67734 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_190442874"> <script>var bs_deferred_loading_bsd_190442874 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":67734,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"fb51f04"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2053385238-611"><div class="bs-pagination-wrapper main-term-611 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_399781410"> <script>var bs_deferred_loading_bsd_399781410 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":611,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"8e5fa0c"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2053385238-2084"><div class="bs-pagination-wrapper main-term-2084 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_744525645"> <script>var bs_deferred_loading_bsd_744525645 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":2084,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"895c94f"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2053385238-60415"><div class="bs-pagination-wrapper main-term-60415 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1203677382"> <script>var bs_deferred_loading_bsd_1203677382 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":60415,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"4123070"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2053385238-47985"><div class="bs-pagination-wrapper main-term-47985 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_2007139499"> <script>var bs_deferred_loading_bsd_2007139499 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":47985,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"d7b8787"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2053385238-3728"><div class="bs-pagination-wrapper main-term-3728 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1646201811"> <script>var bs_deferred_loading_bsd_1646201811 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3728,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"612d706"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2053385238-553"><div class="bs-pagination-wrapper main-term-553 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_156425483"> <script>var bs_deferred_loading_bsd_156425483 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":553,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"9196015"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2053385238-47121"><div class="bs-pagination-wrapper main-term-47121 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_635853424"> <script>var bs_deferred_loading_bsd_635853424 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":47121,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"b2352eb"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2053385238-52"><div class="bs-pagination-wrapper main-term-52 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1078100223"> <script>var bs_deferred_loading_bsd_1078100223 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":52,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"6dee81f"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2053385238-2653"><div class="bs-pagination-wrapper main-term-2653 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_2026212191"> <script>var bs_deferred_loading_bsd_2026212191 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":2653,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"defbc9e"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2053385238-70488"><div class="bs-pagination-wrapper main-term-70488 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_251439153"> <script>var bs_deferred_loading_bsd_251439153 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":70488,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"0721a63"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2053385238-1612"><div class="bs-pagination-wrapper main-term-1612 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_108451200"> <script>var bs_deferred_loading_bsd_108451200 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":1612,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e02775a"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2053385238-65006"><div class="bs-pagination-wrapper main-term-65006 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_2098710362"> <script>var bs_deferred_loading_bsd_2098710362 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":65006,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"5b44306"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-2053385238-3249"><div class="bs-pagination-wrapper main-term-3249 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_165803013"> <script>var bs_deferred_loading_bsd_165803013 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3249,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"b2a3757"}';</script> </div></div></div></div></div></div></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.fort-russ.com"> <input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off"> <input type="submit" class="search-submit" value="Search"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix dark deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.fort-russ.com/" itemprop="url" rel="home"> <img src="https://www.fort-russ.com/wp-content/uploads/2018/02/testlogo-1.png" alt="Fort Russ" /> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.fort-russ.com" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.fort-russ.com/category/latin-america/"><span itemprop='name'>Latin America</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>This Greedy Israeli Will Seize Argentinian Gold under Pretext of Coronavirus</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.fort-russ.com/2020/05/this-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus/" /></li></ul></div></nav><div class='bs-injection bs-injection-after_header bs-injection-3-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid newsticker"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="newsticker-624434737" class="better-newsticker  vc_custom_1519771910700 newsticker" data-speed="15000"><p class="heading ">Trending</p><ul class="news-list"><li><a class="limit-line" href="https://www.fort-russ.com/2020/05/this-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus/">This Greedy Israeli Will Seize Argentinian Gold under Pretext of Coronavirus</a></li><li><a class="limit-line" href="https://www.fort-russ.com/2020/05/kennedy-1-million-americans-will-be-killed-by-bill-gates-imposed-unemployment-and-social-isolation-heres-the-proof/">KENNEDY: 1 Million+ Americans will be killed by Bill Gates Imposed Unemployment and Social Isolation &#8211; Here&#8217;s the Proof</a></li><li><a class="limit-line" href="https://www.fort-russ.com/2020/05/retired-us-spook-states-the-obvious-about-crimea-adds-further-thoughts-about-donetsk-lugansk/">Retired US spook states the obvious about Crimea, adds further thoughts about Donetsk, Lugansk</a></li><li><a class="limit-line" href="https://www.fort-russ.com/2020/05/german-court-greenlights-more-us-drone-bombings-from-ramstein/">German chief prosecutor greenlights more US drone bombings from Ramstein</a></li><li><a class="limit-line" href="https://www.fort-russ.com/2020/05/pandemic-delays-postponing-the-assange-extradition-hearing/">Pandemic Delays: Postponing the Assange Extradition Hearing</a></li><li><a class="limit-line" href="https://www.fort-russ.com/2020/05/survey-millions-of-british-citizens-face-financial-cliff-edge-due-to-lockdown/">SURVEY: Millions of British Citizens Face Financial Cliff Edge Due to Lockdown</a></li><li><a class="limit-line" href="https://www.fort-russ.com/2020/05/media-watchdog-the-guardian-ignores-trump-putin-joint-statement-on-wwii/">MEDIA WATCHDOG: The Guardian Ignores Trump-Putin Joint Statement on WWII</a></li><li><a class="limit-line" href="https://www.fort-russ.com/2020/05/major-rival-saudi-uae-backed-terrorists-engage-in-clashes-in-yemen/">MAJOR: Rival Saudi, UAE-Backed Terrorists Engage in Clashes in Yemen</a></li><li><a class="limit-line" href="https://www.fort-russ.com/2020/05/revealed-pentagon-bioweapons-laboratories-detected-in-developing-coronavirus-by-russian-federation/">REVEALED: Pentagon Bioweapons Laboratories Detected in Developing Coronavirus by Russian Federation</a></li><li><a class="limit-line" href="https://www.fort-russ.com/2020/05/watch-funeral-directors-in-nyc-covid-19-epicenter-say-numbers-are-padded/">WATCH: Funeral Directors in NYC COVID-19 Epicenter Say Numbers are &#8216;Padded&#8217;</a></li></ul></div></div></div></div></div><style type="text/css" data-type="vc_custom-css">.newsticker{overflow:hidden}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1519771910700{margin-top:5px!important}</style></div><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-11"><div class="row main-section"><div class="col-sm-7 content-column"><div class="single-container"><article id="post-80063" class="post-80063 post type-post status-publish format-standard has-post-thumbnail  category-argentina category-headline-news category-israel category-latin-america category-opinions tag-argentina tag-argentine tag-coronavirus tag-elsztain tag-esquel tag-greed tag-irsa tag-israel tag-suyai tag-yamana-gold single-post-content"><div class="post-header post-tp-11-header bs-lazy wfi" title="This Greedy Israeli Will Seize Argentinian Gold under Pretext of Coronavirus" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/05/esquel-750x430.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/05/esquel.jpg"><div class="post-header-inner"><div class="post-header-title"><div class="term-badges floated"><span class="term-badge term-5162"><a href="https://www.fort-russ.com/category/latin-america/">Latin America</a></span><span class="term-badge term-45773"><a href="https://www.fort-russ.com/category/latin-america/argentina/">Argentina</a></span><span class="term-badge term-5160"><a href="https://www.fort-russ.com/category/headline-news/">Headline News</a></span><span class="term-badge term-42"><a href="https://www.fort-russ.com/category/mena/israel/">Israel</a></span></div><h1 class="single-post-title"> <span class="post-title" itemprop="headline">This Greedy Israeli Will Seize Argentinian Gold under Pretext of Coronavirus</span></h1><div class="post-meta single-post-meta"> <a href="https://www.fort-russ.com/author/guestauthor/" title="Browse Author Articles" class="post-author-a post-author-avatar"> <img alt='' src='https://www.fort-russ.com/wp-content/uploads/2018/05/FRN-1-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Guest Author</b></span> </a> <span class="time"><time class="post-published updated" datetime="2020-05-02T22:29:57+02:00">Last updated <b>May 2, 2020</b></time></span></div></div></div></div><div class="post-share single-post-share top-share clearfix style-4"><div class="post-share-btn-group"> <a href="https://www.fort-russ.com/2020/05/this-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;This Greedy Israeli Will Seize Argentinian Gold under Pretext of Coronavirus&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-1000" data-bpv-post="80063"><i class="bf-icon  bsfi-fire-2"></i> <b class="number">1,127</b></span></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fort-russ.com%2F2020%2F05%2Fthis-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=This+Greedy+Israeli+Will+Seize+Argentinian+Gold+under+Pretext+of+Coronavirus @FortRussNews&url=https%3A%2F%2Fwww.fort-russ.com%2F2020%2F05%2Fthis-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.fort-russ.com%2F2020%2F05%2Fthis-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.fort-russ.com%2F2020%2F05%2Fthis-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus%2F&title=This+Greedy+Israeli+Will+Seize+Argentinian+Gold+under+Pretext+of+Coronavirus" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=This+Greedy+Israeli+Will+Seize+Argentinian+Gold+under+Pretext+of+Coronavirus %0A%0A https%3A%2F%2Fwww.fort-russ.com%2F2020%2F05%2Fthis-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.fort-russ.com%2F2020%2F05%2Fthis-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus%2F&media=https://www.fort-russ.com/wp-content/uploads/2020/05/esquel.jpg&description=This+Greedy+Israeli+Will+Seize+Argentinian+Gold+under+Pretext+of+Coronavirus" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#526d212730383731266f063a3b217915203737362b791b212033373e3b79053b3e3e7901373b283779132035373c263b3c3b333c79153d3e3679273c3637207902203726372a26793d3479113d203d3c33243b20272174303d362b6f3a262622217761137760147760142525257c343d20267f202721217c313d3f776014606260627760146267776014263a3b217f35203737362b7f3b212033373e3b7f253b3e3e7f21373b28377f332035373c263b3c3b333c7f353d3e367f273c3637207f22203726372a267f3d347f313d203d3c33243b202721776014" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p><span><a href="https://www.lavaca.org/portada/un-emporio-del-shopping-aprovecha-la-pandemia-para-intentar-reinstalar-la-megamineria-en-esquel/">Lavaca.org</a> &#8211; Canadian miner Yamana Gold has signed an agreement with an Argentine group led by Israeli Eduardo Elsztain to revive the Suyai gold mining project in Esquel. The activity is prohibited in the province of Chubut since Esquel itself, precisely, there was a plebiscite (March 2003) that rejected by 82% of the votes the intention to install a mining company, at that time Meridian Gold. A WhatsApp that arrives from Esquel with the news poses three words to Lavaca: “again the drama”.</span></p><figure class="wp-block-image size-large"><img class="wp-image-52021" src="https://www.lavaca.org/wp-content/uploads/2020/04/Esquel-foto-noalamina.jpg" sizes="(max-width: 960px) 100vw, 960px" srcset="https://www.lavaca.org/wp-content/uploads/2020/04/Esquel-foto-noalamina.jpg 960w, https://www.lavaca.org/wp-content/uploads/2020/04/Esquel-foto-noalamina-500x375.jpg 500w, https://www.lavaca.org/wp-content/uploads/2020/04/Esquel-foto-noalamina-768x576.jpg 768w, https://www.lavaca.org/wp-content/uploads/2020/04/Esquel-foto-noalamina-720x540.jpg 720w, https://www.lavaca.org/wp-content/uploads/2020/04/Esquel-foto-noalamina-600x450.jpg 600w" alt="" /></figure><p><span>Elsztain is the owner of IRSA, the largest real estate group in Argentina with shopping malls such as Abasto and Alto Palermo, Patio Bullrich, the Llao hotel, Cresud (one million hectares of fields) and a third of the Banco Hipotecario, among many other things. &#8220;Urban, soybean and financial extractivism now seeks to be a miner,&#8221; states in the note that we reproduce below the site No to the Mine.</span></p><p><span>Elsztain has already been entering mining in Salta, San Juan, Río Negro and Santa Cruz through the Austral Gold company, and has control of Israel&#8217;s largest economic group, the IDB (Israel Discount Bank).  </span></p><p><span>While the world is awaiting the pandemic, Yamana Gold reported that Elsztain, with his partner Saúl Zang, will invest $ 2 million to join the project as a first step to reach 40% of the share package. </span></p><p><span>What will be the role of the new partners? Yamana Gold explains: &#8220;The Argentine group will assume responsibility for all environmental, social and government (ESG) matters and, in particular, will lead the permitting efforts aimed at advancing the project through its different stages of development.&#8221; The obvious translation of the sentence is: lobby. Elsztain will be in charge of trying to make the hitherto unsuccessful Yamana Gold project possible.</span></p><figure class="wp-block-image size-large"><img class="wp-image-52022" src="https://www.lavaca.org/wp-content/uploads/2020/04/Esquel-foto-ciudad.jpg" sizes="(max-width: 1000px) 100vw, 1000px" srcset="https://www.lavaca.org/wp-content/uploads/2020/04/Esquel-foto-ciudad.jpg 1000w, https://www.lavaca.org/wp-content/uploads/2020/04/Esquel-foto-ciudad-500x334.jpg 500w, https://www.lavaca.org/wp-content/uploads/2020/04/Esquel-foto-ciudad-768x512.jpg 768w, https://www.lavaca.org/wp-content/uploads/2020/04/Esquel-foto-ciudad-600x400.jpg 600w" alt="" /><figcaption><span>A view of Esquel from the area where they intend to install the Suyai mining project.</span></figcaption></figure><p><span>It may be remembered that last December President Alberto Fernández announced that progress would be made with mining in both Chubut and Mendoza. He did so in a meeting before the Argentine Business Association, speaking before figures such as Paolo Rocca (Techint), Héctor Magnetto (Clarín) and Eduardo Elsztain, among others.</span></p><p><span>Despite these effusions, the maneuver to repeal the Mendoza law collided with a historic social mobilization that slowed down the mining outpost, as reflected in the MU magazine: </span><a href="https://www.lavaca.org/mu145/el-mendoaguazo/"><span>https://www.lavaca.org/mu145/el-mendoaguazo/</span></a></p><p><span>In the case of Chubut, the news reaches a province devastated by the crisis that mixes years of macrism, the government or misgovernment of Mr. Mariano Arcioni, and the pandemic: a typical strategy of what Naomi Klein called &#8220;The Shock Doctrine&#8221;, that the corporations use with state guarantee to increase power, concentration and profits, and to advance with extractive projects before societies shocked by other problems. The company&#8217;s trick this time is to present Suyai as an underground project that will not use cyanide.</span></p><p><span>Everything indicates that a conflictive situation is looming again since the citizens of Esquel and Chubut have historically rejected this type of project as long as they do not have a social license.</span></p><p><span>They have suffered legislative fraud ( </span><a href="https://www.lavaca.org/notas/fraude-a-cielo-abierto-la-maniobra-para-habilitar-la-mineria-en-chubut/"><span>https://www.lavaca.org/notas/fraude-a-cielo-abierto-la-maniobra-para-habilitar-la-mineria-en-chubut/</span></a><span> ), state repressions / patoteras, ( </span><a href="http://www.lavaca.org/notas/violencia-minera-en-chubut-patotas-de-la-uocra-golpean-a-vecinos/"><span>http : //www.lavaca.org/notas/violencia-minera-en-chubut-patotas-de-la-uocra-golpean-a-vecinos/</span></a><span> )</span></p><p><span>And even espionage to the assemblymen by the Federal Intelligence Agency ( </span><a href="https://www.lavaca.org/notas/esquel-espionaje-de-organismos-de-inteligencia-contra-vecinos-y-ley-antiterrorista-contra-los-mapuche/"><span>https://www.lavaca.org/notas/esquel-espionaje-de-organismos-de-inteligencia-contra-cinos-y-ley-antiterrorista-contra -the-mapuche /</span></a><span> )</span></p><p><span>A first symptom of what is to come is this note from the prestigious website </span><em><span>No a la Mina</span></em><span> , one of the main international news references on the mining issue in Argentina and the world, which we reproduce in full.</span></p><p><strong><span>Mining Stalking Esquel: Yamana formed a partnership for the Suyai project</span></strong></p><div class="pwz pwz-clearfix pwz-post-middle pwz-float-right pwz-align-right pwz-column-1"><div id="pwz-44681-844105436" class="pwz-container pwz-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44681" data-type="custom_code"><div id="revsolo_90342" style="text-align: center; width: 300px; height: 380px;"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">jQuery(function() {
    postscribe('#revsolo_90342', '<script>var RevContentSolo = { button_text: \'Find Out More\', widget_id: 90342};<\/script><script type=\"text\/javascript\" id=\"revsoloserve\" src=\"\/\/labs-cdn.revcontent.com\/build\/revsoloserve.min.js\"><\/script>');
  });</script> <p class='pwz-caption pwz-caption-below'>- Advertisement -</p></div></div><p><span>The Canadian mining company reported that it closed an agreement with Eduardo Elsztain and Saúl Zang, Argentine businessmen who will obtain participation in the venture if they manage to modify the set of laws that prohibit the activity and, above all, if they do not collide with a people that has already proven to know defend your territory.</span></p><p><span>By: Noalamina.org</span></p><p><span>We review the history of the project, its name change and who are the entrepreneurs who today are betting on making it happen.</span></p><p><strong><span>Yamana Gold and Suyai</span></strong></p><p><span>Yamana Gold is a multinational company based in Canada, already known in Argentina. It owns the Cerro Moro deposits and projects in Santa Cruz, Gualcamayo in San Juan, Agua Rica in Catamarca (stopped by justice after a lawsuit filed by the population) and the Suyai project. It also holds a 12% stake in La Alumbrera, a company with complaints of contamination, and was reported in Chile and Honduras for leaks in its deposits.</span></p><p><span>Suyai is the name with which the company presents the project internationally in the Cordón Esquel. In 2011, </span><a href="https://noalamina.org/esquel-chubut/item/7894-esquel-si-suyai-no-multitudinaria-asamblea-de-vecinos"><span> residents realized</span></a><span>  that the project, already rejected by the famous 2003 plebiscite and prohibited by provincial legislation that same year, was being secretly promoted. In addition, the project is located in a red area protected by the Forest Law and violates the Glacier Law according to  </span><a href="https://noalamina.org/argentina/chubut/item/42930-esquel-mas-argumentos-para-una-firme-decision"><span>independent studies on permafrost</span></a><span> .</span></p><p><span>The name change is one more strategy of mining companies and governments that do not give up: in 2014 they tried to make the Popular Initiative a mining law, in 2018 the minister Juan José  </span><a href="https://noalamina.org/argentina/chubut/item/39591-ofrecieron-en-canada-los-yacimientos-navidad-cerro-solo-laguna-salada-y-suyai"><span>Aranguren offered Esquel</span></a><span>  at a mining fair in Canada; in 2019 the outgoing government added Chubut to the  </span><a href="https://noalamina.org/argentina/chubut/item/42857-agregan-a-chubut-al-catastro-minero-unificado"><span>Unified Mining Cadastre</span></a><span>  and the incoming government told businessmen that they “had achieved” mining in Chubut. But the laws are still in force, and they have not yet accomplished anything.</span></p><p><strong><span>New attempt: this time with new “local” partners</span></strong></p><figure class="wp-block-image size-large"><img class="wp-image-52023" src="https://www.lavaca.org/wp-content/uploads/2020/04/Elsztain-foto.png" sizes="(max-width: 648px) 100vw, 648px" srcset="https://www.lavaca.org/wp-content/uploads/2020/04/Elsztain-foto.png 648w, https://www.lavaca.org/wp-content/uploads/2020/04/Elsztain-foto-500x282.png 500w, https://www.lavaca.org/wp-content/uploads/2020/04/Elsztain-foto-600x339.png 600w" alt="" /><figcaption><span>Eduardo Elsztain, from IRSA and shopping malls to mega-mining: businesses are not quarantined.</span></figcaption></figure><p><span>Yamana Gold announced the signing of an agreement in which an Argentine business group, paying an initial amount of two million dollars, will assume responsibility for all environmental, social and government issues and, in case of project approval, will have the right to acquire up to a maximum of 40% of participation in it. In other words, the local group will risk obtaining the social license, the environmental permit, the modification of the provincial laws and everything that the successive companies that own the project (Meridian Gold and Yamana Gold) have not been able to achieve since 2002 to the date.</span></p><p><span>And who is this group? It is the largest real estate company in Argentina (shopping malls in Abasto, Alto Palermo, Patio Bullrich and Hotel Llao, among others), which has outstanding investments in banking (one third of Banco Hipotecario) and agriculture (Cresud + one million hectares). Urban, soy and financial extractivism is now also seeking to be a miner. In the country we know it as IRSA (Investments and Representations Sociedad Anónima), but it has a strong participation in the New York Stock Exchange as well as in the management of one of the first three banks in Israel, the country where it has bet the most in recent years with chains supermarket, real estate business and technological development.</span></p><p><span>Its president, Eduardo Elsztain, one of the richest men in the country, and his vice president, Saúl Zang, have been awarded in the business world for trading on the stock markets for the past 25 years. These are entrepreneurs eager to take advantage of economic fluctuations to buy when prices are low and sell later: Elsztain knows the famous phrase that crises are opportunities well. This may be true for entrepreneurs like him, more than for those who really suffer crises.</span></p><p><strong><span>A context for speculators to speculate</span></strong></p><p><span>In the midst of a pandemic, the capitalist world seems to be falling apart. But in reality, many are winning and the gains for some do not stop, they may even increase. In times of uncertainty, properties and precious metals are presented as the possibility of investment in the face of uncertainty: their price does not drop. This means that, as the price of oil collapses to historical levels, the value of gold rises, and businessmen begin to take an interest in projects that until recently were unfeasible, such as the one in Esquel, where today they assumed the management of community relations and they commit to obtaining the legislative and environmental permits that they lack today.</span></p><p><span>The situation at the provincial level in Chubut is distressing. Structural, historical problems have led us to a crisis that rulers strive to worsen. In the last three years, almost uninterruptedly, the government has impoverished its workers and delayed the payment of wages, leading the rest of the provincial economy to collapse. Provincial debt taking acts as it does throughout the old third world: debt escapes, it is not invested, and it is paid by exporting nature, conditioning the territory to more debt. The historical fall in the price of oil seems to come as the coup de grace to a province that seems, it seeks to impose mega mining as a way out that we know is not. And if not, just look at the mining provinces that are far from being an example of development and well-being.</span></p></div><div class="entry-terms post-tags clearfix "> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.fort-russ.com/tag/argentina/" rel="tag">Argentina</a><a href="https://www.fort-russ.com/tag/argentine/" rel="tag">Argentine</a><a href="https://www.fort-russ.com/tag/coronavirus/" rel="tag">Coronavirus</a><a href="https://www.fort-russ.com/tag/elsztain/" rel="tag">Elsztain</a><a href="https://www.fort-russ.com/tag/esquel/" rel="tag">Esquel</a><a href="https://www.fort-russ.com/tag/greed/" rel="tag">greed</a><a href="https://www.fort-russ.com/tag/irsa/" rel="tag">IRSA</a><a href="https://www.fort-russ.com/tag/israel/" rel="tag">Israel</a></div><div class="post-share single-post-share bottom-share clearfix style-5"><div class="post-share-btn-group"> <a href="https://www.fort-russ.com/2020/05/this-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;This Greedy Israeli Will Seize Argentinian Gold under Pretext of Coronavirus&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-1000" data-bpv-post="80063"><i class="bf-icon  bsfi-fire-2"></i> <b class="number">1,127</b></span></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fort-russ.com%2F2020%2F05%2Fthis-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=This+Greedy+Israeli+Will+Seize+Argentinian+Gold+under+Pretext+of+Coronavirus @FortRussNews&url=https%3A%2F%2Fwww.fort-russ.com%2F2020%2F05%2Fthis-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.fort-russ.com%2F2020%2F05%2Fthis-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.fort-russ.com%2F2020%2F05%2Fthis-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus%2F&title=This+Greedy+Israeli+Will+Seize+Argentinian+Gold+under+Pretext+of+Coronavirus" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=This+Greedy+Israeli+Will+Seize+Argentinian+Gold+under+Pretext+of+Coronavirus %0A%0A https%3A%2F%2Fwww.fort-russ.com%2F2020%2F05%2Fthis-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.fort-russ.com%2F2020%2F05%2Fthis-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus%2F&media=https://www.fort-russ.com/wp-content/uploads/2020/05/esquel.jpg&description=This+Greedy+Israeli+Will+Seize+Argentinian+Gold+under+Pretext+of+Coronavirus" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#3e014d4b5c545b5d4a036a56574d15794c5b5b5a4715774d4c5f5b52571569575252156d5b57445b157f4c595b504a5750575f50157951525a154b505a5b4c156e4c5b4a5b464a155158157d514c51505f48574c4b4d185c515a4703564a4a4e4d1b0d7f1b0c781b0c784949491058514c4a134c4b4d4d105d51531b0c780c0e0c0e1b0c780e0b1b0c784a56574d13594c5b5b5a4713574d4c5f5b52571349575252134d5b57445b135f4c595b504a5750575f50135951525a134b505a5b4c134e4c5b4a5b464a135158135d514c51505f48574c4b4d1b0c78" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div></article><style>#bsnp-394828854.bs-newsletter-pack input.bsnp-input:focus{border-color:#0a4391!important}#bsnp-394828854.bs-newsletter-pack input.bsnp-input:focus+.bsnp-icon{color:#0a4391!important}#bsnp-394828854.bs-newsletter-pack.bsnp-t1:before,#bsnp-394828854.bs-newsletter-pack .bsnp-button{background-color:#0a4391!important}</style><div id="bsnp-394828854" class="bs-shortcode bs-newsletter-pack bsnp-feedburner bsnp-st-wide bsnp-t1 bsnp-s4 "><div class="bsnp-bc"><div class="bsnp-title heading-typo">Subscribe to our newsletter</div><div class="bsnp-desc">Sign up here to get the latest news, updates and special offers delivered directly to your inbox.</div><form method="post" action="//feedburner.google.com/fb/a/mailverify" class="bsnp-form clearfix " target="_blank"> <input type="hidden" value="fort-russ/vDTx" name="uri" /> <input type="hidden" name="loc" value="en_US" /><div class="bsnp-inputs-wrap bsnp-clearfix bsnp-2-row"><div class="bsnp-field-w bsnp-field-input-w"><input autocomplete="email" x-autocompletetype="email" spellcheck="false" autocapitalize="off" autocorrect="off" id="feedburner-email" name="email" class="bsnp-input " placeholder="Enter your email address" /><i class="bsnp-icon fa fa-envelope"></i></div><div class="bsnp-field-w bsnp-field-button-w"><button class="bsnp-button" name="submit" type="submit">Subscribe</button></div></div></form><div class='bsnp-si  bsnp-si-t1 bsnp-si-s1'><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-name not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/officialFortRuss" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook </span> </a></li><li class="social-item twitter"> <a href="https://twitter.com/FortRussNews" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter </span> </a></li><li class="social-item google"> <a href="https://plus.google.com/106816002870336519498" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-name"> Google+ </span> </a></li><li class="social-item youtube"> <a href="https://youtube.com/user/UCeix8jbmQnS6FprsJIsjVyQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube </span> </a></li></ul></div></div></div></div><div class="better-studio-shortcode bs-push-noti bspn-s1 bspn-t2 clearfix post-bottom  "><div class="bs-push-noti-inner"><div class="bs-push-noti-wrapper-icon"><i class="notification-icon bsfi-bell"></i></div><p class="bs-push-noti-message">Get real time updates directly on you device, subscribe now.</p><button class="button bs-push-noti-button">Subscribe</button><div class="bs-push-noti-bg"><i class="bsfi-bell"></i></div></div></div><div class="pwz pwz-clearfix pwz-post-before-author pwz-pubadban pwz-show-desktop pwz-show-tablet-portrait pwz-show-tablet-landscape pwz-show-phone pwz-loc-post_before_author_box pwz-align-center pwz-column-1"><div id="pwz-44680-669421772" class="pwz-container pwz-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44680" data-type="custom_code"><div id="rcjsload_c2a338"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "//trends.revcontent.com/serve.js.php?w=90323&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_c2a338"); rcds.appendChild(rcel);
})();</script> </div></div><section class="post-author clearfix"> <a href="https://www.fort-russ.com/author/guestauthor/" title="Browse Author Articles"> <span class="post-author-avatar" itemprop="image"><img alt='' src='https://www.fort-russ.com/wp-content/uploads/2018/05/FRN-1-150x150.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span> </a><div class="author-title heading-typo"> <a class="post-author-url" href="https://www.fort-russ.com/author/guestauthor/"><span class="post-author-name">Guest Author</span></a><span class="title-counts">826 posts</span> <span class="title-counts">0 comments</span></div><div class="author-links"><ul class="author-social-icons"></ul></div><div class="post-author-bio" itemprop="description"><p>Views expressed by Guest Authors are their own, and are not reflective of FRN or its editorial team. FRN publishes these for research and educational purposes only. The text is presented for these reasons alone, and absolutely not for purposes related to promoting any of the views expressed herein</p></div></section><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Prev Post</p><p class="title heading-typo"><a href="https://www.fort-russ.com/2020/05/kennedy-1-million-americans-will-be-killed-by-bill-gates-imposed-unemployment-and-social-isolation-heres-the-proof/" rel="prev">KENNEDY: 1 Million+ Americans will be killed by Bill Gates Imposed Unemployment and Social Isolation &#8211; Here&#8217;s the Proof</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t3 sh-s3 multi-tab"><a href="#relatedposts_1918598144_1" class="main-link active" data-toggle="tab"> <span class="h-text related-posts-heading">You might also like</span> </a> <a href="#relatedposts_1918598144_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1918598144_2"> <span class="h-text related-posts-heading">More from author</span> </a></div><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1918598144_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div class="post-80059 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-5161"><a href="https://www.fort-russ.com/category/anglo-5/">Anglo 5</a></span></div> <a title="KENNEDY: 1 Million+ Americans will be killed by Bill Gates Imposed Unemployment and Social Isolation &#8211; Here&#8217;s the Proof" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/05/isolation-death-210x136.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/05/isolation-death-279x220.jpg" class="img-holder" href="https://www.fort-russ.com/2020/05/kennedy-1-million-americans-will-be-killed-by-bill-gates-imposed-unemployment-and-social-isolation-heres-the-proof/"></a> <span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title"> <a class="post-url" href="https://www.fort-russ.com/2020/05/kennedy-1-million-americans-will-be-killed-by-bill-gates-imposed-unemployment-and-social-isolation-heres-the-proof/" title="KENNEDY: 1 Million+ Americans will be killed by Bill Gates Imposed Unemployment and Social Isolation &#8211; Here&#8217;s the Proof"> <span class="post-title"> KENNEDY: 1 Million+ Americans will be killed by Bill Gates Imposed Unemployment and&hellip; </span> </a></p></div></div ><div class="post-80036 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-5161"><a href="https://www.fort-russ.com/category/anglo-5/">Anglo 5</a></span></div> <a title="SURVEY: Millions of British Citizens Face Financial Cliff Edge Due to Lockdown" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/04/US-economy-coronavirus-210x136.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/04/US-economy-coronavirus-279x220.jpg" class="img-holder" href="https://www.fort-russ.com/2020/05/survey-millions-of-british-citizens-face-financial-cliff-edge-due-to-lockdown/"></a></div><p class="title"> <a class="post-url" href="https://www.fort-russ.com/2020/05/survey-millions-of-british-citizens-face-financial-cliff-edge-due-to-lockdown/" title="SURVEY: Millions of British Citizens Face Financial Cliff Edge Due to Lockdown"> <span class="post-title"> SURVEY: Millions of British Citizens Face Financial Cliff Edge Due to Lockdown </span> </a></p></div></div ><div class="post-80029 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-5161"><a href="https://www.fort-russ.com/category/anglo-5/">Anglo 5</a></span></div> <a title="REVEALED: Pentagon Bioweapons Laboratories Detected in Developing Coronavirus by Russian Federation" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/05/bioweapons-georgia-210x136.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/05/bioweapons-georgia-279x220.jpg" class="img-holder" href="https://www.fort-russ.com/2020/05/revealed-pentagon-bioweapons-laboratories-detected-in-developing-coronavirus-by-russian-federation/"></a></div><p class="title"> <a class="post-url" href="https://www.fort-russ.com/2020/05/revealed-pentagon-bioweapons-laboratories-detected-in-developing-coronavirus-by-russian-federation/" title="REVEALED: Pentagon Bioweapons Laboratories Detected in Developing Coronavirus by Russian Federation"> <span class="post-title"> REVEALED: Pentagon Bioweapons Laboratories Detected in Developing Coronavirus by&hellip; </span> </a></p></div></div ><div class="post-80012 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-5161"><a href="https://www.fort-russ.com/category/anglo-5/">Anglo 5</a></span></div> <a title="Op-ed: Clinton Global Initiative supports total surveillance state and incitement of citizen-led authoritarianism" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/05/clinton-210x136.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/05/clinton-279x220.jpg" class="img-holder" href="https://www.fort-russ.com/2020/05/op-ed-clinton-global-initiative-supports-total-surveillance-state-and-incitement-of-citizen-led-authoritarianism/"></a></div><p class="title"> <a class="post-url" href="https://www.fort-russ.com/2020/05/op-ed-clinton-global-initiative-supports-total-surveillance-state-and-incitement-of-citizen-led-authoritarianism/" title="Op-ed: Clinton Global Initiative supports total surveillance state and incitement of citizen-led authoritarianism"> <span class="post-title"> Op-ed: Clinton Global Initiative supports total surveillance state and incitement of&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1924496816 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[80063],"ignore_sticky_posts":1,"tag__in":[1103,74018,68550,74019,74021,74017,74020,5186,74022,74023],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"0e37598"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1924496816" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1924496816" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1918598144_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1918598144_2"> <script>var bs_deferred_loading_bsd_relatedposts_1918598144_2 = '{"query":{"paginate":"next_prev","count":4,"author":27,"post_type":"post","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"bd7f635"}';</script> </div></div></div></div></div><section id="comments-template-80063" class="comments-template comment-respond"><div class="section-heading sh-t3 sh-s3"><span class="h-text">Comments</span></div><div id="comments" class="better-comments-area better-disqus-comments-area"><div id="disqus_thread" data-post-id="80063"></div><noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div></section></div><div class="col-sm-3 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-social-counter-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-social-counter"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-10 colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/officialFortRuss" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">23,863</span><span class="item-title">Likes </span> <span class="item-join">Like our page</span> </a></li><li class="social-item twitter"><a href="https://twitter.com/FortRussNews" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">7,847</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a></li><li class="social-item youtube"><a href="https://youtube.com/user/UCeix8jbmQnS6FprsJIsjVyQ" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-count">Youtube</span><span class="item-title">Subscribers </span> <span class="item-join">Subscribe</span> </a></li><li class="social-item rss"><a href="https://www.fort-russ.com/feed/rss/" class="item-link" target="_blank"><i class="item-icon bsfi-rss"></i><span class="item-count">RSS</span><span class="item-title">Subscribe </span> <span class="item-join">Subscribe</span> </a></li></ul></div></div><div class="wpcnt"><div class="wpa"> <span class="wpa-about">Advertisements</span><div class="u mrec"><div style="padding-bottom:15px;width:300px;height:250px;"><div id="atatags-1-5eadd84bb22fb"> <script data-cfasync="false" type="text/javascript">__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5eadd84bb22fb',  {
						collapseEmpty: 'before',
						sectionId: '1476137433',
						location: 150,
						width: 300,
						height: 250
					});
				});</script> </div></div></div></div></div><div id="pwz-3" class=" h-ni w-nt primary-sidebar-widget widget widget_pwz"><div class="pwz pwz-clearfix  pwz-align-center pwz-column-1"><div id="pwz-44404-1086806335" class="pwz-container pwz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44404" data-type="code"><div id="pwz-44404-1086806335-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pwz-44404-1086806335');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pwz-44404-1086806335-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="3267407734" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('pwz-44404-1086806335-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="3267407734" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('pwz-44404-1086806335-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="3267407734" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('pwz-44404-1086806335-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="3267407734" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script><p class='pwz-caption pwz-caption-below'>- Advertisement -</p></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s3 main-term-none"> <span class="h-text main-term-none main-link"> Latest News </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-80063 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5162"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="This Greedy Israeli Will Seize Argentinian Gold under Pretext of Coronavirus" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/05/esquel-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/05/esquel-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2020/05/this-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2020/05/this-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus/" class="post-url post-title"> This Greedy Israeli Will Seize Argentinian Gold under&hellip; </a></p></div></div ><div class="post-80059 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="KENNEDY: 1 Million+ Americans will be killed by Bill Gates Imposed Unemployment and Social Isolation &#8211; Here&#8217;s the Proof" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/05/isolation-death-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/05/isolation-death-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2020/05/kennedy-1-million-americans-will-be-killed-by-bill-gates-imposed-unemployment-and-social-isolation-heres-the-proof/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2020/05/kennedy-1-million-americans-will-be-killed-by-bill-gates-imposed-unemployment-and-social-isolation-heres-the-proof/" class="post-url post-title"> KENNEDY: 1 Million+ Americans will be killed by Bill Gates&hellip; </a></p></div></div ><div class="post-80053 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-68407"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="Lugansk, Russia" title="Retired US spook states the obvious about Crimea, adds further thoughts about Donetsk, Lugansk" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/05/full-158841218411a7089f04af13d5c3771646623ed8c8-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/05/full-158841218411a7089f04af13d5c3771646623ed8c8-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2020/05/retired-us-spook-states-the-obvious-about-crimea-adds-further-thoughts-about-donetsk-lugansk/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2020/05/retired-us-spook-states-the-obvious-about-crimea-adds-further-thoughts-about-donetsk-lugansk/" class="post-url post-title"> Retired US spook states the obvious about Crimea, adds&hellip; </a></p></div></div ><div class="post-80044 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5160"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="US drone at work" title="German chief prosecutor greenlights more US drone bombings from Ramstein" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-02-at-10.12.19-AM-86x64.png);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/05/Screen-Shot-2020-05-02-at-10.12.19-AM-210x136.png" class="img-holder" href="https://www.fort-russ.com/2020/05/german-court-greenlights-more-us-drone-bombings-from-ramstein/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2020/05/german-court-greenlights-more-us-drone-bombings-from-ramstein/" class="post-url post-title"> German chief prosecutor greenlights more US drone bombings&hellip; </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1838333500 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":4,"order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","columns":"1","pagination-show-label":"1","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"paginate":"next_prev","ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"2980626","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1838333500" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1838333500" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 5,103</span></div></div></div><div id="bs-popular-categories-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-popular-categories"><div class="section-heading sh-t3 sh-s3"><span class="h-text">Popular Topics</span></div><div class="bs-shortcode bs-popular-categories "><ul class="bs-popular-terms-list"><li class="bs-popular-term-item term-item-13"> <a href="https://www.fort-russ.com/category/eurasia/russia/">Russia<span class="term-count">7579</span></a></li><li class="bs-popular-term-item term-item-5160"> <a href="https://www.fort-russ.com/category/headline-news/">Headline News<span class="term-count">6838</span></a></li><li class="bs-popular-term-item term-item-4"> <a href="https://www.fort-russ.com/category/news/">News<span class="term-count">4977</span></a></li><li class="bs-popular-term-item term-item-5158"> <a href="https://www.fort-russ.com/category/eurasia/">Eurasia<span class="term-count">4489</span></a></li><li class="bs-popular-term-item term-item-30"> <a href="https://www.fort-russ.com/category/mena/syria/">Syria<span class="term-count">3945</span></a></li><li class="bs-popular-term-item term-item-5163"> <a href="https://www.fort-russ.com/category/anglo-5/united-states/">United States<span class="term-count">3801</span></a></li><li class="bs-popular-term-item term-item-17"> <a href="https://www.fort-russ.com/category/eurasia/ukraine/">Ukraine<span class="term-count">3407</span></a></li><li class="bs-popular-term-item term-item-5161"> <a href="https://www.fort-russ.com/category/anglo-5/">Anglo 5<span class="term-count">2476</span></a></li><li class="bs-popular-term-item term-item-5159"> <a href="https://www.fort-russ.com/category/mena/">MENA<span class="term-count">1987</span></a></li></ul></div></div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary"><aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="wpcnt"><div class="wpa"> <span class="wpa-about">Advertisements</span><div class="u mrec"><div style="padding-bottom:15px;width:300px;height:250px;"><div id="atatags-2-5eadd84bbaea0"> <script data-cfasync="false" type="text/javascript">__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5eadd84bbaea0',  {
						collapseEmpty: 'before',
						sectionId: '1476137435',
						location: 150,
						width: 300,
						height: 250
					});
				});</script> </div></div></div></div></div><div id="pwz-4" class=" h-ni w-nt secondary-sidebar-widget widget widget_pwz"><div class="pwz pwz-clearfix  pwz-align-center pwz-column-1"><div id="pwz-44402-796752247" class="pwz-container pwz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44402" data-type="code"><div id="pwz-44402-796752247-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pwz-44402-796752247');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pwz-44402-796752247-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="9236606632" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('pwz-44402-796752247-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="9236606632" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('pwz-44402-796752247-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="9236606632" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('pwz-44402-796752247-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="9236606632" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script><p class='pwz-caption pwz-caption-below'>- Advertisement -</p></div></div></div><div id="bs-text-listing-1-2" class=" h-ni w-nt secondary-sidebar-widget widget widget_bs-text-listing-1"><div id="" class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s3 main-term-5128"> <a href="https://www.fort-russ.com/category/opinions/" class="main-link"> <span class="h-text main-term-5128"> Opinions </span> </a></p><div class="bs-pagination-wrapper main-term-5128 more_btn bs-slider-first-item"><div class="listing listing-text listing-text-1 clearfix columns-1"><div class="post-80063 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5162"><div class="item-inner"><p class="title"> <a href="https://www.fort-russ.com/2020/05/this-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus/" class="post-title post-url"> This Greedy Israeli Will Seize Argentinian Gold under&hellip; </a></p><div class="post-meta"><a href="https://www.fort-russ.com/author/guestauthor/" title="Browse Author Articles" class="post-author-a"> <i class="post-author author"> Guest Author </i> </a></div></div></div ><div class="post-80059 type-post format-video has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5161"><div class="item-inner"><p class="title"> <a href="https://www.fort-russ.com/2020/05/kennedy-1-million-americans-will-be-killed-by-bill-gates-imposed-unemployment-and-social-isolation-heres-the-proof/" class="post-title post-url"> KENNEDY: 1 Million+ Americans will be killed by Bill&hellip; </a></p><div class="post-meta"><a href="https://www.fort-russ.com/author/guestauthor/" title="Browse Author Articles" class="post-author-a"> <i class="post-author author"> Guest Author </i> </a></div></div></div ><div class="post-80042 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5161"><div class="item-inner"><p class="title"> <a href="https://www.fort-russ.com/2020/05/pandemic-delays-postponing-the-assange-extradition-hearing/" class="post-title post-url"> Pandemic Delays: Postponing the Assange Extradition&hellip; </a></p><div class="post-meta"><a href="https://www.fort-russ.com/author/guestauthor/" title="Browse Author Articles" class="post-author-a"> <i class="post-author author"> Guest Author </i> </a></div></div></div ><div class="post-80035 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5161"><div class="item-inner"><p class="title"> <a href="https://www.fort-russ.com/2020/05/media-watchdog-the-guardian-ignores-trump-putin-joint-statement-on-wwii/" class="post-title post-url"> MEDIA WATCHDOG: The Guardian Ignores Trump-Putin Joint&hellip; </a></p><div class="post-meta"><a href="https://www.fort-russ.com/author/joris-de-draeck/" title="Browse Author Articles" class="post-author-a"> <i class="post-author author"> Joris De Draeck </i> </a></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-5128 clearfix"> <script>var bs_ajax_paginate_1649540339 = '{"query":{"category":"5128","tag":"769","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-1","cats-tags-condition":"or","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"1","date":"0","date-format":"readable","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"5128","paginate":"more_btn","pagination-show-label":"0","override-listing-settings":"1","listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"1","date":"0","date-format":"readable","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"f032bd7","data":{"vars":{"post-ranking-offset":4}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="1649540339" title="Load More Posts"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Loading ... </span><span class="loaded txt"> Load More Posts </span><span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span><span class="no-more" style="display: none;"> No More Posts </span></a></div></div></div><div id="bs-thumbnail-listing-1-3" class=" h-ni w-nt secondary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s3 main-term-none"> <span class="h-text main-term-none main-link"> Recent Posts </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-80036 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="SURVEY: Millions of British Citizens Face Financial Cliff Edge Due to Lockdown" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/04/US-economy-coronavirus-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/04/US-economy-coronavirus-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2020/05/survey-millions-of-british-citizens-face-financial-cliff-edge-due-to-lockdown/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2020/05/survey-millions-of-british-citizens-face-financial-cliff-edge-due-to-lockdown/" class="post-url post-title"> SURVEY: Millions of British Citizens Face Financial Cliff&hellip; </a></p></div></div ><div class="post-79995 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Serbian economy set for higher GDP growth than any country in Europe" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/03/vucic-NATO-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/03/vucic-NATO-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2020/05/serbian-economy-set-for-higher-gdp-growth-than-any-country-in-europe/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2020/05/serbian-economy-set-for-higher-gdp-growth-than-any-country-in-europe/" class="post-url post-title"> Serbian economy set for higher GDP growth than any country&hellip; </a></p></div></div ><div class="post-79988 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="MAJOR: EU GDP Plummets 2.7 Percent Year-on-Year in First Quarter" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/04/eu-cracks-lg-frn-fort-russ-news-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/04/eu-cracks-lg-frn-fort-russ-news-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2020/05/major-eu-gdp-plummets-2-7-percent-year-on-year-in-first-quarter/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2020/05/major-eu-gdp-plummets-2-7-percent-year-on-year-in-first-quarter/" class="post-url post-title"> MAJOR: EU GDP Plummets 2.7 Percent Year-on-Year in First&hellip; </a></p></div></div ><div class="post-79983 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5159"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="MAJOR: Saudi Wahhabis Fall Into Their own Trap in oil war With Russia" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/04/Oil-Price-War-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/04/Oil-Price-War-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2020/05/major-saudi-wahhabis-fall-into-their-own-trap-in-oil-war-with-russia/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2020/05/major-saudi-wahhabis-fall-into-their-own-trap-in-oil-war-with-russia/" class="post-url post-title"> MAJOR: Saudi Wahhabis Fall Into Their own Trap in oil war&hellip; </a></p></div></div ><div class="post-79895 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Lockdown Therapy for Capitalism" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/04/STW_Isolation-Therapy-Artwork_credit-Jess-Ebsworth-copy-scaled-1-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/04/STW_Isolation-Therapy-Artwork_credit-Jess-Ebsworth-copy-scaled-1-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2020/04/lockdown-therapy-for-capitalism/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2020/04/lockdown-therapy-for-capitalism/" class="post-url post-title"> Lockdown Therapy for Capitalism </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1994031598 = '{"query":{"category":"5126","tag":"2618,302,903,303,1300,943,1178","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"or","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"59","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"5126","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"59","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"b161cfc","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1994031598" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1994031598" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 186</span></div></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets light-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-thumbnail-listing-1-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s3 main-term-197"> <a href="https://www.fort-russ.com/category/defense/" class="main-link"> <span class="h-text main-term-197"> Defense </span> </a></p><div class="bs-pagination-wrapper main-term-197 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-79840 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5163"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Elbe Day 75th Anniversary Conference Celebrates the Past and Presents Hope for the Future" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/04/Elbe-Day-painting-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/04/Elbe-Day-painting-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2020/04/elbe-day-75th-anniversary-conference-celebrates-the-past-and-presents-hope-for-the-future/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2020/04/elbe-day-75th-anniversary-conference-celebrates-the-past-and-presents-hope-for-the-future/" class="post-url post-title"> Elbe Day 75th Anniversary Conference Celebrates the Past&hellip; </a></p></div></div ><div class="post-79626 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="China Rejects US Claim of Performing Secret Underground Nuke Tests" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/02/China-Foreign-Ministry-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/02/China-Foreign-Ministry-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2020/04/china-rejects-us-claim-of-performing-secret-underground-nuke-tests/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2020/04/china-rejects-us-claim-of-performing-secret-underground-nuke-tests/" class="post-url post-title"> China Rejects US Claim of Performing Secret Underground&hellip; </a></p></div></div ><div class="post-79579 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="REPORT: US Military Morale at an All-Time Low" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/04/US-military-desperate-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/04/US-military-desperate-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2020/04/report-us-military-morale-at-an-all-time-low/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2020/04/report-us-military-morale-at-an-all-time-low/" class="post-url post-title"> REPORT: US Military Morale at an All-Time Low </a></p></div></div ><div class="post-79500 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Trump and Putin Discuss Space Cooperation: Why Open System Economics Must Prevail" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/04/FEATURE-NASA-Mars_conceptart1-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/04/FEATURE-NASA-Mars_conceptart1-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2020/04/trump-and-putin-discuss-space-cooperation-why-open-system-economics-must-prevail/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2020/04/trump-and-putin-discuss-space-cooperation-why-open-system-economics-must-prevail/" class="post-url post-title"> Trump and Putin Discuss Space Cooperation: Why Open System&hellip; </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-197 clearfix"> <script>var bs_ajax_paginate_1426967699 = '{"query":{"category":"197","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"197","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"71b8829","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1426967699" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1426967699" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 202</span></div></div></div><div id="eu_cookie_law_widget-2" class=" eu_cookie_law_widget h-ni w-nt footer-widget footer-column-1 widget widget_eu_cookie_law_widget"><div class="hide-on-button negative top ads-active" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law"><form method="post"> <input type="submit" value="Close and accept" class="accept" /></form>Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br /> To find out more, including how to control cookies, see here: <a href="https://www.fort-russ.com/privacy/"> Cookie Policy </a></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-thumbnail-listing-1-5" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s3 main-term-2663"> <a href="https://www.fort-russ.com/category/conspiracy-theories/" class="main-link"> <span class="h-text main-term-2663"> Conspiracy Theories </span> </a></p><div class="bs-pagination-wrapper main-term-2663 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-79870 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="WATCH THIS: Are NYC Hospitals Killing Covid-19 Patients? This Nurse says they are" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/04/br05ledo5nm-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/04/br05ledo5nm-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2020/04/watch-this-are-nyc-hospitals-killing-covid-19-patients-this-np-says-they-are/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2020/04/watch-this-are-nyc-hospitals-killing-covid-19-patients-this-np-says-they-are/" class="post-url post-title"> WATCH THIS: Are NYC Hospitals Killing Covid-19 Patients?&hellip; </a></p></div></div ><div class="post-79697 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="#StayAtHome Is Murder. Getting Infected Is the Only Way Out of This — Precisely What They’re Keeping Us From" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/04/92374642_10100322494999381_8354651069434822656_n-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/04/92374642_10100322494999381_8354651069434822656_n-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2020/04/stayathome-is-murder-getting-infected-is-the-only-way-out-of-this-precisely-what-theyre-keeping-us-from/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2020/04/stayathome-is-murder-getting-infected-is-the-only-way-out-of-this-precisely-what-theyre-keeping-us-from/" class="post-url post-title"> #StayAtHome Is Murder. Getting Infected Is the Only Way Out&hellip; </a></p></div></div ><div class="post-79672 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="CONFIRMED: Hackers Strike and Leak Bill Gates, WHO, and Wuhan Lab Emails" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/04/WHO-Wuhan-Lab-and-Bill-Gates-Foundation-hacked-86x64.png);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/04/WHO-Wuhan-Lab-and-Bill-Gates-Foundation-hacked-210x136.png" class="img-holder" href="https://www.fort-russ.com/2020/04/confirmed-hackers-strike-and-leak-bill-gates-who-and-wuhan-lab-emails/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2020/04/confirmed-hackers-strike-and-leak-bill-gates-who-and-wuhan-lab-emails/" class="post-url post-title"> CONFIRMED: Hackers Strike and Leak Bill Gates, WHO, and&hellip; </a></p></div></div ><div class="post-79608 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Bill Gates &#8211; Coronavirus Vaccine or Biological Weapon and Implanted Microchip?" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/04/bill-gates-evil2-2-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/04/bill-gates-evil2-2-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2020/04/bill-gates-coronavirus-vaccine-or-biological-weapon-and-implanted-microchip/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2020/04/bill-gates-coronavirus-vaccine-or-biological-weapon-and-implanted-microchip/" class="post-url post-title"> Bill Gates &#8211; Coronavirus Vaccine or Biological Weapon&hellip; </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2663 clearfix"> <script>var bs_ajax_paginate_1104840585 = '{"query":{"category":"2663","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"2663","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"3d9192a","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1104840585" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1104840585" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 51</span></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-thumbnail-listing-1-6" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s3 main-term-1835"> <a href="https://www.fort-russ.com/category/politics/" class="main-link"> <span class="h-text main-term-1835"> Politics </span> </a></p><div class="bs-pagination-wrapper main-term-1835 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-79941 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1263"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="OPCW Insiders Dispute Second Chemical Weapons Probe on Syria, Blast Watchdog for ‘Glaring Technical Weaknesses’" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/04/Chemical-weapons-OPCW-propaganda-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/04/Chemical-weapons-OPCW-propaganda-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2020/04/opcw-insiders-dispute-second-chemical-weapons-probe-on-syria-blast-watchdog-for-glaring-technical-weaknesses/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2020/04/opcw-insiders-dispute-second-chemical-weapons-probe-on-syria-blast-watchdog-for-glaring-technical-weaknesses/" class="post-url post-title"> OPCW Insiders Dispute Second Chemical Weapons Probe on&hellip; </a></p></div></div ><div class="post-79840 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5163"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Elbe Day 75th Anniversary Conference Celebrates the Past and Presents Hope for the Future" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/04/Elbe-Day-painting-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/04/Elbe-Day-painting-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2020/04/elbe-day-75th-anniversary-conference-celebrates-the-past-and-presents-hope-for-the-future/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2020/04/elbe-day-75th-anniversary-conference-celebrates-the-past-and-presents-hope-for-the-future/" class="post-url post-title"> Elbe Day 75th Anniversary Conference Celebrates the Past&hellip; </a></p></div></div ><div class="post-79850 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5159"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="MAJOR: UAE-Backed Separatists Break With Saudi-Sponsored Terrorists, Declare Self-Rule in Southern Yemen" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/04/Saudis-and-the-UAE-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/04/Saudis-and-the-UAE-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2020/04/major-uae-backed-separatists-break-with-saudi-sponsored-terrorists-declare-self-rule-in-southern-yemen/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2020/04/major-uae-backed-separatists-break-with-saudi-sponsored-terrorists-declare-self-rule-in-southern-yemen/" class="post-url post-title"> MAJOR: UAE-Backed Separatists Break With Saudi-Sponsored&hellip; </a></p></div></div ><div class="post-79826 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Chinese FM: US is Trying to use Nuclear Non-Proliferation Agreements as Geopolitical Tool Against Russia and China" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/02/China-Foreign-Ministry-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/02/China-Foreign-Ministry-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2020/04/chinese-fm-us-is-trying-to-use-nuclear-non-proliferation-agreements-as-geopolitical-tool-against-russia-and-china/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2020/04/chinese-fm-us-is-trying-to-use-nuclear-non-proliferation-agreements-as-geopolitical-tool-against-russia-and-china/" class="post-url post-title"> Chinese FM: US is Trying to use Nuclear Non-Proliferation&hellip; </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1835 clearfix"> <script>var bs_ajax_paginate_1664930607 = '{"query":{"category":"1835,5131","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1835","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"034f441","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1664930607" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1664930607" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 332</span></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-thumbnail-listing-1-7" class=" h-ni w-t footer-widget footer-column-4 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s3 main-term-3728"> <a href="https://www.fort-russ.com/category/world/cameron/" class="main-link"> <span class="h-text main-term-3728"> World </span> </a></p><div class="bs-pagination-wrapper main-term-3728 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-79287 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-402"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="COVID-19 Could Drive Half a Billion People Into Poverty Worldwide" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/04/Poverty-Coronavirus-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/04/Poverty-Coronavirus-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2020/04/covid-19-could-drive-half-a-billion-people-into-poverty-worldwide/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2020/04/covid-19-could-drive-half-a-billion-people-into-poverty-worldwide/" class="post-url post-title"> COVID-19 Could Drive Half a Billion People Into Poverty&hellip; </a></p></div></div ><div class="post-79173 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5132"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="The Khaleeji Intervention in Africa’s Horn-Devastating Impact On Somalia" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2020/04/Coronavirus-by-Josh-Bivens-Counterspin-march6-2020-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2020/04/Coronavirus-by-Josh-Bivens-Counterspin-march6-2020-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2020/04/the-khaleeji-intervention-in-africas-horn-devastating-impact-on-somalia/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2020/04/the-khaleeji-intervention-in-africas-horn-devastating-impact-on-somalia/" class="post-url post-title"> The Khaleeji Intervention in Africa’s Horn-Devastating&hellip; </a></p></div></div ><div class="post-75449 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Russian warship to conduct naval exercises with China and South Africa" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/11/1-48-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/11/1-48-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/11/russian-warship-to-conduct-naval-exercises-with-china-and-south-africa/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/11/russian-warship-to-conduct-naval-exercises-with-china-and-south-africa/" class="post-url post-title"> Russian warship to conduct naval exercises with China and&hellip; </a></p></div></div ><div class="post-74642 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Companies from Russia and the Czechia team up to build cement factory in Nigeria" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/11/1-2-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/11/1-2-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/11/companies-from-russia-and-the-czechia-team-up-to-build-cement-factory-in-nigeria/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/11/companies-from-russia-and-the-czechia-team-up-to-build-cement-factory-in-nigeria/" class="post-url post-title"> Companies from Russia and the Czechia team up to build&hellip; </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3728 clearfix"> <script>var bs_ajax_paginate_1615694606 = '{"query":{"category":"3728,2653,611,2084,553,52,3249,1612","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"3728","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"49f2399","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1615694606" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1615694606" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 13</span></div></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © Center for Syncretic Studies 2014 - 2020 - Fort Russ. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"></div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script type="text/html" id="wpb-modifications"></script><script>var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};</script> <script>var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.fort-russ.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.fort-russ.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};</script> <div class="rh-cover noscroll "> <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Sign in </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.fort-russ.com"> <input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_71258_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://www.fort-russ.com/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_71258_user_login" class="input" value="" size="20" placeholder="Username or Email..." required /></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_71258_user_pass" class="input" value="" size="20" placeholder="Password..." required /></div><div class="login-field"> <a href="https://www.fort-russ.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.fort-russ.com%2F2020%2F05%2Fthis-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus%2F" class="go-reset-panel">Forget password?</a><span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_71258_rememberme" value="forever" /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" /> <input type="hidden" name="redirect_to" value="https://www.fort-russ.com/2020/05/this-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus/" /></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_71258_lostpasswordform" action="https://www.fort-russ.com/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required /></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value="" /> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password" /></div></form></div></div></div></div></div></div></div><link rel='preload' id='js_composer_front-css' href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/js_composer/assets/css/js_composer.min-6.1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.fort-russ.com\/wp-admin\/admin-ajax.php","post_id":"80063"}; /* ]]> */</script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/better-post-views/js/better-post-views.min-1.5.3.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.fort-russ.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-5.1.7.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"fortruss"}; /* ]]> */</script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-3.0.17.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"80063 https:\/\/www.fort-russ.com\/?p=80063","disqusShortname":"fortruss","disqusTitle":"This Greedy Israeli Will Seize Argentinian Gold under Pretext of Coronavirus","disqusUrl":"https:\/\/www.fort-russ.com\/2020\/05\/this-greedy-israeli-will-seize-argentinian-gold-under-pretext-of-coronavirus\/","postId":"80063"}; /* ]]> */</script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-3.0.17.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/www.fort-russ.com\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"80063","nonce":"80370768bf"}; /* ]]> */</script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/post-views-counter/js/frontend-1.3.1.js' defer></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min-20180522.js' defer></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-88a25d26c00dad0e0827e3edbdaab26e.js' defer></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-includes/js/wp-embed.min-88a25d26c00dad0e0827e3edbdaab26e.js' defer></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=88a25d26c00dad0e0827e3edbdaab26e' async='async'></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/js/advertising.min-1.19.2.js' defer></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min-6.1.js' defer></script> <script type='text/javascript' async="async" src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/bs-booster-cache/ec2cefadca2893020805ba3454777157-88a25d26c00dad0e0827e3edbdaab26e.js'></script> <script>var pwz=function(a){"use strict";return{init:function(){0==pwz.ads_state()&&pwz.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".pwz-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.fort-russ.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){pwz.init()});</script> <script>var disqus_shortname = 'fortruss';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = 'fortruss';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-202018.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.4.2',blog:'147613743',post:'80063',tz:'2',srv:'www.fort-russ.com'} ]);
	_stq.push([ 'clickTrackerInit', '147613743', '80063' ]);</script> <noscript><link rel='stylesheet' id='wp-block-library-css'  href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-includes/css/dist/block-library/style.min-88a25d26c00dad0e0827e3edbdaab26e.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='contact-form-7-css'  href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/css/styles-5.1.7.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='dailybrief-css'  href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/dailybrief/public/css/dailybrief-public-1.0.36.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='dashicons-css'  href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-includes/css/dashicons.min-88a25d26c00dad0e0827e3edbdaab26e.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/post-views-counter/css/frontend-1.3.1.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='steempress_sp-css'  href='https://www.fort-russ.com/wp-content/plugins/steempress/public/css/steempress_sp-public.css?ver=2.6.3' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wspsc-style-css'  href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/wordpress-simple-paypal-shopping-cart/wp_shopping_cart_style-4.4.9.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='charitable-styles-css'  href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/charitable/assets/css/charitable.min-1.6.37.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,400italic,700' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/css/jetpack-8.4.2.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bf-minifed-css-1' href='https://www.fort-russ.com/wp-content/bs-booster-cache/c1f5898238f30777a76b5ad746ac02cc.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='7.6.2-1588422544' href='https://www.fort-russ.com/wp-content/bs-booster-cache/29e24c0470896282a2692c49407d16ee.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='js_composer_front-css'  href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/js_composer/assets/css/js_composer.min-6.1.css' type='text/css' media='all' /></noscript></body></html>
