<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <![endif]--> <!--[if gt IE 9]><!--><html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.fort-russ.com/xmlrpc.php" /><title>The US War on the Middle East Continues - Fort Russ</title><style id="rocket-critical-css">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</style><link rel="canonical" href="https://www.fort-russ.com/2019/09/the-us-war-on-the-middle-east-continues/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="The US War on the Middle East Continues - Fort Russ" /><meta property="og:description" content="By Steve Brown – Disparate reports, perhaps unreliable, claim that Saudi Arabia attacked Iranian-backed forces bordering Syria and Iraq, on September 18th. While Israel has “been blamed” for launching similar attacks on al Bukamal and in Iraq, Israel has not officially admitted to its involvement.  &nbsp; Whether the reports of Saudi aggression around al Bukamal are &hellip;" /><meta property="og:url" content="https://www.fort-russ.com/2019/09/the-us-war-on-the-middle-east-continues/" /><meta property="og:site_name" content="Fort Russ" /><meta property="article:publisher" content="https://www.facebook.com/officialFortRuss" /><meta property="article:tag" content="Geopolitics" /><meta property="article:tag" content="international relations" /><meta property="article:tag" content="Iran" /><meta property="article:tag" content="Russia" /><meta property="article:tag" content="Syria" /><meta property="article:tag" content="USA" /><meta property="article:tag" content="War" /><meta property="article:section" content="Anglo 5" /><meta property="article:published_time" content="2019-09-22T17:55:25+00:00" /><meta property="article:modified_time" content="2019-09-22T17:52:12+00:00" /><meta property="og:updated_time" content="2019-09-22T17:52:12+00:00" /><meta property="og:image" content="https://www.fort-russ.com/wp-content/uploads/2019/09/5992da115124c97853c770be-750-506.jpg" /><meta property="og:image:secure_url" content="https://www.fort-russ.com/wp-content/uploads/2019/09/5992da115124c97853c770be-750-506.jpg" /><meta property="og:image:width" content="750" /><meta property="og:image:height" content="506" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="By Steve Brown – Disparate reports, perhaps unreliable, claim that Saudi Arabia attacked Iranian-backed forces bordering Syria and Iraq, on September 18th. While Israel has “been blamed” for launching similar attacks on al Bukamal and in Iraq, Israel has not officially admitted to its involvement.  &nbsp; Whether the reports of Saudi aggression around al Bukamal are [&hellip;]" /><meta name="twitter:title" content="The US War on the Middle East Continues - Fort Russ" /><meta name="twitter:site" content="@Fort_Russ_News" /><meta name="twitter:image" content="https://www.fort-russ.com/wp-content/uploads/2019/09/5992da115124c97853c770be-750-506.jpg" /><meta name="twitter:creator" content="@Fort_Russ_News" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.fort-russ.com/#organization","name":"","url":"https://www.fort-russ.com/","sameAs":["https://www.facebook.com/officialFortRuss","https://twitter.com/Fort_Russ_News"]},{"@type":"WebSite","@id":"https://www.fort-russ.com/#website","url":"https://www.fort-russ.com/","name":"Fort Russ","publisher":{"@id":"https://www.fort-russ.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.fort-russ.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.fort-russ.com/2019/09/the-us-war-on-the-middle-east-continues/#webpage","url":"https://www.fort-russ.com/2019/09/the-us-war-on-the-middle-east-continues/","inLanguage":"en-US","name":"The US War on the Middle East Continues - Fort Russ","isPartOf":{"@id":"https://www.fort-russ.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.fort-russ.com/2019/09/the-us-war-on-the-middle-east-continues/#primaryimage","url":"https://www.fort-russ.com/wp-content/uploads/2019/09/5992da115124c97853c770be-750-506.jpg","width":750,"height":506},"primaryImageOfPage":{"@id":"https://www.fort-russ.com/2019/09/the-us-war-on-the-middle-east-continues/#primaryimage"},"datePublished":"2019-09-22T17:55:25+00:00","dateModified":"2019-09-22T17:52:12+00:00"},{"@type":"NewsArticle","@id":"https://www.fort-russ.com/2019/09/the-us-war-on-the-middle-east-continues/#article","isPartOf":{"@id":"https://www.fort-russ.com/2019/09/the-us-war-on-the-middle-east-continues/#webpage"},"author":{"@id":"https://www.fort-russ.com/author/guestauthor/#author","name":"Guest Author"},"publisher":{"@id":"https://www.fort-russ.com/#organization"},"headline":"The US War on the Middle East Continues","datePublished":"2019-09-22T17:55:25+00:00","dateModified":"2019-09-22T17:52:12+00:00","commentCount":0,"mainEntityOfPage":"https://www.fort-russ.com/2019/09/the-us-war-on-the-middle-east-continues/#webpage","image":{"@id":"https://www.fort-russ.com/2019/09/the-us-war-on-the-middle-east-continues/#primaryimage"},"keywords":"Geopolitics,international relations,Iran,Russia,Syria,USA,War","articleSection":"Anglo 5,Defense,Eurasia,Headline News,Iran,Iraq,KSA,MENA,Politics,Russia,Syria,Turkey,UAE,United States,Yemen","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.fort-russ.com#organization"}},{"@type":"Person","@id":"https://www.fort-russ.com/author/guestauthor/#author","name":"Guest Author","image":{"@type":"ImageObject","@id":"https://www.fort-russ.com/#personlogo","url":"https://secure.gravatar.com/avatar/504f3fd1b4a3c22dd4a72522da33b155?s=96&d=mm&r=g","caption":"Guest Author"},"description":"Views expressed by Guest Authors are their own, and are not reflective of FRN or its editorial team. FRN publishes these for research and educational purposes only. The text is presented for these reasons alone, and absolutely not for purposes related to promoting any of the views expressed herein","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Fort Russ &raquo; Feed" href="https://www.fort-russ.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Fort Russ &raquo; Comments Feed" href="https://www.fort-russ.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Fort Russ &raquo; The US War on the Middle East Continues Comments Feed" href="https://www.fort-russ.com/2019/09/the-us-war-on-the-middle-east-continues/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='contact-form-7-css' href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/css/styles-5.1.4.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='dailybrief-css' href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/dailybrief/public/css/dailybrief-public-1.0.35.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='dashicons-css' href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-includes/css/dashicons.min-be0495b8ee793f29b213374ad861fe1c.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='post-views-counter-frontend-css' href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/post-views-counter/css/frontend-1.3.1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='steempress_sp-css' href='https://www.fort-russ.com/wp-content/plugins/steempress/public/css/steempress_sp-public.css?ver=2.5' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wsl-widget-css' href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/wordpress-social-login/assets/css/style-be0495b8ee793f29b213374ad861fe1c.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='charitable-styles-css' href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/charitable/assets/css/charitable.min-1.6.22.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <!--[if lt IE 9]><link rel='preload' id='vc_lte_ie9-css'  href='https://www.fort-russ.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /> <![endif]--><link rel='preload' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,400italic,700' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='jetpack_css-css' href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/css/jetpack-7.7.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"fort-russ.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}}; /* ]]> */</script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events-5.3.9.js' defer></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth-5.3.9.js' defer></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/dailybrief/public/js/dailybrief-public-1.0.35.js' defer></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/steempress/public/js/iframeResizer.min-be0495b8ee793f29b213374ad861fe1c.js' defer></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/steempress/public/js/steempress_sp-public-2.5.js' defer></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.fort-russ.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fort-russ.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fort-russ.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.fort-russ.com/?p=73218' /><link rel="alternate" type="application/json+oembed" href="https://www.fort-russ.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fort-russ.com%2F2019%2F09%2Fthe-us-war-on-the-middle-east-continues%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.fort-russ.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fort-russ.com%2F2019%2F09%2Fthe-us-war-on-the-middle-east-continues%2F&#038;format=xml" /><link rel="amphtml" href="https://www.fort-russ.com/amp/2019/09/the-us-war-on-the-middle-east-continues/" /> <script type="text/javascript">(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.fort-russ.com/?wordfence_lh=1&hid=87DE0B725B3A0F1FFD5C58D88874AD57');</script><style type='text/css'>img#wpstats{display:none}</style><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js" defer></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2498190524881304",
          enable_page_level_ads: true
     });</script> <link rel="shortcut icon" href="https://www.fort-russ.com/wp-content/uploads/2018/02/favico-1.jpg"><style id="charitable-highlight-colour-styles">.campaign-raised .amount,.campaign-figures .amount,.donors-count,.time-left,.charitable-form-field a:not(.button),.charitable-form-fields .charitable-fieldset a:not(.button),.charitable-notice,.charitable-notice .errors a{color:#f89d35}.campaign-progress-bar .bar,.donate-button,.charitable-donation-form .donation-amount.selected,.charitable-donation-amount-form .donation-amount.selected{background-color:#f89d35}.charitable-donation-form .donation-amount.selected,.charitable-donation-amount-form .donation-amount.selected,.charitable-notice,.charitable-drag-drop-images li:hover a.remove-image,.supports-drag-drop .charitable-drag-drop-dropzone.drag-over{border-color:#f89d35}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://www.fort-russ.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.fort-russ.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '588a7818-327a-4c86-a43c-28ab086e6a92';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.fort-russ.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1b5e3a9a-fd8d-4cbc-b150-cc0a98b0f0fe";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel='preload' id='bf-minifed-css-1' href='https://www.fort-russ.com/wp-content/bs-booster-cache/c1f5898238f30777a76b5ad746ac02cc.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='7.6.2-1569202701' href='https://www.fort-russ.com/wp-content/bs-booster-cache/3c7b0a0b352b6142a9b5645ef9507118.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script data-cfasync="false" type="text/javascript">var __ATA_PP = { pt: 1, ht: 2, tn: 'publisher', amp: false, siteid: 147613743, consent: 0 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];</script> <link rel='dns-prefetch' href='//s.pubmine.com' /><link rel='dns-prefetch' href='//x.bidswitch.net' /><link rel='dns-prefetch' href='//static.criteo.net' /><link rel='dns-prefetch' href='//ib.adnxs.com' /><link rel='dns-prefetch' href='//aax.amazon-adsystem.com' /><link rel='dns-prefetch' href='//bidder.criteo.com' /><link rel='dns-prefetch' href='//cas.criteo.com' /><link rel='dns-prefetch' href='//gum.criteo.com' /><link rel='dns-prefetch' href='//ads.pubmatic.com' /><link rel='dns-prefetch' href='//gads.pubmatic.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//ad.doubleclick.net' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.googletagservices.com' /> <script data-cfasync="false" async type="text/javascript" src="//s.pubmine.com/head.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.fort-russ.com/wp-content/cache/busting/google-tracking/ga-b66b3b5d54e154c81a50880cdcd7e5f8.js','ga');
  ga('create', 'UA-114398561-1', 'auto', {'useAmpClientId': true});
  ga('require', 'linkid');
  ga('set', 'dimension1', 'Guest Author');
  ga('set', 'dimension2', '2019');
  ga('set', 'dimension3', '2019-09');
  ga('set', 'dimension4', 'Anglo 5');
  ga('set', 'dimension6', 'Geopolitics, international relations, Iran, Russia, Syria, USA, War');
  ga('set', 'dimension5', 'guest');
  ga('send', 'pageview');</script> <style>#campaign-60047{text-align:center}.newsticker{overflow:hidden}</style><style type="text/css" id="wp-custom-css">.bs-injection-after_header{visibility:hidden!important;display:block;height:0}.eu_cookie_law_widget{background-color:rgba(0,0,0,0);;border:0;z-index:10000}.bs-slider-1-item .title a{color:#fff;text-shadow:1px 1px 3px rgba(0,0,0,.95)}.campaign-description{text-align:center;margin-left:auto;margin-right:auto;max-width:800px;font-size:14pt;color:red}.charitable-submit-field{text-align:center;padding-bottom:50px}.campaign-summary{margin-left:auto;margin-right:auto;max-width:800px}.charitable-donation-form{margin-left:auto;margin-right:auto;max-width:800px}.campaign h3{font-size:24pt;color:green}.campaign-loop{border:2px dashed red}.campaign-donation-stats{font-size:14pt}.campaign-loop .button{border:2px solid red;padding:6px;font-size:14pt}.campaign-loop.campaign-grid .wp-post-image{max-width:300px;height:169;overflow:hidden;margin:auto}</style><style type="text/css">.paypal-donations{text-align:center!important}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="post-template-default single single-post postid-73218 single-format-standard bs-theme bs-publisher bs-publisher-top-news active-light-box active-top-line ltr close-rh page-layout-3-col-4 full-width main-menu-sticky-smart active-ajax-search single-prim-cat-5161 single-cat-5161 single-cat-197 single-cat-5158 single-cat-5160 single-cat-104 single-cat-47 single-cat-849 single-cat-5159 single-cat-1835 single-cat-13 single-cat-30 single-cat-66 single-cat-46437 single-cat-5163 single-cat-233  bs-hide-ha wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-d" dir="ltr"><div class="pwz pwz-clearfix pwz-before-header pwz-pubadban pwz-show-tablet-portrait pwz-show-phone pwz-loc-header_before pwz-align-center pwz-column-1 pwz-hide-on-tablet-landscape pwz-hide-on-desktop"><div id="pwz-45237-1357927286" class="pwz-container pwz-type-code  pwz-hide-on-desktop pwz-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="45237" data-type="code"><div id="pwz-45237-1357927286-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pwz-45237-1357927286');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('pwz-45237-1357927286-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5023856854" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('pwz-45237-1357927286-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5023856854" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/officialFortRuss" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a></li><li class="social-item twitter"><a href="https://twitter.com/FortRussNews" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a></li><li class="social-item google"><a href="https://plus.google.com/106816002870336519498" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a></li><li class="social-item youtube"><a href="https://youtube.com/channel/UCeix8jbmQnS6FprsJIsjVyQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a></li></ul></div> <a class="topbar-sign-in behind-social" data-toggle="modal" data-target="#bsLoginModal"> <i class="fa fa-user-circle"></i> Sign in </a><div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog" style="display: none"><div class="modal-dialog" role="document"><div class="modal-content"> <span class="close-modal" data-dismiss="modal" aria-label="Close"><i class="fa fa-close"></i></span><div class="modal-body"><div id="form_24022_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://www.fort-russ.com/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_24022_user_login" class="input" value="" size="20" placeholder="Username or Email..." required /></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_24022_user_pass" class="input" value="" size="20" placeholder="Password..." required /></div><div class="login-field"> <a href="https://www.fort-russ.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.fort-russ.com%2F2019%2F09%2Fthe-us-war-on-the-middle-east-continues%2F" class="go-reset-panel">Forget password?</a><span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_24022_rememberme" value="forever" /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" /> <input type="hidden" name="redirect_to" value="https://www.fort-russ.com/2019/09/the-us-war-on-the-middle-east-continues/" /></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_24022_lostpasswordform" action="https://www.fort-russ.com/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required /></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value="" /> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password" /></div></form></div></div></div></div></div></div></div></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">Monday, September 23, 2019</span></li><li id="menu-item-44665" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44665"><a href="https://www.fort-russ.com/the-team/">The Team</a></li><li id="menu-item-44666" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44666"><a href="https://www.fort-russ.com/abou/">About us</a></li><li id="menu-item-44667" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44667"><a href="https://www.fort-russ.com/submissions/">SUBMISSIONS</a></li><li id="menu-item-44668" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44668"><a href="https://www.fort-russ.com/contac/">CONTACT</a></li><li id="menu-item-44669" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44669"><a href="https://www.fort-russ.com/blog-page/">ADVERTISING</a></li><li id="menu-item-44670" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44670"><a href="https://www.fort-russ.com/volunteer/">VOLUNTEER</a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-4"><div class="col-inside"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://www.fort-russ.com/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.fort-russ.com/wp-content/uploads/2018/02/testlogo-1.png" alt="Fort Russ" /><span class="site-title">Fort Russ - </span> </a></p></div></div></div><div class="sidebar-col col-xs-8"><div class="col-inside"><aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="pwz pwz-clearfix pwz-pubadban pwz-show-desktop pwz-show-tablet-portrait pwz-show-tablet-landscape pwz-show-phone pwz-loc-header_aside_logo pwz-align-right pwz-column-1"><div id="pwz-44401-543766768" class="pwz-container pwz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44401" data-type="code"><div id="pwz-44401-543766768-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pwz-44401-543766768');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pwz-44401-543766768-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5521185923" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('pwz-44401-543766768-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5521185923" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('pwz-44401-543766768-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5521185923" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('pwz-44401-543766768-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5521185923" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div></aside></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-44526" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-44526"><a href="https://www.fort-russ.com/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li><li id="menu-item-44925" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-5158 better-anim-fade menu-item-44925"><a href="https://www.fort-russ.com/category/eurasia/">Eurasia</a></li><li id="menu-item-44926" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-5159 better-anim-fade menu-item-44926"><a href="https://www.fort-russ.com/category/mena/">MENA</a></li><li id="menu-item-44948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-5161 better-anim-fade menu-item-44948"><a href="https://www.fort-russ.com/category/anglo-5/">Anglo 5</a></li><li id="menu-item-44950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5162 better-anim-fade menu-item-44950"><a href="https://www.fort-russ.com/category/latin-america/">Latin America</a></li><li id="menu-item-44533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5132 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-44533"><a href="https://www.fort-russ.com/category/world/">Africa</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="" data-target="#mtab-610014505-" data-toggle="tab" aria-expanded="true" class="term-"> <i class="fa fa-angle-right"></i> All </a></li><li> <a href="https://www.fort-russ.com/category/world/kenya/" data-target="#mtab-610014505-611" data-deferred-init="1962399458" data-toggle="tab" data-deferred-event="mouseenter" class="term-611"> <i class="fa fa-angle-right"></i> Kenya </a></li><li> <a href="https://www.fort-russ.com/category/world/niger/" data-target="#mtab-610014505-2084" data-deferred-init="497689891" data-toggle="tab" data-deferred-event="mouseenter" class="term-2084"> <i class="fa fa-angle-right"></i> Niger </a></li><li> <a href="https://www.fort-russ.com/category/world/uganda/" data-target="#mtab-610014505-47985" data-deferred-init="323211248" data-toggle="tab" data-deferred-event="mouseenter" class="term-47985"> <i class="fa fa-angle-right"></i> Uganda </a></li><li> <a href="https://www.fort-russ.com/category/world/cameron/" data-target="#mtab-610014505-3728" data-deferred-init="473704907" data-toggle="tab" data-deferred-event="mouseenter" class="term-3728"> <i class="fa fa-angle-right"></i> Cameron </a></li><li> <a href="https://www.fort-russ.com/category/world/nigeria/" data-target="#mtab-610014505-553" data-deferred-init="486471571" data-toggle="tab" data-deferred-event="mouseenter" class="term-553"> <i class="fa fa-angle-right"></i> Nigeria </a></li><li> <a href="https://www.fort-russ.com/category/world/senegal/" data-target="#mtab-610014505-47121" data-deferred-init="636932237" data-toggle="tab" data-deferred-event="mouseenter" class="term-47121"> <i class="fa fa-angle-right"></i> Senegal </a></li><li> <a href="https://www.fort-russ.com/category/world/somalia/" data-target="#mtab-610014505-52" data-deferred-init="599511073" data-toggle="tab" data-deferred-event="mouseenter" class="term-52"> <i class="fa fa-angle-right"></i> Somalia </a></li><li> <a href="https://www.fort-russ.com/category/world/djibouti/" data-target="#mtab-610014505-2653" data-deferred-init="336732671" data-toggle="tab" data-deferred-event="mouseenter" class="term-2653"> <i class="fa fa-angle-right"></i> Djibouti </a></li><li> <a href="https://www.fort-russ.com/category/world/zimbabwe/" data-target="#mtab-610014505-1612" data-deferred-init="839718730" data-toggle="tab" data-deferred-event="mouseenter" class="term-1612"> <i class="fa fa-angle-right"></i> Zimbabwe </a></li><li> <a href="https://www.fort-russ.com/category/world/south-africa/" data-target="#mtab-610014505-3249" data-deferred-init="41851678" data-toggle="tab" data-deferred-event="mouseenter" class="term-3249"> <i class="fa fa-angle-right"></i> South Africa </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-610014505-"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><div class="post-72501 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5132"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-5132"><a href="https://www.fort-russ.com/category/world/">Africa</a></span></div> <a title="MAJOR: African Hero of Zimbabwe &#8211; Robert Mugabe &#8211; Dead at 95" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/09/mugabe-young-2-357x210.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/09/mugabe-young-2-750x430.jpg" class="img-holder" href="https://www.fort-russ.com/2019/09/major-african-hero-of-zimbabwe-robert-mugabe-dead-at-95/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/09/major-african-hero-of-zimbabwe-robert-mugabe-dead-at-95/" class="post-title post-url"> MAJOR: African Hero of Zimbabwe &#8211; Robert Mugabe &#8211; Dead at 95 </a></p></div></div ><div class="post-71889 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5158"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-5158"><a href="https://www.fort-russ.com/category/eurasia/">Eurasia</a></span></div> <a title="Kenya offers the world its first oil production" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2018/10/1-39-357x210.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2018/10/1-39-750x430.jpg" class="img-holder" href="https://www.fort-russ.com/2019/08/kenya-offers-the-world-its-first-oil-production/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/08/kenya-offers-the-world-its-first-oil-production/" class="post-title post-url"> Kenya offers the world its first oil production </a></p></div></div ><div class="post-70792 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5132"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-5132"><a href="https://www.fort-russ.com/category/world/">Africa</a></span></div> <a title="IN DEPTH: The Retainer Solution &#8211; The European Union, Libya And Irregular Migration" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/08/migrants-libya-357x210.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/08/migrants-libya-750x430.jpg" class="img-holder" href="https://www.fort-russ.com/2019/08/in-depth-the-retainer-solution-the-european-union-libya-and-irregular-migration/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/08/in-depth-the-retainer-solution-the-european-union-libya-and-irregular-migration/" class="post-title post-url"> IN DEPTH: The Retainer Solution &#8211; The European Union, Libya And Irregular&hellip; </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_417819011 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"dfefc86"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="417819011" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="417819011" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-610014505-611"><div class="bs-pagination-wrapper main-term-611 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1962399458"> <script>var bs_deferred_loading_bsd_1962399458 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":611,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"8e5fa0c"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-610014505-2084"><div class="bs-pagination-wrapper main-term-2084 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_497689891"> <script>var bs_deferred_loading_bsd_497689891 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":2084,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"895c94f"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-610014505-47985"><div class="bs-pagination-wrapper main-term-47985 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_323211248"> <script>var bs_deferred_loading_bsd_323211248 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":47985,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"d7b8787"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-610014505-3728"><div class="bs-pagination-wrapper main-term-3728 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_473704907"> <script>var bs_deferred_loading_bsd_473704907 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3728,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"612d706"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-610014505-553"><div class="bs-pagination-wrapper main-term-553 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_486471571"> <script>var bs_deferred_loading_bsd_486471571 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":553,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"9196015"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-610014505-47121"><div class="bs-pagination-wrapper main-term-47121 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_636932237"> <script>var bs_deferred_loading_bsd_636932237 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":47121,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"b2352eb"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-610014505-52"><div class="bs-pagination-wrapper main-term-52 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_599511073"> <script>var bs_deferred_loading_bsd_599511073 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":52,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"6dee81f"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-610014505-2653"><div class="bs-pagination-wrapper main-term-2653 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_336732671"> <script>var bs_deferred_loading_bsd_336732671 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":2653,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"defbc9e"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-610014505-1612"><div class="bs-pagination-wrapper main-term-1612 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_839718730"> <script>var bs_deferred_loading_bsd_839718730 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":1612,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e02775a"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-610014505-3249"><div class="bs-pagination-wrapper main-term-3249 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_41851678"> <script>var bs_deferred_loading_bsd_41851678 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3249,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"b2a3757"}';</script> </div></div></div></div></div></div></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.fort-russ.com"> <input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off"> <input type="submit" class="search-submit" value="Search"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix dark deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.fort-russ.com/" itemprop="url" rel="home"> <img src="https://www.fort-russ.com/wp-content/uploads/2018/02/testlogo-1.png" alt="Fort Russ" /> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.fort-russ.com" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.fort-russ.com/category/anglo-5/"><span itemprop='name'>Anglo 5</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>The US War on the Middle East Continues</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.fort-russ.com/2019/09/the-us-war-on-the-middle-east-continues/" /></li></ul></div></nav><div class='bs-injection bs-injection-after_header bs-injection-3-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid newsticker"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="newsticker-1716351441" class="better-newsticker  vc_custom_1519771910700 newsticker" data-speed="15000"><p class="heading ">Trending</p><ul class="news-list"><li><a class="limit-line" href="https://www.fort-russ.com/2019/09/maduro-and-political-opposition-agreement-ends-u-s-coup-attempt-in-venezuela/">Maduro and Political Opposition Agreement Ends U.S. Coup Attempt in Venezuela</a></li><li><a class="limit-line" href="https://www.fort-russ.com/2019/09/the-frn-daily-news-brief-2019-09-21/">The FRN Daily News Brief 2019-09-21</a></li><li><a class="limit-line" href="https://www.fort-russ.com/2019/09/major-saudis-claim-they-have-evidence-of-iran-attacking-their-oil-facilities-video/">MAJOR: Saudis Claim They Have Evidence of Iran Attacking Their Oil Facilities (VIDEO)</a></li><li><a class="limit-line" href="https://www.fort-russ.com/2019/09/major-russia-and-syria-rebuilding-palmyra-video/">MAJOR: Russia and Syria Rebuilding Palmyra (VIDEO)</a></li><li><a class="limit-line" href="https://www.fort-russ.com/2019/09/russian-and-israeli-experts-were-closer-to-total-war-than-ever-before-we-should-make-our-own-rules-video/">Russian and Israeli Experts: We&#8217;re Closer to Total War Than Ever Before, We Should Make Our Own Rules (VIDEO)</a></li><li><a class="limit-line" href="https://www.fort-russ.com/2019/09/dugin-the-debate-bh-levy-proves-liberalism-has-zero-game/">DUGIN: The Debate &#8211; BH Levy proves Liberalism has &#8216;Zero Game&#8217;</a></li><li><a class="limit-line" href="https://www.fort-russ.com/2019/09/texas-hero-lev-trotsai-martyred-in-donbass-eulogy-for-a-political-soldier/">TEXAS: Hero &#8216;Lev&#8217; Trotsai Martyred in Donbass &#8211; Eulogy for a Political Soldier</a></li><li><a class="limit-line" href="https://www.fort-russ.com/2019/09/the-us-war-on-the-middle-east-continues/">The US War on the Middle East Continues</a></li><li><a class="limit-line" href="https://www.fort-russ.com/2019/09/why-the-united-states-cannot-attack-iran-revisited/">Why the United States Cannot Attack Iran&#8230; Revisited!</a></li><li><a class="limit-line" href="https://www.fort-russ.com/2019/09/venezuela-backs-iran-says-venezuela-says-us-practices-economic-terrorism/">Venezuela backs Iran, says US practices &#8216;economic terrorism&#8217;</a></li></ul></div></div></div></div></div><style type="text/css" data-type="vc_custom-css">.newsticker{overflow:hidden}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1519771910700{margin-top:5px!important}</style></div><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-11"><div class="row main-section"><div class="col-sm-7 content-column"><div class="single-container"><article id="post-73218" class="post-73218 post type-post status-publish format-standard has-post-thumbnail  category-anglo-5 category-defense category-eurasia category-headline-news category-iran category-iraq category-ksa category-mena category-politics category-russia category-syria category-turkey category-uae category-united-states category-yemen tag-geopolitics tag-international-relations tag-iran tag-russia tag-syria tag-usa tag-war single-post-content"><div class="post-header post-tp-11-header bs-lazy wfi" title="The US War on the Middle East Continues" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/09/5992da115124c97853c770be-750-506-750x430.jpg);"><div class="post-header-inner"><div class="post-header-title"><div class="term-badges floated"><span class="term-badge term-5161"><a href="https://www.fort-russ.com/category/anglo-5/">Anglo 5</a></span><span class="term-badge term-197"><a href="https://www.fort-russ.com/category/defense/">Defense</a></span><span class="term-badge term-5158"><a href="https://www.fort-russ.com/category/eurasia/">Eurasia</a></span></div><h1 class="single-post-title"> <span class="post-title" itemprop="headline">The US War on the Middle East Continues</span></h1><h2 class="post-subtitle">by Steve Brown</h2><div class="post-meta single-post-meta"> <a href="https://www.fort-russ.com/author/guestauthor/" title="Browse Author Articles" class="post-author-a post-author-avatar"> <img alt='' src='https://www.fort-russ.com/wp-content/uploads/2018/05/FRN-1-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Guest Author</b></span> </a> <span class="time"><time class="post-published updated" datetime="2019-09-22T19:52:12+00:00">Last updated <b>Sep 22, 2019</b></time></span></div></div></div></div><div class="post-share single-post-share top-share clearfix style-4"><div class="post-share-btn-group"> <a href="https://www.fort-russ.com/2019/09/the-us-war-on-the-middle-east-continues/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;The US War on the Middle East Continues&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-1000" data-bpv-post="73218"><i class="bf-icon  bsfi-fire-2"></i> <b class="number">1,421</b></span></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fort-russ.com%2F2019%2F09%2Fthe-us-war-on-the-middle-east-continues%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=The+US+War+on+the+Middle+East+Continues @FortRussNews&url=https%3A%2F%2Fwww.fort-russ.com%2F2019%2F09%2Fthe-us-war-on-the-middle-east-continues%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.fort-russ.com%2F2019%2F09%2Fthe-us-war-on-the-middle-east-continues%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.fort-russ.com%2F2019%2F09%2Fthe-us-war-on-the-middle-east-continues%2F&title=The+US+War+on+the+Middle+East+Continues" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=The+US+War+on+the+Middle+East+Continues %0A%0A https%3A%2F%2Fwww.fort-russ.com%2F2019%2F09%2Fthe-us-war-on-the-middle-east-continues%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.fort-russ.com%2F2019%2F09%2Fthe-us-war-on-the-middle-east-continues%2F&media=https://www.fort-russ.com/wp-content/uploads/2019/09/5992da115124c97853c770be-750-506.jpg&description=The+US+War+on+the+Middle+East+Continues" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#cef1bdbbaca4abadbaf39aa6abe59b9de599afbce5a1a0e5baa6abe583a7aaaaa2abe58bafbdbae58da1a0baa7a0bbabbde8aca1aab7f3a6bababebdebfd8febfc88ebfc88b9b9b9e0a8a1bcbae3bcbbbdbde0ada1a3ebfc88fcfefff7ebfc88fef7ebfc88baa6abe3bbbde3b9afbce3a1a0e3baa6abe3a3a7aaaaa2abe3abafbdbae3ada1a0baa7a0bbabbdebfc88" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p><strong>By Steve Brown </strong>– <span style="font-weight: 400;">Disparate reports, perhaps unreliable, claim that Saudi Arabia </span><a href="https://www.almasdarnews.com/article/saudi-jets-allegedly-bombed-iranian-forces-syria/"><span style="font-weight: 400;">attacked Iranian-backed forces</span></a><span style="font-weight: 400;"> bordering Syria and Iraq, on September 18th. While Israel has “been blamed” for launching similar attacks on al Bukamal and in Iraq, Israel has not officially admitted to its involvement. </span></p><p>&nbsp;</p><p><span style="font-weight: 400;">Whether the reports of Saudi aggression around al Bukamal are reliable or not, the conflict map shows that the United States, Israel, and Saudi Arabia face a significant and growing challenge to maintenance of their existing hegemony over Middle East oil, gas, and resources.</span></p><p>&nbsp;</p><p><span style="font-weight: 400;">Concerned about the “democratization of violence” after relatively low-tech drones successfully set two Saudi oil terminals ablaze, Washington now faces a direct threat to its authority as “policeman of the world” and will no doubt be forced to respond. </span></p><p>&nbsp;</p><p><span style="font-weight: 400;">While no overt and immediate military action has been taken yet by the US and Saudi Arabia versus Iran (besides the potential proxy attacks above) political pressure exists such that some response is now mandatory. Iran has shown that it can successfully circumvent US sanctions subsequent to US duplicity in ditching the JCPOA, and Iran has formed effective alliances throughout the Middle East, thus the recent troubles for Saudi Arabia’s oil terminals only highlight the necessity to act – at least in Washington’s eyes! </span></p><p>&nbsp;</p><p><span style="font-weight: 400;">But some background first. Since 2018 Washington analysts and contract strategists have been concerned about the Shia crescent* in the Middle East, and its growing cohesiveness as a strategic, tactical, and militaristic bloc.  For example, Liwa Fatemiyoun fighters were crucial to defeating Saudi-backed ISIS forces in central Syria, to the great consternation of Washington in its efforts to topple Assad. Also effective &#8211; and fighting on behalf of the legitimate Syrian government &#8211; is the Liwa Zainebiyoun brigade, now a cohesive fighting force versus ISIS in Syria, thus of great concern to Washington and Saudi Arabia.</span></p><p>&nbsp;</p><p><span style="font-weight: 400;">In addition to the above militias, comprising Pakistani and Afghani fighters, Iraqi fighters of the Asaib Ahl al-Haq, Kataib Hizbollah, Harakat Hizbollah al-Nujaba (Harakat al-Nujaba), and Kataib Sayyid al-Shuhada and Liwa al-Yum al-Mawud (sometimes incorrectly called the Badr Brigade overall) provide battle-hardened forces versus Saudi-backed terror groups in Syria. These Iraqi fighters are of course battle-hardened subsequent to years of resistance to the US invasion and occupation of Iraq since 2003.  </span></p><p>&nbsp;</p><p><span style="font-weight: 400;">In interest of brevity, the “Shia crescent” * is the logical progression of blowback since the US invasion and occupation of Iraq in 2003, and US State’s “Arab Spring” of 2011 &#8211; or more correctly, nightmare. The Arab Spring of 2011 includes the US destabilization of Libya, Syria, and Yemen.  We can include many failed US policies in the mix too since then, including US treachery with regard to its abandonment of the JCPOA agreement with Iran, its duplicitous behavior regarding the Israeli-Palestinian “peace plan”, and its failed war in Afghanistan. </span></p><p>&nbsp;</p><p><span style="font-weight: 400;">Likewise, the Saudi oil fires have cause great embarrassment to the Kingdom, based on its inability to thwart an attack from relatively low-tech drone weapons. Taken together, the recent attack on Saudi oil infrastructure – from wherever that attack may have originated – has provided an incendiary spark to Washington’s smoldering Neocon/Neoliberal fuse. </span></p><p>&nbsp;</p><p><span style="font-weight: 400;">While Neocons and Neoliberals have received many perks from the Trump regime, the constant Neocon push for war and more war has been resisted, and Neoconservatives have lacked purpose and direction, as observed in </span><a href="https://theduran.com/whither-next-neocons/"><span style="font-weight: 400;">Whither Next Neocons</span></a><span style="font-weight: 400;">.  </span></p><p>&nbsp;</p><p><span style="font-weight: 400;">Now, with pressure to act re the Saudi oil fires, political pressure from Saudi Arabia and the media, from Israel, and from Wall Street, it appears that Neocons have their “next” to push Trump to indulge in some form of retaliation versus Iran, whether that retaliation is justified or not.   </span></p><p>&nbsp;</p><p><b>What options vs Iran does the US have? </b></p><p>&nbsp;</p><p><span style="font-weight: 400;">Donald Trump has already announced new sanctions on Iran, but with strict primary and secondary sanctions already in effect, it is difficult to imagine how any new US sanctions versus Iran may truly have an impact.  So, let’s assume the logical US Neonservative/Neoliberal response to the Saudi fires is to launch a strike. </span></p><p>&nbsp;</p><p><b>Strike on Iranian oil infrastructure </b></p><p>&nbsp;</p><p><span style="font-weight: 400;">Washington might consider an attack on an Iranian oil terminal as a reasonable tit-for-tat reprisal, since such a strike might not result in casualties &#8211; just as the Saudi oil fires had no casualties &#8211; and a US oil terminal strike might not arouse Iran’s allies to retaliate too, quite so much as a direct military attack would. </span></p><p>&nbsp;</p><p><span style="font-weight: 400;">However, a US strike on an Iranian oil terminal would certainly result in an immediate military response from Iran, most likely to close the Strait of Hormuz with great impact to the global economy. Such a risk could include panic in the world markets, and the impetus needed to finally burst the western share market and currency bubble that has existed for many years now.  </span></p><p>&nbsp;</p><p><span style="font-weight: 400;">A related suggestion is to strike an Iranian gas or oil pipeline, of which many exist in the country. One option for Washington is the Abadan-Ahvaz-Arak-Tehran oil pipeline, which carries crude oil products. Another possibility is to bomb the Kazi Magomed–Astara–Abadan gas pipeline in Iran, but the impact to Azerbaijan may rule that out. A US attack on an Iranian pipeline may seem attractive to the hawks in Washington, if such a strike is perceived to cause only a limited war. </span></p><p>&nbsp;</p><p><span style="font-weight: 400;">But with those attendant risks, a US attack on Iranian ground infrastructure is unlikely, therefore the US may renew its push to seize Iranian shipping and vessels, or contractors, carrying Iranian oil. </span></p><p>&nbsp;</p><p><b>US Interdiction of Iranian Oil Assets</b></p><p>&nbsp;</p><p><span style="font-weight: 400;">The US has already tried oil interdiction tactics, failing to seize the Adrian Darya (Grace-1) or bribe the Captain to turn over the ship; </span><a href="https://www.myshiptracking.com/?mmsi=422263900"><span style="font-weight: 400;">its location here</span></a><span style="font-weight: 400;"> is now quite doubtful. Iran has become expert at cloaking and accomplishing its oil exports regardless of US sanctions. So, for the US to attempt any such interdiction of Iran&#8217;s oil shipments would be foolhardy, outrageously provocative, expensive, and ultimately non-productive. In opposition to that idea, Iran has already promised that any attack by the United States or its allies within Iran will lead to war, where again, the Strait of Hormuz will be closed.</span></p><p>&nbsp;</p><p><span style="font-weight: 400;">And any blockade of Iran is unlikely to be effective. Iran has control of the Strait of Hormuz. Furthermore, Afghanistan, Turkmenistan, Pakistan, and Iraq certainly will not close their borders to Iran – or allow the US to do so.  The United Arab Emirates, a staunch US ally, would suffer greatly from any blockade that closes the Strait too.   </span></p><p>&nbsp;</p><p><b>US Strike on a military or nuclear target  </b></p><p>&nbsp;</p><div class="pwz pwz-clearfix pwz-post-middle pwz-float-right pwz-align-right pwz-column-1"><div id="pwz-44681-1545765163" class="pwz-container pwz-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44681" data-type="custom_code"><div id="revsolo_90342" style="text-align: center; width: 300px; height: 380px;"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">jQuery(function() {
    postscribe('#revsolo_90342', '<script>var RevContentSolo = { button_text: \'Find Out More\', widget_id: 90342};<\/script><script type=\"text\/javascript\" id=\"revsoloserve\" src=\"\/\/labs-cdn.revcontent.com\/build\/revsoloserve.min.js\"><\/script>');
  });</script> <p class='pwz-caption pwz-caption-below'>- Advertisement -</p></div></div><p><span style="font-weight: 400;">The location of Iran’s missile installations is best known to the US Pentagon, while the Nantanz nuclear facility is known to just about everyone, subsequent to Israel’s Stuxnet attack on the facility. A US bombing of Nantanz would certainly result in many deaths, and the radioactive fall-out from such an attack would amount to unconscionable collateral damage. That leaves a limited US attack on an Iranian military facility more likely, and if minimal casualties are desired, a missile launch facility – or multiples of them – could be considered. </span></p><p>&nbsp;</p><p><span style="font-weight: 400;">A US attack on Iranian missile sites would expose US warplanes to grave danger however, and should any US warplanes be lost or destroyed, a rapid and serious escalation in Iran’s defense versus US belligerents would be immediate, again with a closing of the Strait.    </span></p><p>&nbsp;</p><p><b>Drone attack on Iran’s Leadership or symbolic target</b></p><p>&nbsp;</p><p><span style="font-weight: 400;">A limited drone attack on some symbolic target within Iran is another consideration, however the choice of target will be difficult and only provide a severely diminished return. Washington could attempt to assassinate an Iranian politician, leader, or military head, however the global outrage caused by that act could have serious consequences for Washington.</span></p><p>&nbsp;</p><p><b>Further US-Saudi aggression in Syria, Yemen, or Libya?</b></p><p>&nbsp;</p><p><span style="font-weight: 400;">One US response to the Saudi oil fires could be renewed US/Saudi provocation in Syria, Yemen, and perhaps even Libya, as the US attempts to re-assert whatever is left of the US-Saudi-Israeli hegemonic. </span></p><p>&nbsp;</p><p><span style="font-weight: 400;">By escalating the wars in Syria, Yemen, and Libya, the United States could provide cover for ongoing losses to the Saudi oil industry and further destabilize the region, without provoking a direct shooting war with Iran. By this means, the US could leverage divisions in the Arab world to continuing US-Israeli advantage and re-assert the Global Hegemon as the Saudi fires fade in the background. Indeed, we have already seen something of this with the September 19ths Saudi-Israeli attacks on al Bukamal in Syria near Iraq.</span></p><p>&nbsp;</p><p><span style="font-weight: 400;">However, the Russian Federation is committed to stabilizing Syria (subsequent to US State’s inspired insurgency there since 2011) where US forces could conflict with Russian forces, and lead to an all-out escalation of conflict. Such an escalation would raise the profile of the wars in Syria, Yemen, and Libya too &#8212; something Washington desperately hopes to keep furthest from the average American’s mind. </span></p><p>&nbsp;</p><p><span style="font-weight: 400;">It is easy to forget that the Saudi oil fires were indeed the work of Ansarullah forces in defense of their land, and Washington wishes to avoid highlighting the Yemen disaster that US arms contractors have so profited from.</span></p><p>&nbsp;</p><p><b>A Coalition of the Unwilling   </b></p><p>&nbsp;</p><p><span style="font-weight: 400;">Saudi Arabia has few friends in the Middle East. Even the United Arab Emirates has distanced itself from Saudi, as the military situation in Libya and Syria has degraded and gone badly for Saudi’s terrorist proxies.   </span></p><p>&nbsp;</p><p><span style="font-weight: 400;">For example, Turkey will not join in any coalition to attack Iran. Turkey has defacto withdrawn from NATO, by its purchase of S-400 missiles and </span><a href="https://www.dailysabah.com/defense/2019/09/15/russian-jets-take-to-istanbul-skies-ahead-of-teknofest"><span style="font-weight: 400;">interest in purchasing</span></a><span style="font-weight: 400;"> Russian-made jets.  Those purchases and collaboration with Russia guarantee a virtual departure from NATO, even though Turkey has not publicly announced it.  </span></p><p>&nbsp;</p><p><span style="font-weight: 400;">Furthermore, while Turkey&#8217;s military bases host US aircraft and operations, Turkey is actively cooperating with Russia and has agreed to partner with Russia on defense projects in Syria. Since Turkey and Russia are cooperating in Syria, no doubt Turkey will cooperate with Iran, too.  Indeed, Turkey has publicly stated that </span><a href="https://www.dailysabah.com/diplomacy/2019/06/10/strong-turkey-iran-relations-beneficial-for-region-erdogan-says"><span style="font-weight: 400;">it will not allow</span></a><span style="font-weight: 400;"> its bases to be used in any attack on Iran, by the US. </span></p><p>&nbsp;</p><p><span style="font-weight: 400;">Iraq too will not join any coalition versus Iran. Iraq has demanded for years now that the US </span><a href="https://www.japantimes.co.jp/news/2019/08/27/world/iraq-pro-iran-coalition-calls-israeli-strikes-declaration-war-demands-exit-u-s-forces/"><span style="font-weight: 400;">cease its occupation</span></a><span style="font-weight: 400;"> of Iraq and remove its forces, and Iraq has likewise stated that it </span><a href="https://www.al-monitor.com/pulse/originals/2019/09/iraq-saudi-aramco-oil-pmu.html"><span style="font-weight: 400;">will not allow its territory</span></a><span style="font-weight: 400;"> to be used as a base for attacking Iran.    </span></p><p>&nbsp;</p><p><span style="font-weight: 400;">The potential for Iraqi involvement in local action versus the US in the event of war with Iran is seldom mentioned by the western press, but must be a very real concern for Pentagon war gamers.</span></p><p>&nbsp;</p><p><span style="font-weight: 400;">The United Arab Emirates &#8211; traditionally an aggressive US ally in the region &#8211; is only too aware of these shifting geopolitical sands, and has recently backed off from its longstanding confrontation with Iran. According to sources, the UAE </span><a href="https://www.washingtonpost.com/world/the-uaes-ambitions-backfire-as-it-finds-itself-on-the-front-line-of-us-iran-tensions/2019/08/11/d3ee41a0-509d-11e9-bdb7-44f948cc0605_story.html"><span style="font-weight: 400;">has reconsidered its support</span></a><span style="font-weight: 400;"> for the US after losing key US corporate contracts to others in the region. Also, the UAE achieved nothing subsequent to its expensive military intervention in Libya and Yemen, and did not receive support from the US there. </span></p><p>&nbsp;</p><p><span style="font-weight: 400;">The UAE has concerns about the vulnerability of its own economy in the event of a US war with Iran, and had second thoughts too when American treachery resulted in the US unilateral withdrawal from the JCPOA agreement with Iran.  In brief, there is no support in the United Arab Emirates for a US war with Iran.</span></p><p>&nbsp;</p><p><span style="font-weight: 400;">Russia and China have publicly and privately urged the United States to stand down from US threats versus Iran, and neither country would of course participate in any coalition versus Iran. Even the Solomon Islands has reconsidered its deference to the US, where Manasseh Sogavare has cut ties to Taiwan and recognized China’s claim to the island chain; so presumably the Marshall Islands, Micronesia, Palau – and Solomon Islands – will not participate in such a coalition either!</span></p><p>&nbsp;</p><p><span style="font-weight: 400;">In fact, the US is having such difficulty mustering any support for its proposed attack on Iran (besides the usual suspects such as England and perhaps Poland) that is the reason, in part, for the US delay in taking action. In conclusion, we must hope that cooler heads prevail, and that no attack on Iran by the US or Saudi will occur, and that the many wars engaged in and backed by the United States, Saudi Arabia, and Israel will be opposed by a public push for peace instead. </span></p><p>&nbsp;</p><p><span style="font-weight: 400;">*Shia crescent is a notional term favored by Washington and the major media for categorization and division  </span></p><p>&nbsp;</p><p><i><span style="font-weight: 400;">Steve Brown is the author of &#8220;Iraq: the Road to War&#8221; (Sourcewatch) editor of &#8220;Bush Administration War Crimes in Iraq&#8221; (Sourcewatch) &#8220;Trump&#8217;s Limited Hangout&#8221; and &#8220;Federal Reserve: Out-sourcing the Monetary System to the Money Trust Oligarchs Since 1913&#8221;. Steve is an antiwar activist, a published scholar on the US monetary system, and has appeared as a guest contributor to The Duran, Fort Russ News, and Strategika51.</span></i></p></div><div class="entry-terms post-tags clearfix "> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.fort-russ.com/tag/geopolitics/" rel="tag">Geopolitics</a><a href="https://www.fort-russ.com/tag/international-relations/" rel="tag">international relations</a><a href="https://www.fort-russ.com/tag/iran/" rel="tag">Iran</a><a href="https://www.fort-russ.com/tag/russia/" rel="tag">Russia</a><a href="https://www.fort-russ.com/tag/syria/" rel="tag">Syria</a><a href="https://www.fort-russ.com/tag/usa/" rel="tag">USA</a><a href="https://www.fort-russ.com/tag/war/" rel="tag">War</a></div><div class="post-share single-post-share bottom-share clearfix style-5"><div class="post-share-btn-group"> <a href="https://www.fort-russ.com/2019/09/the-us-war-on-the-middle-east-continues/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;The US War on the Middle East Continues&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-1000" data-bpv-post="73218"><i class="bf-icon  bsfi-fire-2"></i> <b class="number">1,421</b></span></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fort-russ.com%2F2019%2F09%2Fthe-us-war-on-the-middle-east-continues%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=The+US+War+on+the+Middle+East+Continues @FortRussNews&url=https%3A%2F%2Fwww.fort-russ.com%2F2019%2F09%2Fthe-us-war-on-the-middle-east-continues%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.fort-russ.com%2F2019%2F09%2Fthe-us-war-on-the-middle-east-continues%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.fort-russ.com%2F2019%2F09%2Fthe-us-war-on-the-middle-east-continues%2F&title=The+US+War+on+the+Middle+East+Continues" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=The+US+War+on+the+Middle+East+Continues %0A%0A https%3A%2F%2Fwww.fort-russ.com%2F2019%2F09%2Fthe-us-war-on-the-middle-east-continues%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.fort-russ.com%2F2019%2F09%2Fthe-us-war-on-the-middle-east-continues%2F&media=https://www.fort-russ.com/wp-content/uploads/2019/09/5992da115124c97853c770be-750-506.jpg&description=The+US+War+on+the+Middle+East+Continues" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#152a6660777f70766128417d703e40463e4274673e7a7b3e617d703e587c717179703e507466613e567a7b617c7b60706633777a716c287d616165663026543027533027536262623b737a676138676066663b767a783027532725242c302753252c302753617d7038606638627467387a7b38617d7038787c71717970387074666138767a7b617c7b607066302753" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div></article><style>#bsnp-1023895716.bs-newsletter-pack input.bsnp-input:focus{border-color:#0a4391!important}#bsnp-1023895716.bs-newsletter-pack input.bsnp-input:focus+.bsnp-icon{color:#0a4391!important}#bsnp-1023895716.bs-newsletter-pack.bsnp-t1:before,#bsnp-1023895716.bs-newsletter-pack .bsnp-button{background-color:#0a4391!important}</style><div id="bsnp-1023895716" class="bs-shortcode bs-newsletter-pack bsnp-feedburner bsnp-st-wide bsnp-t1 bsnp-s4 "><div class="bsnp-bc"><div class="bsnp-title heading-typo">Subscribe to our newsletter</div><div class="bsnp-desc">Sign up here to get the latest news, updates and special offers delivered directly to your inbox.</div><form method="post" action="//feedburner.google.com/fb/a/mailverify" class="bsnp-form clearfix " target="_blank"> <input type="hidden" value="fort-russ/vDTx" name="uri" /> <input type="hidden" name="loc" value="en_US" /><div class="bsnp-inputs-wrap bsnp-clearfix bsnp-2-row"><div class="bsnp-field-w bsnp-field-input-w"><input autocomplete="email" x-autocompletetype="email" spellcheck="false" autocapitalize="off" autocorrect="off" id="feedburner-email" name="email" class="bsnp-input " placeholder="Enter your email address" /><i class="bsnp-icon fa fa-envelope"></i></div><div class="bsnp-field-w bsnp-field-button-w"><button class="bsnp-button" name="submit" type="submit">Subscribe</button></div></div></form><div class='bsnp-si  bsnp-si-t1 bsnp-si-s1'><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-name not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/officialFortRuss" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook </span> </a></li><li class="social-item twitter"> <a href="https://twitter.com/FortRussNews" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter </span> </a></li><li class="social-item google"> <a href="https://plus.google.com/106816002870336519498" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-name"> Google+ </span> </a></li><li class="social-item youtube"> <a href="https://youtube.com/channel/UCeix8jbmQnS6FprsJIsjVyQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube </span> </a></li></ul></div></div></div></div><div class="better-studio-shortcode bs-push-noti bspn-s1 bspn-t2 clearfix post-bottom  "><div class="bs-push-noti-inner"><div class="bs-push-noti-wrapper-icon"><i class="notification-icon bsfi-bell"></i></div><p class="bs-push-noti-message">Get real time updates directly on you device, subscribe now.</p><button class="button bs-push-noti-button">Subscribe</button><div class="bs-push-noti-bg"><i class="bsfi-bell"></i></div></div></div><div class="pwz pwz-clearfix pwz-post-before-author pwz-pubadban pwz-show-desktop pwz-show-tablet-portrait pwz-show-tablet-landscape pwz-show-phone pwz-loc-post_before_author_box pwz-align-center pwz-column-1"><div id="pwz-44680-701618157" class="pwz-container pwz-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44680" data-type="custom_code"><div id="rcjsload_c2a338"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "//trends.revcontent.com/serve.js.php?w=90323&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_c2a338"); rcds.appendChild(rcel);
})();</script> </div></div><section class="post-author clearfix"> <a href="https://www.fort-russ.com/author/guestauthor/" title="Browse Author Articles"> <span class="post-author-avatar" itemprop="image"><img alt='' src='https://www.fort-russ.com/wp-content/uploads/2018/05/FRN-1-150x150.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span> </a><div class="author-title heading-typo"> <a class="post-author-url" href="https://www.fort-russ.com/author/guestauthor/"><span class="post-author-name">Guest Author</span></a><span class="title-counts">501 posts</span> <span class="title-counts">0 comments</span></div><div class="author-links"><ul class="author-social-icons"></ul></div><div class="post-author-bio" itemprop="description"><p>Views expressed by Guest Authors are their own, and are not reflective of FRN or its editorial team. FRN publishes these for research and educational purposes only. The text is presented for these reasons alone, and absolutely not for purposes related to promoting any of the views expressed herein</p></div></section><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Prev Post</p><p class="title heading-typo"><a href="https://www.fort-russ.com/2019/09/why-the-united-states-cannot-attack-iran-revisited/" rel="prev">Why the United States Cannot Attack Iran&#8230; Revisited!</a></p></div><div class="next-post"><p class="pre-title heading-typo">Next Post <i class="fa fa-arrow-right"></i></p><p class="title heading-typo"><a href="https://www.fort-russ.com/2019/09/texas-hero-lev-trotsai-martyred-in-donbass-eulogy-for-a-political-soldier/" rel="next">TEXAS: Hero &#8216;Lev&#8217; Trotsai Martyred in Donbass &#8211; Eulogy for a Political Soldier</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t3 sh-s3 multi-tab"><a href="#relatedposts_434830490_1" class="main-link active" data-toggle="tab"> <span class="h-text related-posts-heading">You might also like</span> </a> <a href="#relatedposts_434830490_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_434830490_2"> <span class="h-text related-posts-heading">More from author</span> </a></div><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_434830490_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div class="post-73250 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-34663"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-34663"><a href="https://www.fort-russ.com/category/daily-brief/">Daily Brief</a></span></div> <a title="The FRN Daily News Brief 2019-09-21" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/08/2-210x136.png);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/08/2-279x220.png" class="img-holder" href="https://www.fort-russ.com/2019/09/the-frn-daily-news-brief-2019-09-21/"></a></div><p class="title"> <a class="post-url" href="https://www.fort-russ.com/2019/09/the-frn-daily-news-brief-2019-09-21/" title="The FRN Daily News Brief 2019-09-21"> <span class="post-title"> The FRN Daily News Brief 2019-09-21 </span> </a></p></div></div ><div class="post-73245 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5159"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-5159"><a href="https://www.fort-russ.com/category/mena/">MENA</a></span></div> <a title="MAJOR: Saudis Claim They Have Evidence of Iran Attacking Their Oil Facilities (VIDEO)" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/06/saudi-yemen-210x136.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/06/saudi-yemen-279x220.jpg" class="img-holder" href="https://www.fort-russ.com/2019/09/major-saudis-claim-they-have-evidence-of-iran-attacking-their-oil-facilities-video/"></a> <span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title"> <a class="post-url" href="https://www.fort-russ.com/2019/09/major-saudis-claim-they-have-evidence-of-iran-attacking-their-oil-facilities-video/" title="MAJOR: Saudis Claim They Have Evidence of Iran Attacking Their Oil Facilities (VIDEO)"> <span class="post-title"> MAJOR: Saudis Claim They Have Evidence of Iran Attacking Their Oil Facilities (VIDEO) </span> </a></p></div></div ><div class="post-73239 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5159"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-5159"><a href="https://www.fort-russ.com/category/mena/">MENA</a></span></div> <a title="MAJOR: Russia and Syria Rebuilding Palmyra (VIDEO)" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2018/08/1-35-210x136.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2018/08/1-35-279x220.jpg" class="img-holder" href="https://www.fort-russ.com/2019/09/major-russia-and-syria-rebuilding-palmyra-video/"></a> <span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title"> <a class="post-url" href="https://www.fort-russ.com/2019/09/major-russia-and-syria-rebuilding-palmyra-video/" title="MAJOR: Russia and Syria Rebuilding Palmyra (VIDEO)"> <span class="post-title"> MAJOR: Russia and Syria Rebuilding Palmyra (VIDEO) </span> </a></p></div></div ><div class="post-73233 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-5158"><a href="https://www.fort-russ.com/category/eurasia/">Eurasia</a></span></div> <a title="Russian and Israeli Experts: We&#8217;re Closer to Total War Than Ever Before, We Should Make Our Own Rules (VIDEO)" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2018/03/war-210x136.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2018/03/war-279x220.jpg" class="img-holder" href="https://www.fort-russ.com/2019/09/russian-and-israeli-experts-were-closer-to-total-war-than-ever-before-we-should-make-our-own-rules-video/"></a> <span class="format-icon format-video"><i class="fa fa-play"></i></span></div><p class="title"> <a class="post-url" href="https://www.fort-russ.com/2019/09/russian-and-israeli-experts-were-closer-to-total-war-than-ever-before-we-should-make-our-own-rules-video/" title="Russian and Israeli Experts: We&#8217;re Closer to Total War Than Ever Before, We Should Make Our Own Rules (VIDEO)"> <span class="post-title"> Russian and Israeli Experts: We&#8217;re Closer to Total War Than Ever Before, We&hellip; </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1026120678 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[73218],"ignore_sticky_posts":1,"tag__in":[264,1624,7584,5138,5185,317,95],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"424ad69"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1026120678" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1026120678" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_434830490_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_434830490_2"> <script>var bs_deferred_loading_bsd_relatedposts_434830490_2 = '{"query":{"paginate":"next_prev","count":4,"author":27,"post_type":"post","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"bd7f635"}';</script> </div></div></div></div></div><section id="comments-template-73218" class="comments-template comment-respond"><div class="section-heading sh-t3 sh-s3"><span class="h-text">Comments</span></div><div id="comments" class="better-comments-area better-disqus-comments-area"><div id="disqus_thread" data-post-id="73218"></div><noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div></section></div><div class="col-sm-3 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="better-social-counter-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-social-counter"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-10 colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/officialFortRuss" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">22,864</span><span class="item-title">Likes </span> <span class="item-join">Like our page</span> </a></li><li class="social-item twitter"><a href="https://twitter.com/FortRussNews" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">5,919</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a></li><li class="social-item youtube"><a href="https://youtube.com/channel/UCeix8jbmQnS6FprsJIsjVyQ" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-count">102k</span><span class="item-title">Subscribers </span> <span class="item-join">Subscribe</span> </a></li><li class="social-item rss"><a href="https://www.fort-russ.com/feed/rss/" class="item-link" target="_blank"><i class="item-icon bsfi-rss"></i><span class="item-count">RSS</span><span class="item-title">Subscribe </span> <span class="item-join">Subscribe</span> </a></li></ul></div></div><div class="wpcnt"><div class="wpa"> <span class="wpa-about">Advertisements</span><div class="u mrec"><div style="padding-bottom:15px;width:300px;height:250px;"><div id="atatags-1-5d8822dcce839"> <script data-cfasync="false" type="text/javascript">__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5d8822dcce839',  {
						collapseEmpty: 'before',
						sectionId: '1476137433',
						location: 150,
						width: 300,
						height: 250
					});
				});</script> </div></div></div></div></div><div id="pwz-3" class=" h-ni w-nt primary-sidebar-widget widget widget_pwz"><div class="pwz pwz-clearfix  pwz-align-center pwz-column-1"><div id="pwz-44404-902694053" class="pwz-container pwz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44404" data-type="code"><div id="pwz-44404-902694053-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pwz-44404-902694053');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pwz-44404-902694053-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="3267407734" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('pwz-44404-902694053-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="3267407734" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('pwz-44404-902694053-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="3267407734" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('pwz-44404-902694053-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="3267407734" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script><p class='pwz-caption pwz-caption-below'>- Advertisement -</p></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s3 main-term-none"> <span class="h-text main-term-none main-link"> Latest News </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-73252 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-19"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Maduro and Political Opposition Agreement Ends U.S. Coup Attempt in Venezuela" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/02/1-19-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/02/1-19-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/09/maduro-and-political-opposition-agreement-ends-u-s-coup-attempt-in-venezuela/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/09/maduro-and-political-opposition-agreement-ends-u-s-coup-attempt-in-venezuela/" class="post-url post-title"> Maduro and Political Opposition Agreement Ends U.S. Coup&hellip; </a></p></div></div ><div class="post-73250 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-34663"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="The FRN Daily News Brief 2019-09-21" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/08/2-86x64.png);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/08/2-210x136.png" class="img-holder" href="https://www.fort-russ.com/2019/09/the-frn-daily-news-brief-2019-09-21/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/09/the-frn-daily-news-brief-2019-09-21/" class="post-url post-title"> The FRN Daily News Brief 2019-09-21 </a></p></div></div ><div class="post-73245 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5159"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="MAJOR: Saudis Claim They Have Evidence of Iran Attacking Their Oil Facilities (VIDEO)" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/06/saudi-yemen-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/06/saudi-yemen-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/09/major-saudis-claim-they-have-evidence-of-iran-attacking-their-oil-facilities-video/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/09/major-saudis-claim-they-have-evidence-of-iran-attacking-their-oil-facilities-video/" class="post-url post-title"> MAJOR: Saudis Claim They Have Evidence of Iran Attacking&hellip; </a></p></div></div ><div class="post-73239 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5159"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="MAJOR: Russia and Syria Rebuilding Palmyra (VIDEO)" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2018/08/1-35-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2018/08/1-35-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/09/major-russia-and-syria-rebuilding-palmyra-video/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/09/major-russia-and-syria-rebuilding-palmyra-video/" class="post-url post-title"> MAJOR: Russia and Syria Rebuilding Palmyra (VIDEO) </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1266279259 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":4,"order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","columns":"1","pagination-show-label":"1","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"paginate":"next_prev","ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"2980626","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1266279259" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1266279259" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 4,595</span></div></div></div><div id="paypal_donations-3" class=" h-ni w-t primary-sidebar-widget widget widget_paypal_donations"><div class="section-heading sh-t3 sh-s3"><span class="h-text">Help Keep FRN Running</span></div><form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_blank"><div class="paypal-donations"> <input type="hidden" name="cmd" value="_donations" /> <input type="hidden" name="bn" value="TipsandTricks_SP" /> <input type="hidden" name="business" value="CSS.FRN.2013@gmail.com" /> <input type="hidden" name="page_style" value="paypal-donate" /> <input type="hidden" name="item_name" value="Help keep FRN running!" /> <input type="hidden" name="rm" value="0" /> <input type="hidden" name="currency_code" value="USD" /> <input type="image" style="cursor: pointer;" src="https://www.paypal.com/en_US/i/btn/btn_donateCC_LG.gif" name="submit" alt="PayPal - The safer, easier way to pay online." /> <img alt="" src="https://www.paypal.com/en_US/i/scr/pixel.gif" width="1" height="1" /></div></form></div><div id="charitable_donation_stats_widget-3" class=" h-ni w-nt primary-sidebar-widget widget widget_charitable_donation_stats_widget"><ul class="donation-stats"><li><span class="figure">2</span> Campaigns</li><li><span class="figure">&#36;2,533.87</span> Donated</li><li><span class="figure">63</span> Donors</li></ul></div><div id="bs-popular-categories-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-popular-categories"><div class="section-heading sh-t3 sh-s3"><span class="h-text">Popular Topics</span></div><div class="bs-shortcode bs-popular-categories "><ul class="bs-popular-terms-list"><li class="bs-popular-term-item term-item-13"> <a href="https://www.fort-russ.com/category/eurasia/russia/">Russia<span class="term-count">7002</span></a></li><li class="bs-popular-term-item term-item-5160"> <a href="https://www.fort-russ.com/category/headline-news/">Headline News<span class="term-count">5048</span></a></li><li class="bs-popular-term-item term-item-4"> <a href="https://www.fort-russ.com/category/news/">News<span class="term-count">4958</span></a></li><li class="bs-popular-term-item term-item-30"> <a href="https://www.fort-russ.com/category/mena/syria/">Syria<span class="term-count">3662</span></a></li><li class="bs-popular-term-item term-item-5158"> <a href="https://www.fort-russ.com/category/eurasia/">Eurasia<span class="term-count">3434</span></a></li><li class="bs-popular-term-item term-item-17"> <a href="https://www.fort-russ.com/category/eurasia/ukraine/">Ukraine<span class="term-count">3306</span></a></li><li class="bs-popular-term-item term-item-5163"> <a href="https://www.fort-russ.com/category/anglo-5/united-states/">United States<span class="term-count">2885</span></a></li><li class="bs-popular-term-item term-item-5161"> <a href="https://www.fort-russ.com/category/anglo-5/">Anglo 5<span class="term-count">1531</span></a></li><li class="bs-popular-term-item term-item-48"> <a href="https://www.fort-russ.com/category/isis/">ISIS<span class="term-count">1514</span></a></li></ul></div></div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary"><aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="wpcnt"><div class="wpa"> <span class="wpa-about">Advertisements</span><div class="u mrec"><div style="padding-bottom:15px;width:300px;height:250px;"><div id="atatags-2-5d8822dcdacdd"> <script data-cfasync="false" type="text/javascript">__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5d8822dcdacdd',  {
						collapseEmpty: 'before',
						sectionId: '1476137435',
						location: 150,
						width: 300,
						height: 250
					});
				});</script> </div></div></div></div></div><div id="pwz-4" class=" h-ni w-nt secondary-sidebar-widget widget widget_pwz"><div class="pwz pwz-clearfix  pwz-align-center pwz-column-1"><div id="pwz-44402-954143897" class="pwz-container pwz-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44402" data-type="code"><div id="pwz-44402-954143897-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('pwz-44402-954143897');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('pwz-44402-954143897-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="9236606632" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('pwz-44402-954143897-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="9236606632" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('pwz-44402-954143897-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="9236606632" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('pwz-44402-954143897-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="9236606632" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script><p class='pwz-caption pwz-caption-below'>- Advertisement -</p></div></div></div><div id="bs-text-listing-1-2" class=" h-ni w-nt secondary-sidebar-widget widget widget_bs-text-listing-1"><div id="" class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s3 main-term-5128"> <a href="https://www.fort-russ.com/category/opinions/" class="main-link"> <span class="h-text main-term-5128"> Opinions </span> </a></p><div class="bs-pagination-wrapper main-term-5128 more_btn bs-slider-first-item"><div class="listing listing-text listing-text-1 clearfix columns-1"><div class="post-73227 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5158"><div class="item-inner"><p class="title"> <a href="https://www.fort-russ.com/2019/09/dugin-the-debate-bh-levy-proves-liberalism-has-zero-game/" class="post-title post-url"> DUGIN: The Debate &#8211; BH Levy proves Liberalism has&hellip; </a></p><div class="post-meta"><a href="https://www.fort-russ.com/author/guestauthor/" title="Browse Author Articles" class="post-author-a"> <i class="post-author author"> Guest Author </i> </a></div></div></div ><div class="post-73133 type-post format-video has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5158"><div class="item-inner"><p class="title"> <a href="https://www.fort-russ.com/2019/09/video-critical-notices-i-the-revolution-beyond-academia-documentary/" class="post-title post-url"> VIDEO: Critical Notices I &#8211; The Revolution Beyond&hellip; </a></p><div class="post-meta"><a href="https://www.fort-russ.com/author/joaquin-flores/" title="Browse Author Articles" class="post-author-a"> <i class="post-author author"> Joaquin Flores </i> </a></div></div></div ><div class="post-73104 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5161"><div class="item-inner"><p class="title"> <a href="https://www.fort-russ.com/2019/09/vuyachich-marking-the-downfall-of-western-civilization/" class="post-title post-url"> Vuyachich: Marking the Downfall of Western Civilization </a></p><div class="post-meta"><a href="https://www.fort-russ.com/author/guestauthor/" title="Browse Author Articles" class="post-author-a"> <i class="post-author author"> Guest Author </i> </a></div></div></div ><div class="post-73050 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5162"><div class="item-inner"><p class="title"> <a href="https://www.fort-russ.com/2019/09/leiroz-the-uberization-of-war-how-does-modern-technology-work-geopolitically/" class="post-title post-url"> Leiroz: THE “UBERIZATION” OF WAR &#8211; HOW DOES MODERN&hellip; </a></p><div class="post-meta"><a href="https://www.fort-russ.com/author/guestauthor/" title="Browse Author Articles" class="post-author-a"> <i class="post-author author"> Guest Author </i> </a></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-5128 clearfix"> <script>var bs_ajax_paginate_2040440694 = '{"query":{"category":"5128","tag":"769","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-1","cats-tags-condition":"or","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"1","date":"0","date-format":"readable","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"5128","paginate":"more_btn","pagination-show-label":"0","override-listing-settings":"1","listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"1","date":"0","date-format":"readable","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"f032bd7","data":{"vars":{"post-ranking-offset":4}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="2040440694" title="Load More Posts"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Loading ... </span><span class="loaded txt"> Load More Posts </span><span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span><span class="no-more" style="display: none;"> No More Posts </span></a></div></div></div><div id="bs-thumbnail-listing-1-3" class=" h-ni w-nt secondary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s3 main-term-none"> <span class="h-text main-term-none main-link"> Recent Posts </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-73233 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Russian and Israeli Experts: We&#8217;re Closer to Total War Than Ever Before, We Should Make Our Own Rules (VIDEO)" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2018/03/war-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2018/03/war-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/09/russian-and-israeli-experts-were-closer-to-total-war-than-ever-before-we-should-make-our-own-rules-video/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/09/russian-and-israeli-experts-were-closer-to-total-war-than-ever-before-we-should-make-our-own-rules-video/" class="post-url post-title"> Russian and Israeli Experts: We&#8217;re Closer to Total&hellip; </a></p></div></div ><div class="post-73172 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Russian Floating Nuclear Power Plant Finally in Chukotka (VIDEO)" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/09/akademik-lomonosov-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/09/akademik-lomonosov-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/09/russian-floating-nuclear-power-plant-finally-in-chukotka-video/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/09/russian-floating-nuclear-power-plant-finally-in-chukotka-video/" class="post-url post-title"> Russian Floating Nuclear Power Plant Finally in Chukotka&hellip; </a></p></div></div ><div class="post-73160 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="SOUTH STREAM REVIVED: Balkan Stream Section to be Operational in Mere Months (VIDEOS)" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2018/11/1-51-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2018/11/1-51-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/09/south-stream-revived-balkan-stream-section-to-be-operational-in-mere-months-videos/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/09/south-stream-revived-balkan-stream-section-to-be-operational-in-mere-months-videos/" class="post-url post-title"> SOUTH STREAM REVIVED: Balkan Stream Section to be&hellip; </a></p></div></div ><div class="post-73069 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5159"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Uncle Sam’s Missiles Fail Saudi Arabia, Patriot System Not Designed To Tackle Drones (VIDEO)" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/09/Patriot-BS-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/09/Patriot-BS-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/09/uncle-sams-missiles-fail-saudi-arabia-patriot-system-not-designed-to-tackle-drones-video/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/09/uncle-sams-missiles-fail-saudi-arabia-patriot-system-not-designed-to-tackle-drones-video/" class="post-url post-title"> Uncle Sam’s Missiles Fail Saudi Arabia, Patriot System Not&hellip; </a></p></div></div ><div class="post-73064 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Americans Furious Over Their Own Failures As Oil Price Hits Spikes Not Seen in 30 Years (VIDEO)" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2018/10/1-86x64.jpeg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2018/10/1-210x136.jpeg" class="img-holder" href="https://www.fort-russ.com/2019/09/americans-furious-over-their-own-failures-as-oil-price-hits-spikes-not-seen-in-30-years-video/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/09/americans-furious-over-their-own-failures-as-oil-price-hits-spikes-not-seen-in-30-years-video/" class="post-url post-title"> Americans Furious Over Their Own Failures As Oil Price Hits&hellip; </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1072745877 = '{"query":{"category":"5126","tag":"2618,302,903,303,1300,943,1178","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"or","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"59","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"5126","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"59","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"b161cfc","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1072745877" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1072745877" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 152</span></div></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets light-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-thumbnail-listing-1-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s3 main-term-197"> <a href="https://www.fort-russ.com/category/defense/" class="main-link"> <span class="h-text main-term-197"> Defense </span> </a></p><div class="bs-pagination-wrapper main-term-197 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-73245 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5159"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="MAJOR: Saudis Claim They Have Evidence of Iran Attacking Their Oil Facilities (VIDEO)" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/06/saudi-yemen-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/06/saudi-yemen-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/09/major-saudis-claim-they-have-evidence-of-iran-attacking-their-oil-facilities-video/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/09/major-saudis-claim-they-have-evidence-of-iran-attacking-their-oil-facilities-video/" class="post-url post-title"> MAJOR: Saudis Claim They Have Evidence of Iran Attacking&hellip; </a></p></div></div ><div class="post-73233 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Russian and Israeli Experts: We&#8217;re Closer to Total War Than Ever Before, We Should Make Our Own Rules (VIDEO)" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2018/03/war-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2018/03/war-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/09/russian-and-israeli-experts-were-closer-to-total-war-than-ever-before-we-should-make-our-own-rules-video/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/09/russian-and-israeli-experts-were-closer-to-total-war-than-ever-before-we-should-make-our-own-rules-video/" class="post-url post-title"> Russian and Israeli Experts: We&#8217;re Closer to Total&hellip; </a></p></div></div ><div class="post-73218 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="The US War on the Middle East Continues" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/09/5992da115124c97853c770be-750-506-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/09/5992da115124c97853c770be-750-506-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/09/the-us-war-on-the-middle-east-continues/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/09/the-us-war-on-the-middle-east-continues/" class="post-url post-title"> The US War on the Middle East Continues </a></p></div></div ><div class="post-73214 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Why the United States Cannot Attack Iran&#8230; Revisited!" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/09/iran-us-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/09/iran-us-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/09/why-the-united-states-cannot-attack-iran-revisited/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/09/why-the-united-states-cannot-attack-iran-revisited/" class="post-url post-title"> Why the United States Cannot Attack Iran&#8230; Revisited! </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-197 clearfix"> <script>var bs_ajax_paginate_734487693 = '{"query":{"category":"197","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"197","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"71b8829","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="734487693" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="734487693" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 141</span></div></div></div><div id="eu_cookie_law_widget-2" class=" eu_cookie_law_widget h-ni w-nt footer-widget footer-column-1 widget widget_eu_cookie_law_widget"><div class="hide-on-button negative top ads-active" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law"><form method="post"> <input type="submit" value="Close and accept" class="accept" /></form>Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br /> To find out more, including how to control cookies, see here: <a href="https://www.fort-russ.com/privacy/"> Cookie Policy </a></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-thumbnail-listing-1-5" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s3 main-term-2663"> <a href="https://www.fort-russ.com/category/conspiracy-theories/" class="main-link"> <span class="h-text main-term-2663"> Conspiracy Theories </span> </a></p><div class="bs-pagination-wrapper main-term-2663 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-72658 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="9/11 Chickens Are Coming Home To Roost" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/09/World-Trade-Center-3-500x313-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/09/World-Trade-Center-3-500x313-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/09/9-11-chickens-are-coming-home-to-roost/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/09/9-11-chickens-are-coming-home-to-roost/" class="post-url post-title"> 9/11 Chickens Are Coming Home To Roost </a></p></div></div ><div class="post-72528 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Kissinger’s Adoration of the 1815 Congress of Vienna" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/09/Kissinger-congress-of-vienna-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/09/Kissinger-congress-of-vienna-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/09/kissingers-adoration-of-the-1815-congress-of-vienna/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/09/kissingers-adoration-of-the-1815-congress-of-vienna/" class="post-url post-title"> Kissinger’s Adoration of the 1815 Congress of Vienna </a></p></div></div ><div class="post-72070 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-1835"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="The Jacobin Terror 1789-1794: Just Another Color Revolution?" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/08/jacobin-terror-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/08/jacobin-terror-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/08/the-jacobin-terror-1789-1794-just-another-color-revolution/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/08/the-jacobin-terror-1789-1794-just-another-color-revolution/" class="post-url post-title"> The Jacobin Terror 1789-1794: Just Another Color&hellip; </a></p></div></div ><div class="post-71353 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="CIA-MOSSAD Cluster-F**k: Neutralizing The Jeffrey Epstein Case" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/08/epstein-cluster-86x64.png);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/08/epstein-cluster-210x136.png" class="img-holder" href="https://www.fort-russ.com/2019/08/cia-mossad-cluster-fk-neutralizing-the-jeffrey-epstein-case/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/08/cia-mossad-cluster-fk-neutralizing-the-jeffrey-epstein-case/" class="post-url post-title"> CIA-MOSSAD Cluster-F**k: Neutralizing The Jeffrey Epstein&hellip; </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2663 clearfix"> <script>var bs_ajax_paginate_1085415529 = '{"query":{"category":"2663","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"2663","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"3d9192a","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1085415529" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1085415529" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 42</span></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-thumbnail-listing-1-6" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s3 main-term-1835"> <a href="https://www.fort-russ.com/category/politics/" class="main-link"> <span class="h-text main-term-1835"> Politics </span> </a></p><div class="bs-pagination-wrapper main-term-1835 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-73245 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5159"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="MAJOR: Saudis Claim They Have Evidence of Iran Attacking Their Oil Facilities (VIDEO)" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/06/saudi-yemen-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/06/saudi-yemen-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/09/major-saudis-claim-they-have-evidence-of-iran-attacking-their-oil-facilities-video/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/09/major-saudis-claim-they-have-evidence-of-iran-attacking-their-oil-facilities-video/" class="post-url post-title"> MAJOR: Saudis Claim They Have Evidence of Iran Attacking&hellip; </a></p></div></div ><div class="post-73239 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5159"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="MAJOR: Russia and Syria Rebuilding Palmyra (VIDEO)" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2018/08/1-35-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2018/08/1-35-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/09/major-russia-and-syria-rebuilding-palmyra-video/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/09/major-russia-and-syria-rebuilding-palmyra-video/" class="post-url post-title"> MAJOR: Russia and Syria Rebuilding Palmyra (VIDEO) </a></p></div></div ><div class="post-73233 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Russian and Israeli Experts: We&#8217;re Closer to Total War Than Ever Before, We Should Make Our Own Rules (VIDEO)" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2018/03/war-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2018/03/war-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/09/russian-and-israeli-experts-were-closer-to-total-war-than-ever-before-we-should-make-our-own-rules-video/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/09/russian-and-israeli-experts-were-closer-to-total-war-than-ever-before-we-should-make-our-own-rules-video/" class="post-url post-title"> Russian and Israeli Experts: We&#8217;re Closer to Total&hellip; </a></p></div></div ><div class="post-73218 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="The US War on the Middle East Continues" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/09/5992da115124c97853c770be-750-506-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/09/5992da115124c97853c770be-750-506-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/09/the-us-war-on-the-middle-east-continues/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/09/the-us-war-on-the-middle-east-continues/" class="post-url post-title"> The US War on the Middle East Continues </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1835 clearfix"> <script>var bs_ajax_paginate_518782508 = '{"query":{"category":"1835,5131","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1835","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"034f441","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="518782508" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="518782508" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 192</span></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-thumbnail-listing-1-7" class=" h-ni w-t footer-widget footer-column-4 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s3 main-term-3728"> <a href="https://www.fort-russ.com/category/world/cameron/" class="main-link"> <span class="h-text main-term-3728"> World </span> </a></p><div class="bs-pagination-wrapper main-term-3728 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-72501 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5132"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="MAJOR: African Hero of Zimbabwe &#8211; Robert Mugabe &#8211; Dead at 95" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/09/mugabe-young-2-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/09/mugabe-young-2-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/09/major-african-hero-of-zimbabwe-robert-mugabe-dead-at-95/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/09/major-african-hero-of-zimbabwe-robert-mugabe-dead-at-95/" class="post-url post-title"> MAJOR: African Hero of Zimbabwe &#8211; Robert Mugabe&hellip; </a></p></div></div ><div class="post-71889 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Kenya offers the world its first oil production" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2018/10/1-39-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2018/10/1-39-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/08/kenya-offers-the-world-its-first-oil-production/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/08/kenya-offers-the-world-its-first-oil-production/" class="post-url post-title"> Kenya offers the world its first oil production </a></p></div></div ><div class="post-70618 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5162"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Maduro reveals right-wing opposition and US are wanting to steal Venezuela&#8217;s wealth" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/08/1-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/08/1-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/08/maduro-reveals-right-wing-opposition-and-us-are-wanting-to-steal-venezuelas-wealth/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/08/maduro-reveals-right-wing-opposition-and-us-are-wanting-to-steal-venezuelas-wealth/" class="post-url post-title"> Maduro reveals right-wing opposition and US are wanting to&hellip; </a></p></div></div ><div class="post-70281 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5132"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="MULTIPOLARITY IN ACTION: South Africa calls for expanded collaboration with Russia" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/07/1-53-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/07/1-53-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/07/multipolarity-in-action-south-africa-calls-for-expanded-collaboration-with-russia/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/07/multipolarity-in-action-south-africa-calls-for-expanded-collaboration-with-russia/" class="post-url post-title"> MULTIPOLARITY IN ACTION: South Africa calls for expanded&hellip; </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3728 clearfix"> <script>var bs_ajax_paginate_26708909 = '{"query":{"category":"3728,2653,611,2084,553,52,3249,1612","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"3728","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"49f2399","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="26708909" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="26708909" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 11</span></div></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © Center for Syncretic Studies 2014 - 2019 - Fort Russ. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Website Design: <a href="https://www.epic-consulting.se">Epic Consulting</a></div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script type='text/javascript'>/* <![CDATA[ */ var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.fort-russ.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.fort-russ.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"}; /* ]]> */</script> <div class="rh-cover noscroll "> <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Sign in </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.fort-russ.com"> <input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_87930_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://www.fort-russ.com/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_87930_user_login" class="input" value="" size="20" placeholder="Username or Email..." required /></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_87930_user_pass" class="input" value="" size="20" placeholder="Password..." required /></div><div class="login-field"> <a href="https://www.fort-russ.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.fort-russ.com%2F2019%2F09%2Fthe-us-war-on-the-middle-east-continues%2F" class="go-reset-panel">Forget password?</a><span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_87930_rememberme" value="forever" /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" /> <input type="hidden" name="redirect_to" value="https://www.fort-russ.com/2019/09/the-us-war-on-the-middle-east-continues/" /></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_87930_lostpasswordform" action="https://www.fort-russ.com/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required /></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value="" /> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password" /></div></form></div></div></div></div></div></div></div><link rel='preload' id='js_composer_front-css' href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/js_composer/assets/css/js_composer.min-6.0.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.fort-russ.com\/wp-admin\/admin-ajax.php","post_id":"73218"}; /* ]]> */</script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/better-post-views/js/better-post-views.min-1.5.3.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.fort-russ.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-5.1.4.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"fortruss"}; /* ]]> */</script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-3.0.17.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"73218 https:\/\/www.fort-russ.com\/?p=73218","disqusShortname":"fortruss","disqusTitle":"The US War on the Middle East Continues","disqusUrl":"https:\/\/www.fort-russ.com\/2019\/09\/the-us-war-on-the-middle-east-continues\/","postId":"73218"}; /* ]]> */</script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-3.0.17.js' defer></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201939' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/www.fort-russ.com\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"73218","nonce":"11f63be25f"}; /* ]]> */</script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/post-views-counter/js/frontend-1.3.1.js' defer></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min-20180522.js' defer></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-be0495b8ee793f29b213374ad861fe1c.js' defer></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-includes/js/wp-embed.min-be0495b8ee793f29b213374ad861fe1c.js' defer></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/js/advertising.min-1.19.2.js' defer></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min-6.0.2.js' defer></script> <script type='text/javascript' async="async" src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/bs-booster-cache/ec2cefadca2893020805ba3454777157-be0495b8ee793f29b213374ad861fe1c.js'></script> <script>var pwz=function(a){"use strict";return{init:function(){0==pwz.ads_state()&&pwz.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".pwz-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.fort-russ.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){pwz.init()});</script> <script>var disqus_shortname = 'fortruss';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = 'fortruss';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201939.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.7',blog:'147613743',post:'73218',tz:'2',srv:'www.fort-russ.com'} ]);
	_stq.push([ 'clickTrackerInit', '147613743', '73218' ]);</script> <noscript><link rel='stylesheet' id='contact-form-7-css'  href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/css/styles-5.1.4.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='dailybrief-css'  href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/dailybrief/public/css/dailybrief-public-1.0.35.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='dashicons-css'  href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-includes/css/dashicons.min-be0495b8ee793f29b213374ad861fe1c.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/post-views-counter/css/frontend-1.3.1.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='steempress_sp-css'  href='https://www.fort-russ.com/wp-content/plugins/steempress/public/css/steempress_sp-public.css?ver=2.5' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wsl-widget-css'  href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/wordpress-social-login/assets/css/style-be0495b8ee793f29b213374ad861fe1c.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='charitable-styles-css'  href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/charitable/assets/css/charitable.min-1.6.22.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.fort-russ.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' /></noscript><noscript><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,400italic,700' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/css/jetpack-7.7.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bf-minifed-css-1' href='https://www.fort-russ.com/wp-content/bs-booster-cache/c1f5898238f30777a76b5ad746ac02cc.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='7.6.2-1569202701' href='https://www.fort-russ.com/wp-content/bs-booster-cache/3c7b0a0b352b6142a9b5645ef9507118.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='js_composer_front-css'  href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/js_composer/assets/css/js_composer.min-6.0.2.css' type='text/css' media='all' /></noscript></body></html>
