<!DOCTYPE html> <!--[if IE 8]><html class="ie ie8" lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <![endif]--> <!--[if gt IE 9]><!--><html lang="en-US" prefix="og: http://ogp.me/ns# video: http://ogp.me/ns/video# ya: http://webmaster.yandex.ru/vocabularies/"> <!--<![endif]--><head><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.fort-russ.com/xmlrpc.php" /><title>NPR copies Der Spiegel&#039;s propaganda line about Asthma Assad; she is cured while &quot;regime bombs hospitals&quot; - Fort Russ</title><style id="rocket-critical-css">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</style><link rel="canonical" href="https://www.fort-russ.com/2019/08/npr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals/" /><meta property="og:locale" content="en_US" /><meta property="og:type" content="article" /><meta property="og:title" content="NPR copies Der Spiegel&#039;s propaganda line about Asthma Assad; she is cured while &quot;regime bombs hospitals&quot; - Fort Russ" /><meta property="og:description" content="&quot;Here we see a glimpse into the immoral depths of war propaganda.&quot; &quot;Of course, a Spiegel report can not do without the reference to bombed hospitals, you already know that.&quot;" /><meta property="og:url" content="https://www.fort-russ.com/2019/08/npr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals/" /><meta property="og:site_name" content="Fort Russ" /><meta property="article:publisher" content="https://www.facebook.com/officialFortRuss" /><meta property="article:tag" content="Bombed hospitals" /><meta property="article:tag" content="Der Spiegel" /><meta property="article:tag" content="NPR" /><meta property="article:section" content="MENA" /><meta property="article:published_time" content="2019-08-11T17:52:32+00:00" /><meta property="article:modified_time" content="2019-08-11T17:58:31+00:00" /><meta property="og:updated_time" content="2019-08-11T17:58:31+00:00" /><meta property="og:image" content="https://www.fort-russ.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-12.14.40-PM.png" /><meta property="og:image:secure_url" content="https://www.fort-russ.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-12.14.40-PM.png" /><meta property="og:image:width" content="766" /><meta property="og:image:height" content="586" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="&quot;Here we see a glimpse into the immoral depths of war propaganda.&quot; &quot;Of course, a Spiegel report can not do without the reference to bombed hospitals, you already know that.&quot;" /><meta name="twitter:title" content="NPR copies Der Spiegel&#039;s propaganda line about Asthma Assad; she is cured while &quot;regime bombs hospitals&quot; - Fort Russ" /><meta name="twitter:site" content="@Fort_Russ_News" /><meta name="twitter:image" content="https://www.fort-russ.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-12.14.40-PM.png" /><meta name="twitter:creator" content="@Fort_Russ_News" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.fort-russ.com/#organization","name":"","url":"https://www.fort-russ.com/","sameAs":["https://www.facebook.com/officialFortRuss","https://twitter.com/Fort_Russ_News"]},{"@type":"WebSite","@id":"https://www.fort-russ.com/#website","url":"https://www.fort-russ.com/","name":"Fort Russ","publisher":{"@id":"https://www.fort-russ.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.fort-russ.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.fort-russ.com/2019/08/npr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals/#webpage","url":"https://www.fort-russ.com/2019/08/npr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals/","inLanguage":"en-US","name":"NPR copies Der Spiegel&#039;s propaganda line about Asthma Assad; she is cured while &quot;regime bombs hospitals&quot; - Fort Russ","isPartOf":{"@id":"https://www.fort-russ.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.fort-russ.com/2019/08/npr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals/#primaryimage","url":"https://www.fort-russ.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-12.14.40-PM.png","width":766,"height":586,"caption":"MSF hospital bombed by NATO"},"primaryImageOfPage":{"@id":"https://www.fort-russ.com/2019/08/npr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals/#primaryimage"},"datePublished":"2019-08-11T17:52:32+00:00","dateModified":"2019-08-11T17:58:31+00:00"},{"@type":"NewsArticle","@id":"https://www.fort-russ.com/2019/08/npr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals/#article","isPartOf":{"@id":"https://www.fort-russ.com/2019/08/npr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals/#webpage"},"author":{"@id":"https://www.fort-russ.com/author/tom-winter/#author","name":"Tom Winter"},"publisher":{"@id":"https://www.fort-russ.com/#organization"},"headline":"NPR copies Der Spiegel&#8217;s propaganda line about Asthma Assad; she is cured while &#8220;regime bombs hospitals&#8221;","datePublished":"2019-08-11T17:52:32+00:00","dateModified":"2019-08-11T17:58:31+00:00","commentCount":0,"mainEntityOfPage":"https://www.fort-russ.com/2019/08/npr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals/#webpage","image":{"@id":"https://www.fort-russ.com/2019/08/npr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals/#primaryimage"},"keywords":"Bombed hospitals,Der Spiegel,NPR","articleSection":"Fake news,MENA,NATO,Syria,United States","copyrightYear":"2019","copyrightHolder":{"@id":"https://www.fort-russ.com#organization"}},{"@type":"Person","@id":"https://www.fort-russ.com/author/tom-winter/#author","name":"Tom Winter","image":{"@type":"ImageObject","@id":"https://www.fort-russ.com/#personlogo","url":"https://secure.gravatar.com/avatar/6a79a013cd6f0556e0efd23229cf7b5c?s=96&d=mm&r=g","caption":"Tom Winter"},"description":"Contributing editor and volunteer translator Tom Winter, retired Classics professor, monitors the news in 6 languages, and sometimes cannot help writing satire, since that\u2019s what today\u2019s news mostly deserves","sameAs":[]}]}</script> <link rel='dns-prefetch' href='//s0.wp.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="Fort Russ &raquo; Feed" href="https://www.fort-russ.com/feed/" /><link rel="alternate" type="application/rss+xml" title="Fort Russ &raquo; Comments Feed" href="https://www.fort-russ.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Fort Russ &raquo; NPR copies Der Spiegel&#8217;s propaganda line about Asthma Assad; she is cured while &#8220;regime bombs hospitals&#8221; Comments Feed" href="https://www.fort-russ.com/2019/08/npr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals/feed/" /><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='preload' id='contact-form-7-css' href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/css/styles-5.1.3.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='dailybrief-css' href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/dailybrief/public/css/dailybrief-public-1.0.35.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='dashicons-css' href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-includes/css/dashicons.min-b082a38f4393b4c95816a2f041e488b4.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='post-views-counter-frontend-css' href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/post-views-counter/css/frontend-1.2.14.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='steempress_sp-css' href='https://www.fort-russ.com/wp-content/plugins/steempress/public/css/steempress_sp-public.css?ver=2.4.1' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='wsl-widget-css' href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/wordpress-social-login/assets/css/style-b082a38f4393b4c95816a2f041e488b4.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='charitable-styles-css' href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/charitable/assets/css/charitable.min-1.6.18.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <!--[if lt IE 9]><link rel='preload' id='vc_lte_ie9-css'  href='https://www.fort-russ.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='screen' /> <![endif]--><link rel='preload' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,400italic,700' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='jetpack_css-css' href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/css/jetpack-7.4.1.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-1.12.4-wp.js'></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-includes/js/jquery/jquery-migrate.min-1.4.1.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var gadwpUAEventsData = {"options":{"event_tracking":"1","event_downloads":"zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*","event_bouncerate":0,"aff_tracking":0,"event_affiliates":"\/out\/","hash_tracking":"1","root_domain":"fort-russ.com","event_timeout":100,"event_precision":0,"event_formsubmit":1,"ga_pagescrolldepth_tracking":1,"ga_with_gtag":0}}; /* ]]> */</script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-analytics-events-5.3.8.js' defer></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/google-analytics-dashboard-for-wp/front/js/tracking-scrolldepth-5.3.8.js' defer></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/dailybrief/public/js/dailybrief-public-1.0.35.js' defer></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/steempress/public/js/iframeResizer.min-b082a38f4393b4c95816a2f041e488b4.js' defer></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/steempress/public/js/steempress_sp-public-2.4.1.js' defer></script> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.16'></script> <![endif]--> <!--[if lt IE 9]> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/plugins/better-adsmanager/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.16'></script> <![endif]--><link rel='https://api.w.org/' href='https://www.fort-russ.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.fort-russ.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.fort-russ.com/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='https://www.fort-russ.com/?p=71231' /><link rel="alternate" type="application/json+oembed" href="https://www.fort-russ.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fort-russ.com%2F2019%2F08%2Fnpr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.fort-russ.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.fort-russ.com%2F2019%2F08%2Fnpr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals%2F&#038;format=xml" /><link rel="amphtml" href="https://www.fort-russ.com/amp/2019/08/npr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals/" /><style type='text/css'>img#wpstats{display:none}</style><script src="https://cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.8/postscribe.min.js" defer></script> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-2498190524881304",
          enable_page_level_ads: true
     });</script> <link rel="shortcut icon" href="https://www.fort-russ.com/wp-content/uploads/2018/02/favico-1.jpg"><style id="charitable-highlight-colour-styles">.campaign-raised .amount,.campaign-figures .amount,.donors-count,.time-left,.charitable-form-field a:not(.button),.charitable-form-fields .charitable-fieldset a:not(.button),.charitable-notice,.charitable-notice .errors a{color:#f89d35}.campaign-progress-bar .bar,.donate-button,.charitable-donation-form .donation-amount.selected,.charitable-donation-amount-form .donation-amount.selected{background-color:#f89d35}.charitable-donation-form .donation-amount.selected,.charitable-donation-amount-form .donation-amount.selected,.charitable-notice,.charitable-drag-drop-images li:hover a.remove-image,.supports-drag-drop .charitable-drag-drop-dropzone.drag-over{border-color:#f89d35}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." /><meta name="onesignal" content="wordpress-plugin" /><link rel="manifest" href="https://www.fort-russ.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" /> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.fort-russ.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '588a7818-327a-4c86-a43c-28ab086e6a92';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.fort-russ.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.1b5e3a9a-fd8d-4cbc-b150-cc0a98b0f0fe";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-left';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['prenotify'] = true;
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel='preload' id='bf-minifed-css-1' href='https://www.fort-russ.com/wp-content/bs-booster-cache/c1f5898238f30777a76b5ad746ac02cc.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /><link rel='preload' id='7.6.2-1565545725' href='https://www.fort-russ.com/wp-content/bs-booster-cache/de959f3e80a6310647398f441edfe47d.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script data-cfasync="false" type="text/javascript">var __ATA_PP = { pt: 1, ht: 2, tn: 'publisher', amp: false, siteid: 147613743, consent: 1 };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];</script> <link rel='dns-prefetch' href='//s.pubmine.com' /><link rel='dns-prefetch' href='//x.bidswitch.net' /><link rel='dns-prefetch' href='//static.criteo.net' /><link rel='dns-prefetch' href='//ib.adnxs.com' /><link rel='dns-prefetch' href='//aax.amazon-adsystem.com' /><link rel='dns-prefetch' href='//bidder.criteo.com' /><link rel='dns-prefetch' href='//cas.criteo.com' /><link rel='dns-prefetch' href='//gum.criteo.com' /><link rel='dns-prefetch' href='//ads.pubmatic.com' /><link rel='dns-prefetch' href='//gads.pubmatic.com' /><link rel='dns-prefetch' href='//tpc.googlesyndication.com' /><link rel='dns-prefetch' href='//ad.doubleclick.net' /><link rel='dns-prefetch' href='//googleads.g.doubleclick.net' /><link rel='dns-prefetch' href='//www.googletagservices.com' /> <script data-cfasync="false" async type="text/javascript" src="//s.pubmine.com/head.js"></script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.fort-russ.com/wp-content/cache/busting/google-tracking/ga-80e9f663857fe3a4f3b2826ec5ab4377.js','ga');
  ga('create', 'UA-114398561-1', 'auto', {'useAmpClientId': true});
  ga('require', 'linkid');
  ga('set', 'dimension1', 'Tom Winter');
  ga('set', 'dimension2', '2019');
  ga('set', 'dimension3', '2019-08');
  ga('set', 'dimension4', 'Fake news');
  ga('set', 'dimension6', 'Bombed hospitals, Der Spiegel, NPR');
  ga('set', 'dimension5', 'guest');
  ga('send', 'pageview');</script> <style>#campaign-60047{text-align:center}.newsticker{overflow:hidden}</style><style type="text/css" id="wp-custom-css">.bs-injection-after_header{visibility:hidden!important;display:block;height:0}.eu_cookie_law_widget{background-color:rgba(0,0,0,0);;border:0;z-index:10000}.bs-slider-1-item .title a{color:#fff;text-shadow:1px 1px 3px rgba(0,0,0,.95)}.campaign-description{text-align:center;margin-left:auto;margin-right:auto;max-width:800px;font-size:14pt;color:red}.charitable-submit-field{text-align:center;padding-bottom:50px}.campaign-summary{margin-left:auto;margin-right:auto;max-width:800px}.charitable-donation-form{margin-left:auto;margin-right:auto;max-width:800px}.campaign h3{font-size:24pt;color:green}.campaign-loop{border:2px dashed red}.campaign-donation-stats{font-size:14pt}.campaign-loop .button{border:2px solid red;padding:6px;font-size:14pt}.campaign-loop.campaign-grid .wp-post-image{max-width:300px;height:169;overflow:hidden;margin:auto}</style><noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><script>/*! loadCSS rel=preload polyfill. [c]2017 Filament Group, Inc. MIT License */
(function(w){"use strict";if(!w.loadCSS){w.loadCSS=function(){}}
var rp=loadCSS.relpreload={};rp.support=(function(){var ret;try{ret=w.document.createElement("link").relList.supports("preload")}catch(e){ret=!1}
return function(){return ret}})();rp.bindMediaToggle=function(link){var finalMedia=link.media||"all";function enableStylesheet(){link.media=finalMedia}
if(link.addEventListener){link.addEventListener("load",enableStylesheet)}else if(link.attachEvent){link.attachEvent("onload",enableStylesheet)}
setTimeout(function(){link.rel="stylesheet";link.media="only x"});setTimeout(enableStylesheet,3000)};rp.poly=function(){if(rp.support()){return}
var links=w.document.getElementsByTagName("link");for(var i=0;i<links.length;i++){var link=links[i];if(link.rel==="preload"&&link.getAttribute("as")==="style"&&!link.getAttribute("data-loadcss")){link.setAttribute("data-loadcss",!0);rp.bindMediaToggle(link)}}};if(!rp.support()){rp.poly();var run=w.setInterval(rp.poly,500);if(w.addEventListener){w.addEventListener("load",function(){rp.poly();w.clearInterval(run)})}else if(w.attachEvent){w.attachEvent("onload",function(){rp.poly();w.clearInterval(run)})}}
if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}
else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script> </head><body class="post-template-default single single-post postid-71231 single-format-standard bs-theme bs-publisher bs-publisher-top-news active-light-box active-top-line ltr close-rh page-layout-3-col-4 full-width main-menu-sticky-smart active-ajax-search single-cat-30240 single-prim-cat-5159 single-cat-5159 single-cat-11507 single-cat-30 single-cat-5163  bs-hide-ha wpb-js-composer js-comp-ver-6.0.2 vc_responsive bs-ll-d" dir="ltr"><div class="tfj tfj-clearfix tfj-before-header tfj-pubadban tfj-show-tablet-portrait tfj-show-phone tfj-loc-header_before tfj-align-center tfj-column-1 tfj-hide-on-tablet-landscape tfj-hide-on-desktop"><div id="tfj-45237-310132563" class="tfj-container tfj-type-code  tfj-hide-on-desktop tfj-hide-on-tablet-landscape" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="45237" data-type="code"><div id="tfj-45237-310132563-place"></div><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" defer></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tfj-45237-310132563');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) { document.getElementById('tfj-45237-310132563-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5023856854" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}else if ( betterads_screen_width < 768 ) { document.getElementById('tfj-45237-310132563-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:' + betterads_el_width[0] + 'px;height:' + betterads_el_width[1] + 'px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5023856854" ></ins>';         (adsbygoogle = window.adsbygoogle || []).push({});}</script></div></div><div class="main-wrap content-main-wrap"><header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader"><section class="topbar topbar-style-1 hidden-xs hidden-xs"><div class="content-wrap"><div class="container"><div class="topbar-inner clearfix"><div class="section-links"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/officialFortRuss" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a></li><li class="social-item twitter"><a href="https://twitter.com/FortRussNews" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a></li><li class="social-item google"><a href="https://plus.google.com/106816002870336519498" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-title"> Followers </span> </a></li><li class="social-item youtube"><a href="https://youtube.com/channel/UCeix8jbmQnS6FprsJIsjVyQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a></li></ul></div> <a class="topbar-sign-in behind-social" data-toggle="modal" data-target="#bsLoginModal"> <i class="fa fa-user-circle"></i> Sign in </a><div class="modal sign-in-modal fade" id="bsLoginModal" tabindex="-1" role="dialog" style="display: none"><div class="modal-dialog" role="document"><div class="modal-content"> <span class="close-modal" data-dismiss="modal" aria-label="Close"><i class="fa fa-close"></i></span><div class="modal-body"><div id="form_69081_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://www.fort-russ.com/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_69081_user_login" class="input" value="" size="20" placeholder="Username or Email..." required /></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_69081_user_pass" class="input" value="" size="20" placeholder="Password..." required /></div><div class="login-field"> <a href="https://www.fort-russ.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.fort-russ.com%2F2019%2F08%2Fnpr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals%2F" class="go-reset-panel">Forget password?</a><span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_69081_rememberme" value="forever" /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" /> <input type="hidden" name="redirect_to" value="https://www.fort-russ.com/2019/08/npr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals/" /></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_69081_lostpasswordform" action="https://www.fort-russ.com/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required /></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value="" /> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password" /></div></form></div></div></div></div></div></div></div></div></div><div class="section-menu"><div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><nav class="top-menu-container"><ul id="top-navigation" class="top-menu menu clearfix bsm-pure"><li id="topbar-date" class="menu-item menu-item-date"> <span class="topbar-date">Sunday, August 11, 2019</span></li><li id="menu-item-44665" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44665"><a href="https://www.fort-russ.com/the-team/">The Team</a></li><li id="menu-item-44666" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44666"><a href="https://www.fort-russ.com/abou/">About us</a></li><li id="menu-item-44667" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44667"><a href="https://www.fort-russ.com/submissions/">SUBMISSIONS</a></li><li id="menu-item-44668" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44668"><a href="https://www.fort-russ.com/contac/">CONTACT</a></li><li id="menu-item-44669" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44669"><a href="https://www.fort-russ.com/blog-page/">ADVERTISING</a></li><li id="menu-item-44670" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-44670"><a href="https://www.fort-russ.com/volunteer/">VOLUNTEER</a></li></ul></nav></div></div></div></div></div></section><div class="header-inner"><div class="content-wrap"><div class="container"><div class="row"><div class="row-height"><div class="logo-col col-xs-4"><div class="col-inside"><div id="site-branding" class="site-branding"><p id="site-title" class="logo h1 img-logo"> <a href="https://www.fort-russ.com/" itemprop="url" rel="home"> <img id="site-logo" src="https://www.fort-russ.com/wp-content/uploads/2018/02/testlogo-1.png" alt="Fort Russ" /><span class="site-title">Fort Russ - </span> </a></p></div></div></div><div class="sidebar-col col-xs-8"><div class="col-inside"><aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="tfj tfj-clearfix tfj-pubadban tfj-show-desktop tfj-show-tablet-portrait tfj-show-tablet-landscape tfj-show-phone tfj-loc-header_aside_logo tfj-align-right tfj-column-1"><div id="tfj-44401-680502541" class="tfj-container tfj-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44401" data-type="code"><div id="tfj-44401-680502541-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tfj-44401-680502541');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('tfj-44401-680502541-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5521185923" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('tfj-44401-680502541-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5521185923" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('tfj-44401-680502541-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5521185923" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('tfj-44401-680502541-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="5521185923" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div></aside></div></div></div></div></div></div></div><div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement"><div class="main-menu-inner"><div class="content-wrap"><div class="container"><nav class="main-menu-container"><ul id="main-navigation" class="main-menu menu bsm-pure clearfix"><li id="menu-item-44526" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-title-hide better-anim-fade menu-item-44526"><a href="https://www.fort-russ.com/"><i class="bf-icon  fa fa-home"></i><span class="hidden">Home</span></a></li><li id="menu-item-44925" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5158 better-anim-fade menu-item-44925"><a href="https://www.fort-russ.com/category/eurasia/">Eurasia</a></li><li id="menu-item-44926" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-5159 better-anim-fade menu-item-44926"><a href="https://www.fort-russ.com/category/mena/">MENA</a></li><li id="menu-item-44948" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-5161 better-anim-fade menu-item-44948"><a href="https://www.fort-russ.com/category/anglo-5/">Anglo 5</a></li><li id="menu-item-44950" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5162 better-anim-fade menu-item-44950"><a href="https://www.fort-russ.com/category/latin-america/">Latin America</a></li><li id="menu-item-44533" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-5132 better-anim-fade menu-item-has-children menu-item-has-mega menu-item-mega-tabbed-grid-posts menu-item-44533"><a href="https://www.fort-russ.com/category/world/">Africa</a><div class="mega-menu tabbed-grid-posts"><div class="content-wrap clearfix"><ul class="tabs-section"><li class="active"> <a href="" data-target="#mtab-892725388-" data-toggle="tab" aria-expanded="true" class="term-"> <i class="fa fa-angle-right"></i> All </a></li><li> <a href="https://www.fort-russ.com/category/world/kenya/" data-target="#mtab-892725388-611" data-deferred-init="1503476670" data-toggle="tab" data-deferred-event="mouseenter" class="term-611"> <i class="fa fa-angle-right"></i> Kenya </a></li><li> <a href="https://www.fort-russ.com/category/world/niger/" data-target="#mtab-892725388-2084" data-deferred-init="1709362533" data-toggle="tab" data-deferred-event="mouseenter" class="term-2084"> <i class="fa fa-angle-right"></i> Niger </a></li><li> <a href="https://www.fort-russ.com/category/world/uganda/" data-target="#mtab-892725388-47985" data-deferred-init="992942331" data-toggle="tab" data-deferred-event="mouseenter" class="term-47985"> <i class="fa fa-angle-right"></i> Uganda </a></li><li> <a href="https://www.fort-russ.com/category/world/cameron/" data-target="#mtab-892725388-3728" data-deferred-init="1510080899" data-toggle="tab" data-deferred-event="mouseenter" class="term-3728"> <i class="fa fa-angle-right"></i> Cameron </a></li><li> <a href="https://www.fort-russ.com/category/world/nigeria/" data-target="#mtab-892725388-553" data-deferred-init="988748760" data-toggle="tab" data-deferred-event="mouseenter" class="term-553"> <i class="fa fa-angle-right"></i> Nigeria </a></li><li> <a href="https://www.fort-russ.com/category/world/senegal/" data-target="#mtab-892725388-47121" data-deferred-init="1202697416" data-toggle="tab" data-deferred-event="mouseenter" class="term-47121"> <i class="fa fa-angle-right"></i> Senegal </a></li><li> <a href="https://www.fort-russ.com/category/world/somalia/" data-target="#mtab-892725388-52" data-deferred-init="552748243" data-toggle="tab" data-deferred-event="mouseenter" class="term-52"> <i class="fa fa-angle-right"></i> Somalia </a></li><li> <a href="https://www.fort-russ.com/category/world/djibouti/" data-target="#mtab-892725388-2653" data-deferred-init="368156463" data-toggle="tab" data-deferred-event="mouseenter" class="term-2653"> <i class="fa fa-angle-right"></i> Djibouti </a></li><li> <a href="https://www.fort-russ.com/category/world/zimbabwe/" data-target="#mtab-892725388-1612" data-deferred-init="1748030212" data-toggle="tab" data-deferred-event="mouseenter" class="term-1612"> <i class="fa fa-angle-right"></i> Zimbabwe </a></li><li> <a href="https://www.fort-russ.com/category/world/south-africa/" data-target="#mtab-892725388-3249" data-deferred-init="370942113" data-toggle="tab" data-deferred-event="mouseenter" class="term-3249"> <i class="fa fa-angle-right"></i> South Africa </a></li></ul><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="mtab-892725388-"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-grid listing-grid-1 clearfix columns-3"><div class="post-70792 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5132"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-5132"><a href="https://www.fort-russ.com/category/world/">Africa</a></span></div> <a title="IN DEPTH: The Retainer Solution &#8211; The European Union, Libya And Irregular Migration" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/08/migrants-libya-357x210.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/08/migrants-libya-750x430.jpg" class="img-holder" href="https://www.fort-russ.com/2019/08/in-depth-the-retainer-solution-the-european-union-libya-and-irregular-migration/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/08/in-depth-the-retainer-solution-the-european-union-libya-and-irregular-migration/" class="post-title post-url"> IN DEPTH: The Retainer Solution &#8211; The European Union, Libya And Irregular&hellip; </a></p></div></div ><div class="post-70618 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5162"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-5162"><a href="https://www.fort-russ.com/category/latin-america/">Latin America</a></span></div> <a title="Maduro reveals right-wing opposition and US are wanting to steal Venezuela&#8217;s wealth" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/08/1-357x210.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/08/1-750x430.jpg" class="img-holder" href="https://www.fort-russ.com/2019/08/maduro-reveals-right-wing-opposition-and-us-are-wanting-to-steal-venezuelas-wealth/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/08/maduro-reveals-right-wing-opposition-and-us-are-wanting-to-steal-venezuelas-wealth/" class="post-title post-url"> Maduro reveals right-wing opposition and US are wanting to steal Venezuela&#8217;s&hellip; </a></p></div></div ><div class="post-70404 type-post format-standard has-post-thumbnail  simple-grid  listing-item listing-item-grid listing-item-grid-1 main-term-5161"><div class="item-inner"><div class="featured clearfix"><div class="term-badges floated"><span class="term-badge term-5161"><a href="https://www.fort-russ.com/category/anglo-5/">Anglo 5</a></span></div> <a title="EXPERT: A brief history of American hypocrisy" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/04/1.gif);" class="img-holder" href="https://www.fort-russ.com/2019/07/expert-a-brief-history-of-american-hypocrisy/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/07/expert-a-brief-history-of-american-hypocrisy/" class="post-title post-url"> EXPERT: A brief history of American hypocrisy </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_862331601 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":null,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"dfefc86"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="862331601" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="862331601" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-892725388-611"><div class="bs-pagination-wrapper main-term-611 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1503476670"> <script>var bs_deferred_loading_bsd_1503476670 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":611,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"8e5fa0c"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-892725388-2084"><div class="bs-pagination-wrapper main-term-2084 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1709362533"> <script>var bs_deferred_loading_bsd_1709362533 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":2084,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"895c94f"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-892725388-47985"><div class="bs-pagination-wrapper main-term-47985 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_992942331"> <script>var bs_deferred_loading_bsd_992942331 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":47985,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"d7b8787"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-892725388-3728"><div class="bs-pagination-wrapper main-term-3728 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1510080899"> <script>var bs_deferred_loading_bsd_1510080899 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3728,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"612d706"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-892725388-553"><div class="bs-pagination-wrapper main-term-553 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_988748760"> <script>var bs_deferred_loading_bsd_988748760 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":553,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"9196015"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-892725388-47121"><div class="bs-pagination-wrapper main-term-47121 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1202697416"> <script>var bs_deferred_loading_bsd_1202697416 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":47121,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"b2352eb"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-892725388-52"><div class="bs-pagination-wrapper main-term-52 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_552748243"> <script>var bs_deferred_loading_bsd_552748243 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":52,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"6dee81f"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-892725388-2653"><div class="bs-pagination-wrapper main-term-2653 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_368156463"> <script>var bs_deferred_loading_bsd_368156463 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":2653,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"defbc9e"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-892725388-1612"><div class="bs-pagination-wrapper main-term-1612 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_1748030212"> <script>var bs_deferred_loading_bsd_1748030212 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":1612,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"e02775a"}';</script> </div></div></div><div class="tab-pane bs-tab-anim bs-deferred-container" id="mtab-892725388-3249"><div class="bs-pagination-wrapper main-term-3249 next_prev "><div class="bs-deferred-load-wrapper" id="bsd_370942113"> <script>var bs_deferred_loading_bsd_370942113 = '{"query":{"paginate":"next_prev","show_label":1,"order_by":"date","count":3,"category":3249,"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::bs_pagin_ajax_tabbed_mega_grid_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"b2a3757"}';</script> </div></div></div></div></div></div></li></ul><div class="menu-action-buttons width-1"><div class="search-container close"> <span class="search-handler"><i class="fa fa-search"></i></span><div class="search-box clearfix"><form role="search" method="get" class="search-form clearfix" action="https://www.fort-russ.com"> <input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off"> <input type="submit" class="search-submit" value="Search"></form></div></div></div></nav></div></div></div></div></header><div class="rh-header clearfix dark deferred-block-exclude"><div class="rh-container clearfix"><div class="menu-container close"> <span class="menu-handler"><span class="lines"></span></span></div><div class="logo-container rh-img-logo"> <a href="https://www.fort-russ.com/" itemprop="url" rel="home"> <img src="https://www.fort-russ.com/wp-content/uploads/2018/02/testlogo-1.png" alt="Fort Russ" /> </a></div></div></div><nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.fort-russ.com" rel="home" "><span itemprop='name'>Home</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.fort-russ.com/category/mena/"><span itemprop='name'>MENA</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>NPR copies Der Spiegel&#8217;s propaganda line about Asthma Assad; she is cured while &#8220;regime bombs hospitals&#8221;</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.fort-russ.com/2019/08/npr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals/" /></li></ul></div></nav><div class='bs-injection bs-injection-after_header bs-injection-3-col bs-vc-content'><div class="row vc_row wpb_row vc_row-fluid newsticker"><div class="bs-vc-wrapper"><div class="wpb_column bs-vc-column vc_column_container vc_col-sm-12"><div class="bs-vc-wrapper wpb_wrapper"><div id="newsticker-1235539571" class="better-newsticker  vc_custom_1519771910700 newsticker" data-speed="15000"><p class="heading ">Trending</p><ul class="news-list"><li><a class="limit-line" href="https://www.fort-russ.com/2019/08/npr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals/">NPR copies Der Spiegel&#8217;s propaganda line about Asthma Assad; she is cured while &#8220;regime bombs hospitals&#8221;</a></li><li><a class="limit-line" href="https://www.fort-russ.com/2019/08/iranian-parliament-speaker-hossein-amir-abdollahian-has-warned-israel-of-its-participation-in-a-naval-coalition-being-organized-by-the-us-in-his-twitter-amir-abdollahian-said-the-israelis-would-suf/">MAJOR: Israel warned not to participate in US-led anti-Iranian naval coalition</a></li><li><a class="limit-line" href="https://www.fort-russ.com/2019/08/revealed-us-sanctions-reduce-venezuelas-gdp-by-7-maduro-says-venezuela-ready-to-overcome-us-blockade/">REVEALED: US sanctions reduce Venezuela&#8217;s GDP by 7%, Maduro says Venezuela ready to overcome US blockade</a></li><li><a class="limit-line" href="https://www.fort-russ.com/2019/08/russian-system-of-hypersonic-missiles-is-shown-in-action-video/">Russian system of hypersonic missiles is shown in action (VIDEO)</a></li><li><a class="limit-line" href="https://www.fort-russ.com/2019/08/thousands-of-venezuelans-protest-us-sanctions/">Thousands of Venezuelans Protest US Sanctions</a></li><li><a class="limit-line" href="https://www.fort-russ.com/2019/08/71192/">CRISIS IN THE EMPIRE: British military numbers continue to dwindle</a></li><li><a class="limit-line" href="https://www.fort-russ.com/2019/08/yemen-saudi-emirati-rift-deepens-amid-skirmishes-between-former-allies/">YEMEN: Saudi-Emirati Rift Deepens Amid Skirmishes Between Former Allies</a></li><li><a class="limit-line" href="https://www.fort-russ.com/2019/08/americas-dangerous-game-of-involving-superpowers-into-their-internal-political-struggles/">America&#8217;s dangerous game of involving superpowers into their internal political struggles</a></li><li><a class="limit-line" href="https://www.fort-russ.com/2019/08/major-syrian-army-liberates-several-areas-in-idlib-in-the-last-24-hours/">MAJOR: Syrian Army Liberates Several Areas in Idlib in the Last 24 Hours</a></li><li><a class="limit-line" href="https://www.fort-russ.com/2019/08/video-where-does-russias-oil-come-from/">VIDEO: Where does Russia&#8217;s oil come from</a></li></ul></div></div></div></div></div><style type="text/css" data-type="vc_custom-css">.newsticker{overflow:hidden}</style><style type="text/css" data-type="vc_shortcodes-custom-css">.vc_custom_1519771910700{margin-top:5px!important}</style></div><div class="content-wrap"><main id="content" class="content-container"><div class="container layout-3-col layout-3-col-4 container layout-bc-before post-template-11"><div class="row main-section"><div class="col-sm-7 content-column"><div class="single-container"><article id="post-71231" class="post-71231 post type-post status-publish format-standard has-post-thumbnail  category-fake-news category-mena category-nato category-syria category-united-states tag-bombed-hospitals tag-der-spiegel tag-npr single-post-content"><div class="post-header post-tp-11-header bs-lazy wfi" alt="MSF hospital bombed by NATO" title="NPR copies Der Spiegel&#8217;s propaganda line about Asthma Assad; she is cured while &#8220;regime bombs hospitals&#8221;" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-12.14.40-PM-750x430.png);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-12.14.40-PM.png"><div class="post-header-inner"><div class="post-header-title"><div class="term-badges floated"><span class="term-badge term-5159"><a href="https://www.fort-russ.com/category/mena/">MENA</a></span><span class="term-badge term-30240"><a href="https://www.fort-russ.com/category/fake-news/">Fake news</a></span><span class="term-badge term-11507"><a href="https://www.fort-russ.com/category/nato/">NATO</a></span></div><h1 class="single-post-title"> <span class="post-title" itemprop="headline">NPR copies Der Spiegel&#8217;s propaganda line about Asthma Assad; she is cured while &#8220;regime bombs hospitals&#8221;</span></h1><h2 class="post-subtitle">Deja vu all over again: Aleppo then, Idlib now, is paved with hospitals</h2><div class="post-meta single-post-meta"> <a href="https://www.fort-russ.com/author/tom-winter/" title="Browse Author Articles" class="post-author-a post-author-avatar"> <img alt='' src='https://www.fort-russ.com/wp-content/uploads/2018/05/Capture-1-150x150.jpg' class='avatar avatar-26 photo avatar-default' height='26' width='26' /><span class="post-author-name">By <b>Tom Winter</b></span> </a> <span class="time"><time class="post-published updated" datetime="2019-08-11T19:58:31+00:00">Last updated <b>Aug 11, 2019</b></time></span></div></div></div> <span class="image-credit">An actual bombed hospital: Kunduz, 2015, by NATO! </span></div><div class="post-share single-post-share top-share clearfix style-4"><div class="post-share-btn-group"> <a href="https://www.fort-russ.com/2019/08/npr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;NPR copies Der Spiegel&#8217;s propaganda line about Asthma Assad; she is cured while &#8220;regime bombs hospitals&#8221;&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-1000" data-bpv-post="71231"><i class="bf-icon  bsfi-fire-2"></i> <b class="number">1,120</b></span></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fort-russ.com%2F2019%2F08%2Fnpr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=NPR+copies+Der+Spiegel%26%238217%3Bs+propaganda+line+about+Asthma+Assad%3B+she+is+cured+while+%26%238220%3Bregime+bombs+hospitals%26%238221%3B @FortRussNews&url=https%3A%2F%2Fwww.fort-russ.com%2F2019%2F08%2Fnpr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.fort-russ.com%2F2019%2F08%2Fnpr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.fort-russ.com%2F2019%2F08%2Fnpr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals%2F&title=NPR+copies+Der+Spiegel%26%238217%3Bs+propaganda+line+about+Asthma+Assad%3B+she+is+cured+while+%26%238220%3Bregime+bombs+hospitals%26%238221%3B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=NPR+copies+Der+Spiegel%26%238217%3Bs+propaganda+line+about+Asthma+Assad%3B+she+is+cured+while+%26%238220%3Bregime+bombs+hospitals%26%238221%3B %0A%0A https%3A%2F%2Fwww.fort-russ.com%2F2019%2F08%2Fnpr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.fort-russ.com%2F2019%2F08%2Fnpr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals%2F&media=https://www.fort-russ.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-12.14.40-PM.png&description=NPR+copies+Der+Spiegel%26%238217%3Bs+propaganda+line+about+Asthma+Assad%3B+she+is+cured+while+%26%238220%3Bregime+bombs+hospitals%26%238221%3B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#f3cc80869199969087cebda3a1d8909c839a9680d8b79681d8a0839a9694969fd6c1c5d6c1c0cbc1c2c4d6c0b180d883819c839294929d9792d89f9a9d96d892919c8687d8b280879b9e92d8b280809297d6c0b1d8809b96d89a80d89086819697d8849b9a9f96d8d6c1c5d6c1c0cbc1c1c3d6c0b18196949a9e96d8919c9e9180d89b9c80839a87929f80d6c1c5d6c1c0cbc1c1c2d6c0b1d5919c978ace9b87878380d6c0b2d6c1b5d6c1b5848484dd959c8187de81868080dd909c9ed6c1b5c1c3c2cad6c1b5c3cbd6c1b59d8381de909c839a9680de979681de80839a9694969f80de83819c839294929d9792de9f9a9d96de92919c8687de9280879b9e92de9280809297de809b96de9a80de9086819697de849b9a9f96de8196949a9e96de919c9e9180de9b9c80839a87929f80d6c1b5" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div><div class="entry-content clearfix single-post-content"><p>Yogi Berra said it when Mickey Mantle and Roger Maris hit back-to-back home runs: &#8220;It&#8217;s deja vu all over again!&#8221; This time it&#8217;s NPR&#8217;s Weekend Edition Sunday morning hitting the same pitch that <em>Der Spiegel </em>published on Wednesday, which is the same pitch we kept hearing during the liberation of Aleppo, except this re-run shamelessly uses Asthma Assad as a point of departure:</p><figure id="attachment_71232" aria-describedby="caption-attachment-71232" style="width: 300px" class="wp-caption alignnone"><img class="size-medium wp-image-71232" src="https://www.fort-russ.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-12.02.31-PM-300x198.png" alt="NPR at work" width="300" height="198" srcset="https://www.fort-russ.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-12.02.31-PM-300x198.png 300w, https://www.fort-russ.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-12.02.31-PM.png 682w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-71232" class="wp-caption-text">NPR at Work!</figcaption></figure><p>I had already read it in German, Der Spiegel published it Wednesday; Thomas Römer, vigilant fact-checker, had already awarded it his equivalent of <strong>Pants On Fire.</strong> And of course, it is a re-run of the endless sequence of hospitals bombed in Aleppo, with the repeated &#8220;Last Hospital in Aleppo.&#8221; I had to listen to it this morning, since my spouse of 55 years simply must listen to NPR at breakfast.</p><p>Well, I believe there has been a bombing of a hospital. It was in Kunduz, by NATO, and the source was Medecins Sans Frontieres. It was in 2015, and is still on the <a href="https://www.msf.org/kunduz-hospital-attack">MSF site</a>:</p><div class="tfj tfj-clearfix tfj-post-middle tfj-float-right tfj-align-right tfj-column-1"><div id="tfj-44681-444092207" class="tfj-container tfj-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44681" data-type="custom_code"><div id="revsolo_90342" style="text-align: center; width: 300px; height: 380px;"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">jQuery(function() {
    postscribe('#revsolo_90342', '<script>var RevContentSolo = { button_text: \'Find Out More\', widget_id: 90342};<\/script><script type=\"text\/javascript\" id=\"revsoloserve\" src=\"\/\/labs-cdn.revcontent.com\/build\/revsoloserve.min.js\"><\/script>');
  });</script> <p class='tfj-caption tfj-caption-below'>- Advertisement -</p></div></div><figure id="attachment_71233" aria-describedby="caption-attachment-71233" style="width: 300px" class="wp-caption alignnone"><img class="size-medium wp-image-71233" src="https://www.fort-russ.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-12.14.40-PM-300x230.png" alt="MSF hospital bombed by NATO" width="300" height="230" srcset="https://www.fort-russ.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-12.14.40-PM-300x230.png 300w, https://www.fort-russ.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-12.14.40-PM-260x200.png 260w, https://www.fort-russ.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-12.14.40-PM.png 766w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-71233" class="wp-caption-text">MSF hospital bombed by NATO</figcaption></figure><p>Without further ado, <a href="https://www.anti-spiegel.ru/2019/westliche-sanktionen-toeten-kinder-in-syrien-aber-der-spiegel-verdreht-die-tatsachen/">Thomas Römer&#8217;s take-down</a>, translated right after his headline in this screen shot:</p><figure id="attachment_71235" aria-describedby="caption-attachment-71235" style="width: 300px" class="wp-caption alignnone"><img class="size-medium wp-image-71235" src="https://www.fort-russ.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-12.25.40-PM-300x235.png" alt="Der Spiegel contorts the facts" width="300" height="235" srcset="https://www.fort-russ.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-12.25.40-PM-300x235.png 300w, https://www.fort-russ.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-12.25.40-PM-768x603.png 768w, https://www.fort-russ.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-12.25.40-PM-279x220.png 279w, https://www.fort-russ.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-12.25.40-PM.png 771w" sizes="(max-width: 300px) 100vw, 300px" /><figcaption id="caption-attachment-71235" class="wp-caption-text">Der Spiegel contorts the facts</figcaption></figure><p>WESTERN SANCTIONS ARE KILLING CHILDREN IN SYRIA, BUT DER SPIEGEL CONTORTS THE FACTS.<br /> <strong>In Syria, people are dying of curable diseases because Western sanctions prohibit the delivery of medicines. The mirror twists this simple fact in an article about the cancer of Assad&#8217;s wife. Here we see a glimpse into the immoral depths of war propaganda.</strong><br /> Already a year ago, when Ms. Assad announced she had breast cancer, it called for a rather unappetizing article in Der Spiegel. Now Asma al-Assad has said that she has defeated the cancer and Der Spiegel is going lower.<br /> Under the heading &#8220;Asma al-Assad &#8211; First the fight against cancer, then the war&#8221; we read in Der Spiegel: &#8220;Asma al-Assad has been very lucky. Her cancer was detected early and apparently could be successfully treated. This is mainly because she is the wife of the most powerful man in Syria. Because even the simplest medical treatment in Syria is now an enormous privilege.&#8221;<br /> Der Spiegel also says why that is in Syria today. Syria is destroyed and impoverished by the war. Of course, a Spiegel report can not do without the reference to bombed hospitals, you already know that. But then comes the most important: &#8220;Many people now also die of chronic diseases such as diabetes or kidney failure because they no longer get the necessary medication or can no longer be treated.&#8221;<br /> Terrible conditions: A destroyed country, in places still at war, with no drugs to treat the most basic diseases. And of course Der Spiegel then emphasizes the privileged position of the President&#8217;s wife to emphasize the contrast: &#8220;Asma al-Assad was treated in the Military Hospital of Damascus, which is actually reserved for members of the armed forces. She can afford to continue to be treated first class, which is above all a matter of money.&#8221;<br /> Immediately afterwards come the key phrases of the article: &#8220;Because: The domestic pharmaceutical industry, which produced 90 percent of its own needs before the war, is still largely in ruins. Medicines need to be imported from Lebanon through overseas &#8211; and that costs, especially since many western companies are reluctant to trade with Syrian partners, many of which are on sanction lists.&#8221;<br /> Der Spiegel just glides on by, not noting how that could come about. Nothing about the country getting destroyed by West-funded and armed Islamists, who were even upgraded by the CIA in Operation Timber Sycamore. Without the US weapons for billions of dollars Assad would have done it and there would be no misery in Syria and the Syrian pharmaceutical industry would still be there.<br /> But the second sentence is even more crucial: there are no drugs in Syria because Western sanctions prohibit their delivery. The allegedly humane West causes children, women and old people to die of simple diseases because it prohibits the delivery of the simplest drugs to Syria. But the Spiegel glides past that, too, and puts the focus of his article on the privileged position of Assad&#8217;s wife compared to the suffering of ordinary people, without explaining who is to blame for their suffering.<br /> And it is not the first genocide that the West has to answer for. Between the first and second Gulf War, Iraq suffered from similar sanctions and, according to Western estimates, 500,000 children died of the drug embargo of the West. When asked about this, former US Secretary of State Albright said it was a tough one, but that it was worth it.<br /> &#8220;500,000 children died, is it worth it?&#8221; -&#8220;Yes&#8221;<br /> And currently, the West is doing the same in Syria and Venezuela, where many people are dying because the West is banning the supply of medicines.But we must never forget: It all happens for the &#8220;Western values&#8221;. But what are these values, if hundreds of thousands of dead children are the cost?</p><p>&nbsp;</p><div class="tfj tfj-clearfix tfj-post-bottom tfj-float-center tfj-align-center tfj-column-1"><div id="tfj-50747-1429624082" class="tfj-container tfj-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="50747" data-type="custom_code"><a href="https://teespring.com/fort-russ#pid=2&amp;cid=2397&amp;sid=front" target="_blank" rel="noopener"><img class="alignnone wp-image-50620 size-full" src="https://www.fort-russ.com/wp-content/uploads/2018/05/TeeSpringAd.jpg" alt="" width="512" height="540" /></a></div></div></div><div class="entry-terms post-tags clearfix "> <span class="terms-label"><i class="fa fa-tags"></i></span> <a href="https://www.fort-russ.com/tag/bombed-hospitals/" rel="tag">Bombed hospitals</a><a href="https://www.fort-russ.com/tag/der-spiegel/" rel="tag">Der Spiegel</a><a href="https://www.fort-russ.com/tag/npr/" rel="tag">NPR</a></div><div class="post-share single-post-share bottom-share clearfix style-5"><div class="post-share-btn-group"> <a href="https://www.fort-russ.com/2019/08/npr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals/#respond" class="post-share-btn post-share-btn-comments comments" title="Leave a comment on: &ldquo;NPR copies Der Spiegel&#8217;s propaganda line about Asthma Assad; she is cured while &#8220;regime bombs hospitals&#8221;&rdquo;"><i class="bf-icon fa fa-comments" aria-hidden="true"></i> <b class="number">0</b></a><span class="views post-share-btn post-share-btn-views rank-1000" data-bpv-post="71231"><i class="bf-icon  bsfi-fire-2"></i> <b class="number">1,120</b></span></div><div class="share-handler-wrap "> <span class="share-handler post-share-btn rank-default"> <i class="bf-icon  fa fa-share-alt"></i> <b class="text">Share</b> </span> <span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fort-russ.com%2F2019%2F08%2Fnpr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=NPR+copies+Der+Spiegel%26%238217%3Bs+propaganda+line+about+Asthma+Assad%3B+she+is+cured+while+%26%238220%3Bregime+bombs+hospitals%26%238221%3B @FortRussNews&url=https%3A%2F%2Fwww.fort-russ.com%2F2019%2F08%2Fnpr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item google_plus"><a href="https://plus.google.com/share?url=https%3A%2F%2Fwww.fort-russ.com%2F2019%2F08%2Fnpr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-google_plus','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-google"></i></span></a></span><span class="social-item reddit"><a href="https://reddit.com/submit?url=https%3A%2F%2Fwww.fort-russ.com%2F2019%2F08%2Fnpr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals%2F&title=NPR+copies+Der+Spiegel%26%238217%3Bs+propaganda+line+about+Asthma+Assad%3B+she+is+cured+while+%26%238220%3Bregime+bombs+hospitals%26%238221%3B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-reddit','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-reddit-alien"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=NPR+copies+Der+Spiegel%26%238217%3Bs+propaganda+line+about+Asthma+Assad%3B+she+is+cured+while+%26%238220%3Bregime+bombs+hospitals%26%238221%3B %0A%0A https%3A%2F%2Fwww.fort-russ.com%2F2019%2F08%2Fnpr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item pinterest"><a href="https://pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.fort-russ.com%2F2019%2F08%2Fnpr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals%2F&media=https://www.fort-russ.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-12.14.40-PM.png&description=NPR+copies+Der+Spiegel%26%238217%3Bs+propaganda+line+about+Asthma+Assad%3B+she+is+cured+while+%26%238220%3Bregime+bombs+hospitals%26%238221%3B" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-pinterest','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-pinterest"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#536c202631393630276e1d030178303c233a3620781736217800233a3634363f7661657661606b616264766011207823213c233234323d3732783f3a3d367832313c2627781220273b3e3278122020323776601178203b36783a2078302621363778243b3a3f36787661657661606b6161637660112136343a3e3678313c3e3120783b3c20233a27323f207661657661606b61616276601175313c372a6e3b272723207660127661157661152424247d353c21277e212620207d303c3e7661156163626a766115636b7661153d23217e303c233a36207e3736217e20233a3634363f207e23213c233234323d37327e3f3a3d367e32313c26277e3220273b3e327e32202032377e203b367e3a207e30262136377e243b3a3f367e2136343a3e367e313c3e31207e3b3c20233a27323f20766115" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span></div></div></article><style>#bsnp-1158680503.bs-newsletter-pack input.bsnp-input:focus{border-color:#0a4391!important}#bsnp-1158680503.bs-newsletter-pack input.bsnp-input:focus+.bsnp-icon{color:#0a4391!important}#bsnp-1158680503.bs-newsletter-pack.bsnp-t1:before,#bsnp-1158680503.bs-newsletter-pack .bsnp-button{background-color:#0a4391!important}</style><div id="bsnp-1158680503" class="bs-shortcode bs-newsletter-pack bsnp-feedburner bsnp-st-wide bsnp-t1 bsnp-s4 "><div class="bsnp-bc"><div class="bsnp-title heading-typo">Subscribe to our newsletter</div><div class="bsnp-desc">Sign up here to get the latest news, updates and special offers delivered directly to your inbox.</div><form method="post" action="//feedburner.google.com/fb/a/mailverify" class="bsnp-form clearfix " target="_blank"> <input type="hidden" value="fort-russ/vDTx" name="uri" /> <input type="hidden" name="loc" value="en_US" /><div class="bsnp-inputs-wrap bsnp-clearfix bsnp-2-row"><div class="bsnp-field-w bsnp-field-input-w"><input autocomplete="email" x-autocompletetype="email" spellcheck="false" autocapitalize="off" autocorrect="off" id="feedburner-email" name="email" class="bsnp-input " placeholder="Enter your email address" /><i class="bsnp-icon fa fa-envelope"></i></div><div class="bsnp-field-w bsnp-field-button-w"><button class="bsnp-button" name="submit" type="submit">Subscribe</button></div></div></form><div class='bsnp-si  bsnp-si-t1 bsnp-si-s1'><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-name not-colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/officialFortRuss" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook </span> </a></li><li class="social-item twitter"> <a href="https://twitter.com/FortRussNews" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter </span> </a></li><li class="social-item google"> <a href="https://plus.google.com/106816002870336519498" target="_blank"> <i class="item-icon bsfi-google"></i><span class="item-name"> Google+ </span> </a></li><li class="social-item youtube"> <a href="https://youtube.com/channel/UCeix8jbmQnS6FprsJIsjVyQ" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube </span> </a></li></ul></div></div></div></div><div class="better-studio-shortcode bs-push-noti bspn-s1 bspn-t2 clearfix post-bottom  "><div class="bs-push-noti-inner"><div class="bs-push-noti-wrapper-icon"><i class="notification-icon bsfi-bell"></i></div><p class="bs-push-noti-message">Get real time updates directly on you device, subscribe now.</p><button class="button bs-push-noti-button">Subscribe</button><div class="bs-push-noti-bg"><i class="bsfi-bell"></i></div></div></div><div class="tfj tfj-clearfix tfj-post-before-author tfj-pubadban tfj-show-desktop tfj-show-tablet-portrait tfj-show-tablet-landscape tfj-show-phone tfj-loc-post_before_author_box tfj-align-center tfj-column-1"><div id="tfj-44680-73712096" class="tfj-container tfj-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44680" data-type="custom_code"><div id="rcjsload_c2a338"></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript">(function() {
var referer="";try{if(referer=document.referrer,"undefined"==typeof referer||""==referer)throw"undefined"}catch(exception){referer=document.location.href,(""==referer||"undefined"==typeof referer)&&(referer=document.URL)}referer=referer.substr(0,700);
var rcel = document.createElement("script");
rcel.id = 'rc_' + Math.floor(Math.random() * 1000);
rcel.type = 'text/javascript';
rcel.src = "//trends.revcontent.com/serve.js.php?w=90323&t="+rcel.id+"&c="+(new Date()).getTime()+"&width="+(window.outerWidth || document.documentElement.clientWidth)+"&referer="+referer;
rcel.async = true;
var rcds = document.getElementById("rcjsload_c2a338"); rcds.appendChild(rcel);
})();</script> </div></div><section class="post-author clearfix"> <a href="https://www.fort-russ.com/author/tom-winter/" title="Browse Author Articles"> <span class="post-author-avatar" itemprop="image"><img alt='' src='https://www.fort-russ.com/wp-content/uploads/2018/05/Capture-1-150x150.jpg' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></span> </a><div class="author-title heading-typo"> <a class="post-author-url" href="https://www.fort-russ.com/author/tom-winter/"><span class="post-author-name">Tom Winter</span></a><span class="title-counts">1442 posts</span> <span class="title-counts">0 comments</span></div><div class="author-links"><ul class="author-social-icons"></ul></div><div class="post-author-bio" itemprop="description"><p>Contributing editor and volunteer translator Tom Winter, retired Classics professor, monitors the news in 6 languages, and sometimes cannot help writing satire, since that’s what today’s news mostly deserves</p></div></section><section class="next-prev-post clearfix"><div class="prev-post"><p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Prev Post</p><p class="title heading-typo"><a href="https://www.fort-russ.com/2019/08/iranian-parliament-speaker-hossein-amir-abdollahian-has-warned-israel-of-its-participation-in-a-naval-coalition-being-organized-by-the-us-in-his-twitter-amir-abdollahian-said-the-israelis-would-suf/" rel="prev">MAJOR: Israel warned not to participate in US-led anti-Iranian naval coalition</a></p></div></section></div><div class="post-related"><div class="section-heading sh-t3 sh-s3 multi-tab"><a href="#relatedposts_2046521305_1" class="main-link active" data-toggle="tab"> <span class="h-text related-posts-heading">You might also like</span> </a> <a href="#relatedposts_2046521305_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_2046521305_2"> <span class="h-text related-posts-heading">More from author</span> </a></div><div class="tab-content"><div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_2046521305_1"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile"><div class="post-71009 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-558"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-558"><a href="https://www.fort-russ.com/category/propaganda/">Propaganda</a></span></div> <a alt="Coverage like this was soon shut down" title="&#8220;Ukrainische Luftwaffe Greift Donezk&#8221; &#8212; There used to be coverage of Kiev&#8217;s bombing" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-07-at-9.58.54-AM-210x136.png);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-07-at-9.58.54-AM-279x220.png" class="img-holder" href="https://www.fort-russ.com/2019/08/ukrainische-luftwaffe-greift-donezk-there-used-to-be-coverage-of-kievs-bombing/"></a></div><p class="title"> <a class="post-url" href="https://www.fort-russ.com/2019/08/ukrainische-luftwaffe-greift-donezk-there-used-to-be-coverage-of-kievs-bombing/" title="&#8220;Ukrainische Luftwaffe Greift Donezk&#8221; &#8212; There used to be coverage of Kiev&#8217;s bombing"> <span class="post-title"> &#8220;Ukrainische Luftwaffe Greift Donezk&#8221; &#8212; There used to be coverage&hellip; </span> </a></p></div></div ><div class="post-66098 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-5161"><a href="https://www.fort-russ.com/category/anglo-5/">Anglo 5</a></span></div> <a title="NPR&#8217;s Sinophobia Problem &#8211; Double Standards on Uighurs, and Orientalism Abounds" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/05/NPR-China-uighur-210x136.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/05/NPR-China-uighur-279x220.jpg" class="img-holder" href="https://www.fort-russ.com/2019/05/nprs-sinophobia-problem-double-standards-on-uighurs-and-orientalism-abounds/"></a></div><p class="title"> <a class="post-url" href="https://www.fort-russ.com/2019/05/nprs-sinophobia-problem-double-standards-on-uighurs-and-orientalism-abounds/" title="NPR&#8217;s Sinophobia Problem &#8211; Double Standards on Uighurs, and Orientalism Abounds"> <span class="post-title"> NPR&#8217;s Sinophobia Problem &#8211; Double Standards on Uighurs, and Orientalism&hellip; </span> </a></p></div></div ><div class="post-61212 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-5158"><a href="https://www.fort-russ.com/category/eurasia/">Eurasia</a></span></div> <a title="Der Spiegel lies about Russia and Ukraine at every opportunity" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/01/Screen-Shot-2019-01-01-at-5.42.33-AM-210x136.png);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/01/Screen-Shot-2019-01-01-at-5.42.33-AM-279x220.png" class="img-holder" href="https://www.fort-russ.com/2019/01/der-spiegel-lies-on-the-contrary-the-ships-were-ordered-to-violate-russian-waters-as-we-know-today-the-russians-published-the-seized-logbooks-and-orders-of-the-ships-and-their-authenticity-was-not/"></a></div><p class="title"> <a class="post-url" href="https://www.fort-russ.com/2019/01/der-spiegel-lies-on-the-contrary-the-ships-were-ordered-to-violate-russian-waters-as-we-know-today-the-russians-published-the-seized-logbooks-and-orders-of-the-ships-and-their-authenticity-was-not/" title="Der Spiegel lies about Russia and Ukraine at every opportunity"> <span class="post-title"> Der Spiegel lies about Russia and Ukraine at every opportunity </span> </a></p></div></div ><div class="post-1964 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-4"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"><div class="term-badges floated"><span class="term-badge term-4"><a href="https://www.fort-russ.com/category/news/">News</a></span></div> <a title="REVEALED: 2,500 German neo-nazi mercernaries fought in Ukraine conflict" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2017/11/image-1212330-860_poster_16x9-rxxf-1212330-210x136.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2017/11/image-1212330-860_poster_16x9-rxxf-1212330-279x220.jpg" class="img-holder" href="https://www.fort-russ.com/2017/11/revealed-2500-german-neo-nazi/"></a></div><p class="title"> <a class="post-url" href="https://www.fort-russ.com/2017/11/revealed-2500-german-neo-nazi/" title="REVEALED: 2,500 German neo-nazi mercernaries fought in Ukraine conflict"> <span class="post-title"> REVEALED: 2,500 German neo-nazi mercernaries fought in Ukraine conflict </span> </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_1680049955 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[71231],"ignore_sticky_posts":1,"tag__in":[56013,1779,3654],"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"ca77210"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1680049955" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="1680049955" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a></div></div><div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_2046521305_2"><div class="bs-pagination-wrapper main-term-none next_prev "><div class="bs-deferred-load-wrapper" id="bsd_relatedposts_2046521305_2"> <script>var bs_deferred_loading_bsd_relatedposts_2046521305_2 = '{"query":{"paginate":"next_prev","count":4,"author":4,"post_type":"post","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"41f6d17"}';</script> </div></div></div></div></div><section id="comments-template-71231" class="comments-template comment-respond"><div class="section-heading sh-t3 sh-s3"><span class="h-text">Comments</span></div><div id="comments" class="better-comments-area better-disqus-comments-area"><div id="disqus_thread" data-post-id="71231"></div><noscript>Please enable JavaScript to view the <a href="http://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript></div></section></div><div class="col-sm-3 sidebar-column sidebar-column-primary"><aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="wpcnt"><div class="wpa"> <span class="wpa-about">Advertisements</span><div class="u mrec"><div style="padding-bottom:15px;width:300px;height:250px;"><div id="atatags-1-5d50574a2b610"> <script data-cfasync="false" type="text/javascript">__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-1-5d50574a2b610',  {
						collapseEmpty: 'before',
						sectionId: '1476137433',
						location: 150,
						width: 300,
						height: 250
					});
				});</script> </div></div></div></div></div><div id="tfj-3" class=" h-ni w-nt primary-sidebar-widget widget widget_tfj"><div class="tfj tfj-clearfix  tfj-align-center tfj-column-1"><div id="tfj-44404-1567967216" class="tfj-container tfj-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44404" data-type="code"><div id="tfj-44404-1567967216-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tfj-44404-1567967216');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('tfj-44404-1567967216-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="3267407734" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('tfj-44404-1567967216-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="3267407734" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('tfj-44404-1567967216-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="3267407734" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('tfj-44404-1567967216-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="3267407734" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script><p class='tfj-caption tfj-caption-below'>- Advertisement -</p></div></div></div><div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s3 main-term-none"> <span class="h-text main-term-none main-link"> Latest News </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-71231 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5159"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a alt="MSF hospital bombed by NATO" title="NPR copies Der Spiegel&#8217;s propaganda line about Asthma Assad; she is cured while &#8220;regime bombs hospitals&#8221;" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-12.14.40-PM-86x64.png);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/08/Screen-Shot-2019-08-11-at-12.14.40-PM-210x136.png" class="img-holder" href="https://www.fort-russ.com/2019/08/npr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/08/npr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals/" class="post-url post-title"> NPR copies Der Spiegel&#8217;s propaganda line about Asthma&hellip; </a></p></div></div ><div class="post-71204 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5159"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="MAJOR: Israel warned not to participate in US-led anti-Iranian naval coalition" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2018/05/1-109-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2018/05/1-109-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/08/iranian-parliament-speaker-hossein-amir-abdollahian-has-warned-israel-of-its-participation-in-a-naval-coalition-being-organized-by-the-us-in-his-twitter-amir-abdollahian-said-the-israelis-would-suf/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/08/iranian-parliament-speaker-hossein-amir-abdollahian-has-warned-israel-of-its-participation-in-a-naval-coalition-being-organized-by-the-us-in-his-twitter-amir-abdollahian-said-the-israelis-would-suf/" class="post-url post-title"> MAJOR: Israel warned not to participate in US-led&hellip; </a></p></div></div ><div class="post-71201 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5162"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="REVEALED: US sanctions reduce Venezuela&#8217;s GDP by 7%, Maduro says Venezuela ready to overcome US blockade" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/04/1-10-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/04/1-10-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/08/revealed-us-sanctions-reduce-venezuelas-gdp-by-7-maduro-says-venezuela-ready-to-overcome-us-blockade/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/08/revealed-us-sanctions-reduce-venezuelas-gdp-by-7-maduro-says-venezuela-ready-to-overcome-us-blockade/" class="post-url post-title"> REVEALED: US sanctions reduce Venezuela&#8217;s GDP by 7%,&hellip; </a></p></div></div ><div class="post-71198 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Russian system of hypersonic missiles is shown in action (VIDEO)" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2018/11/1-54-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2018/11/1-54-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/08/russian-system-of-hypersonic-missiles-is-shown-in-action-video/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/08/russian-system-of-hypersonic-missiles-is-shown-in-action-video/" class="post-url post-title"> Russian system of hypersonic missiles is shown in action&hellip; </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_726161 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":4,"order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":0,"ignore_sticky_posts":1,"author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":"1","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","columns":"1","pagination-show-label":"1","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"paginate":"next_prev","ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"2980626","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="726161" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="726161" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 4,472</span></div></div></div><div id="charitable_campaigns_widget-2" class=" h-ni w-nt primary-sidebar-widget widget widget_charitable_campaigns_widget"><ol class="campaigns"><li class="campaign"><h6 class="campaign-title"><a href="https://www.fort-russ.com/campaigns/keep-frn-running/">Keep FRN Running</a></h6></li><li class="campaign"><h6 class="campaign-title"><a href="https://www.fort-russ.com/campaigns/holiday-fundraiser/">Holiday Fundraiser</a></h6><div class="campaign-time-left">Campaign has ended</div></li></ol></div><div id="charitable_donate_widget-2" class=" h-ni w-t primary-sidebar-widget widget widget_charitable_donate_widget"><div class="section-heading sh-t3 sh-s3"><span class="h-text">Donate</span></div><form method="post" id="charitable-donation-amount-form" class="charitable-donation-form charitable-form" data-use-ajax=""><div class="charitable-form-fields cf"> <input type="hidden" name="charitable_form_id" value="5d50574a35d6d" autocomplete="off" /><input type="text" name="5d50574a35d6d" class="charitable-hidden" value="" autocomplete="off" /><input type="hidden" name="_charitable_donation_amount_nonce" value="f6db410f6f" /><input type="hidden" name="_wp_http_referer" value="/2019/08/npr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals/" /><input type="hidden" name="charitable_action" value="make_donation_streamlined" /><input type="hidden" name="campaign_id" value="62862" /><input type="hidden" name="description" value="Keep FRN Running" /><input type="hidden" name="ID" value="0" /><input type="hidden" name="gateway" value="paypal" /><div class="charitable-donation-options"><div class="charitable-donation-options"><ul class="donation-amounts"><li class="donation-amount suggested-donation-amount"> <label for="form-5d50574a35d6d-field-1"> <input id="form-5d50574a35d6d-field-1" type="radio" name="donation_amount" value="1" /> <span class="amount">&#36;1.00</span> <span class="description"></span> </label></li><li class="donation-amount suggested-donation-amount"> <label for="form-5d50574a35d6d-field-10"> <input id="form-5d50574a35d6d-field-10" type="radio" name="donation_amount" value="10" /> <span class="amount">&#36;10.00</span> <span class="description"></span> </label></li><li class="donation-amount suggested-donation-amount"> <label for="form-5d50574a35d6d-field-50"> <input id="form-5d50574a35d6d-field-50" type="radio" name="donation_amount" value="50" /> <span class="amount">&#36;50.00</span> <span class="description"></span> </label></li><li class="donation-amount suggested-donation-amount"> <label for="form-5d50574a35d6d-field-100"> <input id="form-5d50574a35d6d-field-100" type="radio" name="donation_amount" value="100" /> <span class="amount">&#36;100.00</span> <span class="description"></span> </label></li><li class="donation-amount suggested-donation-amount"> <label for="form-5d50574a35d6d-field-250"> <input id="form-5d50574a35d6d-field-250" type="radio" name="donation_amount" value="250" /> <span class="amount">&#36;250.00</span> <span class="description"></span> </label></li><li class="donation-amount suggested-donation-amount"> <label for="form-5d50574a35d6d-field-500"> <input id="form-5d50574a35d6d-field-500" type="radio" name="donation_amount" value="500" /> <span class="amount">&#36;500.00</span> <span class="description"></span> </label></li><li class="donation-amount suggested-donation-amount"> <label for="form-5d50574a35d6d-field-1000"> <input id="form-5d50574a35d6d-field-1000" type="radio" name="donation_amount" value="1000" /> <span class="amount">&#36;1,000.00</span> <span class="description"></span> </label></li><li class="donation-amount suggested-donation-amount"> <label for="form-5d50574a35d6d-field-5000"> <input id="form-5d50574a35d6d-field-5000" type="radio" name="donation_amount" value="5000" /> <span class="amount">&#36;5,000.00</span> <span class="description"></span> </label></li><li class="donation-amount custom-donation-amount"> <span class="custom-donation-amount-wrapper"> <label for="form-5d50574a35d6d-field-custom-amount"> <input id="form-5d50574a35d6d-field-custom-amount" type="radio" name="donation_amount" value="custom" /><span class="description">Custom amount</span> </label> <input type="text" class="custom-donation-input" name="custom_donation_amount" value="" /> </span></li></ul></div></div></div><div class="charitable-form-field charitable-submit-field"> <button class="button button-primary" type="submit" name="donate">Donate</button><div class="charitable-form-processing" style="display: none;"> <img src="https://www.fort-russ.com/wp-content/plugins/charitable/assets//images/charitable-loading.gif" width="60" height="60" alt="Loading&hellip;" /></div></div></form></div><div id="better-social-counter-2" class=" h-ni w-nt primary-sidebar-widget widget widget_better-social-counter"><div class="  better-studio-shortcode bsc-clearfix better-social-counter style-style-10 colored in-4-col"><ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/officialFortRuss" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i><span class="item-count">22,595</span><span class="item-title">Likes </span> <span class="item-join">Like our page</span> </a></li><li class="social-item twitter"><a href="https://twitter.com/FortRussNews" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i><span class="item-count">5,787</span><span class="item-title">Followers </span> <span class="item-join">Follow Us</span> </a></li><li class="social-item youtube"><a href="https://youtube.com/channel/UCeix8jbmQnS6FprsJIsjVyQ" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i><span class="item-count">102k</span><span class="item-title">Subscribers </span> <span class="item-join">Subscribe</span> </a></li><li class="social-item rss"><a href="https://www.fort-russ.com/feed/rss/" class="item-link" target="_blank"><i class="item-icon bsfi-rss"></i><span class="item-count">RSS</span><span class="item-title">Subscribe </span> <span class="item-join">Subscribe</span> </a></li></ul></div></div><div id="bs-popular-categories-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-popular-categories"><div class="section-heading sh-t3 sh-s3"><span class="h-text">Popular Topics</span></div><div class="bs-shortcode bs-popular-categories "><ul class="bs-popular-terms-list"><li class="bs-popular-term-item term-item-13"> <a href="https://www.fort-russ.com/category/eurasia/russia/">Russia<span class="term-count">6782</span></a></li><li class="bs-popular-term-item term-item-4"> <a href="https://www.fort-russ.com/category/news/">News<span class="term-count">4955</span></a></li><li class="bs-popular-term-item term-item-5160"> <a href="https://www.fort-russ.com/category/headline-news/">Headline News<span class="term-count">4613</span></a></li><li class="bs-popular-term-item term-item-30"> <a href="https://www.fort-russ.com/category/mena/syria/">Syria<span class="term-count">3612</span></a></li><li class="bs-popular-term-item term-item-17"> <a href="https://www.fort-russ.com/category/eurasia/ukraine/">Ukraine<span class="term-count">3275</span></a></li><li class="bs-popular-term-item term-item-5158"> <a href="https://www.fort-russ.com/category/eurasia/">Eurasia<span class="term-count">3103</span></a></li><li class="bs-popular-term-item term-item-5163"> <a href="https://www.fort-russ.com/category/anglo-5/united-states/">United States<span class="term-count">2744</span></a></li><li class="bs-popular-term-item term-item-48"> <a href="https://www.fort-russ.com/category/isis/">ISIS<span class="term-count">1495</span></a></li><li class="bs-popular-term-item term-item-5161"> <a href="https://www.fort-russ.com/category/anglo-5/">Anglo 5<span class="term-count">1382</span></a></li></ul></div></div></aside></div><div class="col-sm-2 sidebar-column sidebar-column-secondary"><aside id="sidebar-secondary-sidebar" class="sidebar" role="complementary" aria-label="Secondary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div class="wpcnt"><div class="wpa"> <span class="wpa-about">Advertisements</span><div class="u mrec"><div style="padding-bottom:15px;width:300px;height:250px;"><div id="atatags-2-5d50574a3885e"> <script data-cfasync="false" type="text/javascript">__ATA.cmd.push(function() {
					__ATA.initSlot('atatags-2-5d50574a3885e',  {
						collapseEmpty: 'before',
						sectionId: '1476137435',
						location: 150,
						width: 300,
						height: 250
					});
				});</script> </div></div></div></div></div><div id="tfj-4" class=" h-ni w-nt secondary-sidebar-widget widget widget_tfj"><div class="tfj tfj-clearfix  tfj-align-center tfj-column-1"><div id="tfj-44402-1952594790" class="tfj-container tfj-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="44402" data-type="code"><div id="tfj-44402-1952594790-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tfj-44402-1952594790');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('tfj-44402-1952594790-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="9236606632" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('tfj-44402-1952594790-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="9236606632" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('tfj-44402-1952594790-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="9236606632" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('tfj-44402-1952594790-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-2498190524881304"  data-ad-slot="9236606632" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script><p class='tfj-caption tfj-caption-below'>- Advertisement -</p></div></div></div><div id="bs-text-listing-1-2" class=" h-ni w-nt secondary-sidebar-widget widget widget_bs-text-listing-1"><div id="" class=" bs-listing bs-listing-listing-text-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s3 main-term-5128"> <a href="https://www.fort-russ.com/category/opinions/" class="main-link"> <span class="h-text main-term-5128"> Opinions </span> </a></p><div class="bs-pagination-wrapper main-term-5128 more_btn bs-slider-first-item"><div class="listing listing-text listing-text-1 clearfix columns-1"><div class="post-71124 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5158"><div class="item-inner"><p class="title"> <a href="https://www.fort-russ.com/2019/08/diego-fusaro-the-fall-of-the-conte-government-giorgettis-league-prevailed-we-have-the-most-stupid-left-in-the-history-of-humanity/" class="post-title post-url"> Diego Fusaro: &#8220;The fall of the Conte government?&hellip; </a></p><div class="post-meta"><a href="https://www.fort-russ.com/author/guestauthor/" title="Browse Author Articles" class="post-author-a"> <i class="post-author author"> Guest Author </i> </a></div></div></div ><div class="post-70951 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5161"><div class="item-inner"><p class="title"> <a href="https://www.fort-russ.com/2019/08/gladio-tulsi-gabbard-and-us-shootings-what-the-hell-is-going-on/" class="post-title post-url"> Gladio, Tulsi Gabbard and US shootings: What the hell is&hellip; </a></p><div class="post-meta"><a href="https://www.fort-russ.com/author/ronald-thomas-west/" title="Browse Author Articles" class="post-author-a"> <i class="post-author author"> Ronald Thomas West </i> </a></div></div></div ><div class="post-70845 type-post format-video has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5158"><div class="item-inner"><p class="title"> <a href="https://www.fort-russ.com/2019/08/krajina-serbs-heroic-struggle-ended-on-this-day-24-years-ago-and-what-donbass-can-learn-from-it-photo-video/" class="post-title post-url"> Krajina Serbs&#8217; heroic struggle ended on this day&hellip; </a></p><div class="post-meta"><a href="https://www.fort-russ.com/author/drago-bosnic/" title="Browse Author Articles" class="post-author-a"> <i class="post-author author"> Drago Bosnic </i> </a></div></div></div ><div class="post-70800 type-post format-standard has-post-thumbnail   listing-item listing-item-text listing-item-text-1 main-term-5161"><div class="item-inner"><p class="title"> <a href="https://www.fort-russ.com/2019/08/savin-the-well-worn-russian-threat-is-just-a-cover-to-scale-up-nato-in-the-baltic/" class="post-title post-url"> SAVIN: The well-worn “Russian threat” is just a cover to&hellip; </a></p><div class="post-meta"><a href="https://www.fort-russ.com/author/guestauthor/" title="Browse Author Articles" class="post-author-a"> <i class="post-author author"> Guest Author </i> </a></div></div></div ></div></div><div class="bs-pagination bs-ajax-pagination more_btn main-term-5128 clearfix"> <script>var bs_ajax_paginate_1757536526 = '{"query":{"category":"5128","tag":"769","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-text-1","cats-tags-condition":"or","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"more_btn","pagination-show-label":"0","columns":1,"listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"1","date":"0","date-format":"readable","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"1","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Text_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"5128","paginate":"more_btn","pagination-show-label":"0","override-listing-settings":"1","listing-settings":{"title-limit":"56","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","term-badge":"0","term-badge-count":"1","term-badge-tax":"category","meta":{"show":"1","author":"1","date":"0","date-format":"readable","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"f032bd7","data":{"vars":{"post-ranking-offset":4}}}';</script> <a rel="next" class="btn-bs-pagination" data-id="1757536526" title="Load More Posts"> <span class="loading" style="display: none;"> <i class="fa fa-refresh fa-spin fa-fw"></i> </span> <span class="loading" style="display: none;"> Loading ... </span><span class="loaded txt"> Load More Posts </span><span class="loaded icon"> <i class="fa fa-angle-down" aria-hidden="true"></i> </span><span class="no-more" style="display: none;"> No More Posts </span></a></div></div></div><div id="bs-thumbnail-listing-1-3" class=" h-ni w-nt secondary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s3 main-term-none"> <span class="h-text main-term-none main-link"> Recent Posts </span></p><div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-71211 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="VIDEO: Where does Russia&#8217;s oil come from" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2018/11/1-3-86x64.png);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2018/11/1-3-210x136.png" class="img-holder" href="https://www.fort-russ.com/2019/08/video-where-does-russias-oil-come-from/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/08/video-where-does-russias-oil-come-from/" class="post-url post-title"> VIDEO: Where does Russia&#8217;s oil come from </a></p></div></div ><div class="post-71112 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="VIDEO: Russia reviving former Soviet scientific and industrial might" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/08/Russia-monotown-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/08/Russia-monotown-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/08/video-russia-reviving-former-soviet-scientific-and-industrial-might/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/08/video-russia-reviving-former-soviet-scientific-and-industrial-might/" class="post-url post-title"> VIDEO: Russia reviving former Soviet scientific and&hellip; </a></p></div></div ><div class="post-71089 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="CHINA: US Ban on Tech Firms Abuse of State Power" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/05/1-43-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/05/1-43-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/08/china-us-ban-on-tech-firms-abuse-of-state-power/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/08/china-us-ban-on-tech-firms-abuse-of-state-power/" class="post-url post-title"> CHINA: US Ban on Tech Firms Abuse of State Power </a></p></div></div ><div class="post-71033 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="VIDEO: Russia&#8217;s Far East &#8211; The Country&#8217;s Pacific Lifeline" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2016/08/2000px-Far_Eastern_in_Russia.svg-86x64.png);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2016/08/2000px-Far_Eastern_in_Russia.svg-210x136.png" class="img-holder" href="https://www.fort-russ.com/2019/08/video-russias-far-east-the-countrys-pacific-lifeline/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/08/video-russias-far-east-the-countrys-pacific-lifeline/" class="post-url post-title"> VIDEO: Russia&#8217;s Far East &#8211; The Country&#8217;s&hellip; </a></p></div></div ><div class="post-71006 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="To Avoid a Collapse Means Restoring Glass-Steagall" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/08/banks_0_1-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/08/banks_0_1-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/08/to-avoid-a-collapse-means-restoring-glass-steagall/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/08/to-avoid-a-collapse-means-restoring-glass-steagall/" class="post-url post-title"> To Avoid a Collapse Means Restoring Glass-Steagall </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix"> <script>var bs_ajax_paginate_79306889 = '{"query":{"category":"5126","tag":"2618,302,903,303,1300,943,1178","taxonomy":"","post_ids":"","post_type":"","count":"5","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"or","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"59","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"5126","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"59","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"b161cfc","data":{"vars":{"post-ranking-offset":5}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="79306889" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="79306889" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 144</span></div></div></div></aside></div></div></div></main></div><footer id="site-footer" class="site-footer full-width"><div class="footer-widgets light-text"><div class="content-wrap"><div class="container"><div class="row"><div class="col-sm-3"><aside id="sidebar-footer-1" class="sidebar" role="complementary" aria-label="Footer - Column 1 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-thumbnail-listing-1-4" class=" h-ni w-nt footer-widget footer-column-1 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s3 main-term-197"> <a href="https://www.fort-russ.com/category/defense/" class="main-link"> <span class="h-text main-term-197"> Defense </span> </a></p><div class="bs-pagination-wrapper main-term-197 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-71198 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Russian system of hypersonic missiles is shown in action (VIDEO)" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2018/11/1-54-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2018/11/1-54-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/08/russian-system-of-hypersonic-missiles-is-shown-in-action-video/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/08/russian-system-of-hypersonic-missiles-is-shown-in-action-video/" class="post-url post-title"> Russian system of hypersonic missiles is shown in action&hellip; </a></p></div></div ><div class="post-71192 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="CRISIS IN THE EMPIRE: British military numbers continue to dwindle" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/08/1-17-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/08/1-17-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/08/71192/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/08/71192/" class="post-url post-title"> CRISIS IN THE EMPIRE: British military numbers continue to&hellip; </a></p></div></div ><div class="post-71039 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="VIDEO: Russian Border Guards Deployed to Abkhazia" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2017/08/6807-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2017/08/6807-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/08/video-russian-border-guards-deployed-to-abkhazia/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/08/video-russian-border-guards-deployed-to-abkhazia/" class="post-url post-title"> VIDEO: Russian Border Guards Deployed to Abkhazia </a></p></div></div ><div class="post-70993 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5159"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="In the face of US &#8216;malice and conspiracy&#8217;: Iran presents 3 brand new missiles (PHOTO, VIDEO)" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/08/1-8-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/08/1-8-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/08/in-the-face-of-us-malice-and-conspiracy-iran-presents-3-brand-new-missiles-photo-video/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/08/in-the-face-of-us-malice-and-conspiracy-iran-presents-3-brand-new-missiles-photo-video/" class="post-url post-title"> In the face of US &#8216;malice and conspiracy&#8217;: Iran&hellip; </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-197 clearfix"> <script>var bs_ajax_paginate_2080243325 = '{"query":{"category":"197","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"197","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"71b8829","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="2080243325" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="2080243325" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 122</span></div></div></div><div id="eu_cookie_law_widget-2" class=" eu_cookie_law_widget h-ni w-nt footer-widget footer-column-1 widget widget_eu_cookie_law_widget"><div class="hide-on-button negative top ads-active" data-hide-timeout="30" data-consent-expiration="180" id="eu-cookie-law"><form method="post"> <input type="submit" value="Close and accept" class="accept" /></form>Privacy &amp; Cookies: This site uses cookies. By continuing to use this website, you agree to their use. <br /> To find out more, including how to control cookies, see here: <a href="https://www.fort-russ.com/privacy/"> Cookie Policy </a></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-2" class="sidebar" role="complementary" aria-label="Footer - Column 2 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-thumbnail-listing-1-5" class=" h-ni w-nt footer-widget footer-column-2 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s3 main-term-2663"> <a href="https://www.fort-russ.com/category/conspiracy-theories/" class="main-link"> <span class="h-text main-term-2663"> Conspiracy Theories </span> </a></p><div class="bs-pagination-wrapper main-term-2663 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-70668 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="The &#8216;Special Relationship&#8217; is Collapsing&#8230; and that&#8217;s a good thing" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/08/special_relationship_main-86x64.png);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/08/special_relationship_main-210x136.png" class="img-holder" href="https://www.fort-russ.com/2019/08/the-special-relationship-is-collapsing-and-thats-a-good-thing/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/08/the-special-relationship-is-collapsing-and-thats-a-good-thing/" class="post-url post-title"> The &#8216;Special Relationship&#8217; is Collapsing&#8230;&hellip; </a></p></div></div ><div class="post-70043 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="VIDEO: UK&#8217;s MI6 Up to Their Old Tricks Again &#8211;  New So-Called &#8216;Russian Trace&#8217; Found in Iran Oil Tanker Mystery" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/07/mvck35wieto-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/07/mvck35wieto-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/07/video-uks-mi6-up-to-their-old-tricks-again-new-so-called-russian-trace-found-in-iran-oil-tanker-mystery/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/07/video-uks-mi6-up-to-their-old-tricks-again-new-so-called-russian-trace-found-in-iran-oil-tanker-mystery/" class="post-url post-title"> VIDEO: UK&#8217;s MI6 Up to Their Old Tricks Again &#8211;&hellip; </a></p></div></div ><div class="post-69886 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Space Exploration and Humanity’s Struggle for Open System Economics" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/07/JFK-space-nasa-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/07/JFK-space-nasa-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/07/space-exploration-and-humanitys-struggle-for-open-system-economics/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/07/space-exploration-and-humanitys-struggle-for-open-system-economics/" class="post-url post-title"> Space Exploration and Humanity’s Struggle for Open System&hellip; </a></p></div></div ><div class="post-69386 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="MAJOR: VIDEO &#8211; Alarming Evidence Points to British Government Cover-up on Skripal Case" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2018/03/Sergei-Skripal-russian-spy-poisoned-Salisbury-927716-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2018/03/Sergei-Skripal-russian-spy-poisoned-Salisbury-927716-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/07/major-video-alarming-evidence-points-to-british-government-cover-up-on-skripal-case/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/07/major-video-alarming-evidence-points-to-british-government-cover-up-on-skripal-case/" class="post-url post-title"> MAJOR: VIDEO &#8211; Alarming Evidence Points to British&hellip; </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-2663 clearfix"> <script>var bs_ajax_paginate_956537369 = '{"query":{"category":"2663","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"2663","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"3d9192a","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="956537369" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="956537369" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 40</span></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-3" class="sidebar" role="complementary" aria-label="Footer - Column 3 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-thumbnail-listing-1-6" class=" h-ni w-nt footer-widget footer-column-3 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s3 main-term-1835"> <a href="https://www.fort-russ.com/category/politics/" class="main-link"> <span class="h-text main-term-1835"> Politics </span> </a></p><div class="bs-pagination-wrapper main-term-1835 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-71228 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Thousands of Venezuelans Protest US Sanctions" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/04/1-52-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/04/1-52-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/08/thousands-of-venezuelans-protest-us-sanctions/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/08/thousands-of-venezuelans-protest-us-sanctions/" class="post-url post-title"> Thousands of Venezuelans Protest US Sanctions </a></p></div></div ><div class="post-71224 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5159"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="YEMEN: Saudi-Emirati Rift Deepens Amid Skirmishes Between Former Allies" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/06/saudi-yemen-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/06/saudi-yemen-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/08/yemen-saudi-emirati-rift-deepens-amid-skirmishes-between-former-allies/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/08/yemen-saudi-emirati-rift-deepens-amid-skirmishes-between-former-allies/" class="post-url post-title"> YEMEN: Saudi-Emirati Rift Deepens Amid Skirmishes Between&hellip; </a></p></div></div ><div class="post-71219 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5161"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="America&#8217;s dangerous game of involving superpowers into their internal political struggles" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2018/05/1-76-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2018/05/1-76-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/08/americas-dangerous-game-of-involving-superpowers-into-their-internal-political-struggles/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/08/americas-dangerous-game-of-involving-superpowers-into-their-internal-political-struggles/" class="post-url post-title"> America&#8217;s dangerous game of involving superpowers&hellip; </a></p></div></div ><div class="post-71217 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5159"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="MAJOR: Syrian Army Liberates Several Areas in Idlib in the Last 24 Hours" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2018/08/victory-syrian-army-aleppo-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2018/08/victory-syrian-army-aleppo-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/08/major-syrian-army-liberates-several-areas-in-idlib-in-the-last-24-hours/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/08/major-syrian-army-liberates-several-areas-in-idlib-in-the-last-24-hours/" class="post-url post-title"> MAJOR: Syrian Army Liberates Several Areas in Idlib in the&hellip; </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-1835 clearfix"> <script>var bs_ajax_paginate_714866350 = '{"query":{"category":"1835,5131","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"1835","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"034f441","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="714866350" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="714866350" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 157</span></div></div></div></aside></div><div class="col-sm-3"><aside id="sidebar-footer-4" class="sidebar" role="complementary" aria-label="Footer - Column 4 Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar"><div id="bs-thumbnail-listing-1-7" class=" h-ni w-t footer-widget footer-column-4 widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"><p class="section-heading sh-t3 sh-s3 main-term-3728"> <a href="https://www.fort-russ.com/category/world/cameron/" class="main-link"> <span class="h-text main-term-3728"> World </span> </a></p><div class="bs-pagination-wrapper main-term-3728 next_prev bs-slider-first-item"><div class="listing listing-thumbnail listing-tb-1 clearfix columns-1"><div class="post-70618 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5162"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="Maduro reveals right-wing opposition and US are wanting to steal Venezuela&#8217;s wealth" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/08/1-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/08/1-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/08/maduro-reveals-right-wing-opposition-and-us-are-wanting-to-steal-venezuelas-wealth/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/08/maduro-reveals-right-wing-opposition-and-us-are-wanting-to-steal-venezuelas-wealth/" class="post-url post-title"> Maduro reveals right-wing opposition and US are wanting to&hellip; </a></p></div></div ><div class="post-70281 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5132"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="MULTIPOLARITY IN ACTION: South Africa calls for expanded collaboration with Russia" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/07/1-53-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/07/1-53-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/07/multipolarity-in-action-south-africa-calls-for-expanded-collaboration-with-russia/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/07/multipolarity-in-action-south-africa-calls-for-expanded-collaboration-with-russia/" class="post-url post-title"> MULTIPOLARITY IN ACTION: South Africa calls for expanded&hellip; </a></p></div></div ><div class="post-66902 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5132"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="DECOLONIZATION PROCESS &#8211; The Chinese are pushing the US out of Africa" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/05/1-47-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/05/1-47-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/05/decolonization-process-the-chinese-are-pushing-the-us-out-of-africa/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/05/decolonization-process-the-chinese-are-pushing-the-us-out-of-africa/" class="post-url post-title"> DECOLONIZATION PROCESS &#8211; The Chinese are pushing the&hellip; </a></p></div></div ><div class="post-66351 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-5158"><div class="item-inner clearfix"><div class="featured featured-type-featured-image"> <a title="EU eyes Imperialist Expansion into Africa under pretext of combating &#8216;Islamic Extremism&#8217;" style="background-image: url(https://www.fort-russ.com/wp-content/uploads/2019/05/france-africa-frn-fort-russ-news-86x64.jpg);" data-bsrjs="https://www.fort-russ.com/wp-content/uploads/2019/05/france-africa-frn-fort-russ-news-210x136.jpg" class="img-holder" href="https://www.fort-russ.com/2019/05/eu-eyes-imperialist-expansion-into-africa-under-pretext-of-combating-islamic-extremism/"></a></div><p class="title"> <a href="https://www.fort-russ.com/2019/05/eu-eyes-imperialist-expansion-into-africa-under-pretext-of-combating-islamic-extremism/" class="post-url post-title"> EU eyes Imperialist Expansion into Africa under pretext of&hellip; </a></p></div></div ></div></div><div class="bs-pagination bs-ajax-pagination next_prev main-term-3728 clearfix"> <script>var bs_ajax_paginate_462006774 = '{"query":{"category":"3728,2653,611,2084,553,52,3249,1612","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"4","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"1","columns":1,"listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"3-col-4"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","query-main-term":"3728","paginate":"next_prev","pagination-show-label":"1","override-listing-settings":"0","listing-settings":{"title-limit":"80","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","meta":{"show":"0","author":"0","date":"1","date-format":"standard","view":"0","share":"0","comment":"0","review":"1"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"3-col-4"},"_bs_pagin_token":"49f2399","data":{"vars":{"post-ranking-offset":4}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="462006774" title="Previous"> <i class="fa fa-angle-left" aria-hidden="true"></i> Prev </a> <a rel="next" class="btn-bs-pagination next" data-id="462006774" title="Next"> Next <i class="fa fa-angle-right" aria-hidden="true"></i> </a> <span class="bs-pagination-label label-light">1 of 11</span></div></div></div></aside></div></div></div></div></div><div class="copy-footer"><div class="content-wrap"><div class="container"><div class="row footer-copy-row"><div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12"> © Center for Syncretic Studies 2014 - 2019 - Fort Russ. All Rights Reserved.</div><div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12"> Website Design: <a href="https://www.epic-consulting.se">Epic Consulting</a></div></div></div></div></div></footer></div> <span class="back-top"><i class="fa fa-arrow-up"></i></span> <script type='text/javascript'>/* <![CDATA[ */ var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"}; /* ]]> */</script> <script type='text/javascript'>/* <![CDATA[ */ var publisher_theme_global_loc = {"page":{"boxed":"full-width"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.fort-russ.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"All","tabs_more":"More","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.fort-russ.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Posts<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Categories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Tags<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"}; /* ]]> */</script> <div class="rh-cover noscroll "> <span class="rh-close"></span><div class="rh-panel rh-pm"><div class="rh-p-h"> <span class="user-login"> <span class="user-avatar user-avatar-icon"><i class="fa fa-user-circle"></i></span> Sign in </span></div><div class="rh-p-b"><div class="rh-c-m clearfix"></div><form role="search" method="get" class="search-form" action="https://www.fort-russ.com"> <input type="search" class="search-field" placeholder="Search..." value="" name="s" title="Search for:" autocomplete="off"> <input type="submit" class="search-submit" value=""></form></div></div><div class="rh-panel rh-p-u"><div class="rh-p-h"> <span class="rh-back-menu"><i></i></span></div><div class="rh-p-b"><div id="form_86567_" class="bs-shortcode bs-login-shortcode "><div class="bs-login bs-type-login" style="display:none"><div class="bs-login-panel bs-login-sign-panel bs-current-login-panel"><form name="loginform" action="https://www.fort-russ.com/wp-login.php" method="post"><div class="login-header"> <span class="login-icon fa fa-user-circle main-color"></span><p>Welcome, Login to your account.</p></div><div class="login-field login-username"> <input type="text" name="log" id="form_86567_user_login" class="input" value="" size="20" placeholder="Username or Email..." required /></div><div class="login-field login-password"> <input type="password" name="pwd" id="form_86567_user_pass" class="input" value="" size="20" placeholder="Password..." required /></div><div class="login-field"> <a href="https://www.fort-russ.com/wp-login.php?action=lostpassword&redirect_to=https%3A%2F%2Fwww.fort-russ.com%2F2019%2F08%2Fnpr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals%2F" class="go-reset-panel">Forget password?</a><span class="login-remember"> <input class="remember-checkbox" name="rememberme" type="checkbox" id="form_86567_rememberme" value="forever" /> <label class="remember-label">Remember me</label> </span></div><div class="login-field login-submit"> <input type="submit" name="wp-submit" class="button-primary login-btn" value="Log In" /> <input type="hidden" name="redirect_to" value="https://www.fort-russ.com/2019/08/npr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals/" /></div></form></div><div class="bs-login-panel bs-login-reset-panel"><span class="go-login-panel"><i class="fa fa-angle-left"></i> Sign in</span><div class="bs-login-reset-panel-inner"><div class="login-header"> <span class="login-icon fa fa-support"></span><p>Recover your password.</p><p>A password will be e-mailed to you.</p></div><form name="lostpasswordform" id="form_86567_lostpasswordform" action="https://www.fort-russ.com/wp-login.php?action=lostpassword" method="post"><div class="login-field reset-username"> <input type="text" name="user_login" class="input" value="" placeholder="Username or Email..." required /></div><div class="login-field reset-submit"><input type="hidden" name="redirect_to" value="" /> <input type="submit" name="wp-submit" class="login-btn" value="Send My Password" /></div></form></div></div></div></div></div></div></div><link rel='preload' id='js_composer_front-css' href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/js_composer/assets/css/js_composer.min-6.0.2.css' as="style" onload="this.onload=null;this.rel='stylesheet'" type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var better_post_views_vars = {"admin_ajax_url":"https:\/\/www.fort-russ.com\/wp-admin\/admin-ajax.php","post_id":"71231"}; /* ]]> */</script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/better-post-views/js/better-post-views.min-1.5.3.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var wpcf7 = {"apiSettings":{"root":"https:\/\/www.fort-russ.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"}; /* ]]> */</script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/js/scripts-5.1.3.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"fortruss"}; /* ]]> */</script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/disqus-comment-system/public/js/comment_count-3.0.17.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"71231 https:\/\/www.fort-russ.com\/?p=71231","disqusShortname":"fortruss","disqusTitle":"NPR copies Der Spiegel\u2019s propaganda line about Asthma Assad; she is cured while \u201cregime bombs hospitals\u201d","disqusUrl":"https:\/\/www.fort-russ.com\/2019\/08\/npr-copies-der-spiegels-propaganda-line-about-asthma-assad-she-is-cured-while-regime-bombs-hospitals\/","postId":"71231"}; /* ]]> */</script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/disqus-comment-system/public/js/comment_embed-3.0.17.js' defer></script> <script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201932' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var pvcArgsFrontend = {"mode":"ajax","requestURL":"https:\/\/www.fort-russ.com\/wp-content\/plugins\/post-views-counter\/includes\/ajax.php","postID":"71231","nonce":"5016bd048a"}; /* ]]> */</script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/post-views-counter/js/frontend-1.2.14.js' defer></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/_inc/build/widgets/eu-cookie-law/eu-cookie-law.min-20180522.js' defer></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-includes/js/comment-reply.min-b082a38f4393b4c95816a2f041e488b4.js' defer></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-includes/js/wp-embed.min-b082a38f4393b4c95816a2f041e488b4.js' defer></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/better-adsmanager/js/advertising.min-1.19.2.js' defer></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min-6.0.2.js' defer></script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/charitable/assets/js/libraries/accounting.min-1.6.18.js' defer></script> <script type='text/javascript'>/* <![CDATA[ */ var CHARITABLE_VARS = {"ajaxurl":"https:\/\/www.fort-russ.com\/wp-admin\/admin-ajax.php","loading_gif":"https:\/\/www.fort-russ.com\/wp-content\/plugins\/charitable\/assets\/\/images\/charitable-loading.gif","currency_symbol":"$","currency_format_num_decimals":"2","currency_format_decimal_sep":".","currency_format_thousand_sep":",","currency_format":"%s%v","minimum_donation":"0","permit_0_donation":"","error_invalid_amount":"You must donate more than $0.00.","error_required_fields":"Please fill out all required fields.","error_unknown":"Your donation could not be processed. Please reload the page and try again.","error_invalid_cc_number":"The credit card passed is not valid.","error_invalid_cc_expiry":"The credit card expiry date is not valid."}; /* ]]> */</script> <script type='text/javascript' src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/charitable/assets/js/charitable.min-1.6.18.js' defer></script> <script type='text/javascript' async="async" src='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/bs-booster-cache/ec2cefadca2893020805ba3454777157-b082a38f4393b4c95816a2f041e488b4.js'></script> <script>var tfj=function(a){"use strict";return{init:function(){0==tfj.ads_state()&&tfj.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".tfj-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.fort-russ.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){tfj.init()});</script> <script>var disqus_shortname = 'fortruss';
            (function () {
                var s = document.createElement('script'); s.async = true;
                s.type = 'text/javascript';
                s.src = '//' + disqus_shortname + '.disqus.com/count.js';
                (document.getElementsByTagName('HEAD')[0] || document.getElementsByTagName('BODY')[0]).appendChild(s);
            }());
		//<script>

		(function(){
		var disqus_shortname = 'fortruss';


		function beforeLoad(e,$wrapper, $this) {

             var $prevEl = jQuery('#disqus_thread');

             if($prevEl.length === 0) {
                 return;
             }

            $prevEl.removeAttr('id');

            $prevEl.addClass('disqus_thread_prev');
		}

		function appendDisqusScript(e,$wrapper, res) {

		if( typeof DISQUS === 'object' && DISQUS.reset ) {

        var info = res && res.info ? res.info : {};


		jQuery(".disqus_thread_prev").each(function(){

		    var $prevEl = jQuery(this),
		        $respond = $prevEl.closest('.comments-template'),
		     $link = $respond.parent().find('.ajaxified-comments-container');

            $link.show();
			$link.children().show();

			$respond.remove();

		});

		DISQUS.reset({
		reload: true,
		config: function () {
		this.page.identifier = info.post_id;
		this.page.url = info.permalink;
		this.page.title = info.title;
		}
		});



		} else {

		var dsq = document.createElement('script'); dsq.type = 'text/javascript'; dsq.async = true;
		dsq.src = '//' + disqus_shortname + '.disqus.com/embed.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(dsq);
		}

		};

		        appendDisqusScript();
		
		})();</script> <script type='text/javascript' src='https://stats.wp.com/e-201932.js' async='async' defer='defer'></script> <script type='text/javascript'>_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:7.4.1',blog:'147613743',post:'71231',tz:'2',srv:'www.fort-russ.com'} ]);
	_stq.push([ 'clickTrackerInit', '147613743', '71231' ]);</script> <noscript><link rel='stylesheet' id='contact-form-7-css'  href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/contact-form-7/includes/css/styles-5.1.3.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='dailybrief-css'  href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/dailybrief/public/css/dailybrief-public-1.0.35.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='dashicons-css'  href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-includes/css/dashicons.min-b082a38f4393b4c95816a2f041e488b4.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='post-views-counter-frontend-css'  href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/post-views-counter/css/frontend-1.2.14.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='steempress_sp-css'  href='https://www.fort-russ.com/wp-content/plugins/steempress/public/css/steempress_sp-public.css?ver=2.4.1' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='wsl-widget-css'  href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/wordpress-social-login/assets/css/style-b082a38f4393b4c95816a2f041e488b4.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='charitable-styles-css'  href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/charitable/assets/css/charitable.min-1.6.18.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='vc_lte_ie9-css'  href='https://www.fort-russ.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css?ver=6.0.2' type='text/css' media='screen' /></noscript><noscript><link rel='stylesheet' id='better-framework-main-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto:400,300,500,400italic,700' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='jetpack_css-css'  href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/jetpack/css/jetpack-7.4.1.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='bf-minifed-css-1' href='https://www.fort-russ.com/wp-content/bs-booster-cache/c1f5898238f30777a76b5ad746ac02cc.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='7.6.2-1565545725' href='https://www.fort-russ.com/wp-content/bs-booster-cache/de959f3e80a6310647398f441edfe47d.css' type='text/css' media='all' /></noscript><noscript><link rel='stylesheet' id='js_composer_front-css'  href='https://www.fort-russ.com/wp-content/cache/busting/1/wp-content/plugins/js_composer/assets/css/js_composer.min-6.0.2.css' type='text/css' media='all' /></noscript></body></html>
