<!DOCTYPE html>
<html class='v2' xmlns='http://www.w3.org/1999/xhtml' xmlns:b='http://www.google.com/2005/gml/b' xmlns:data='http://www.google.com/2005/gml/data' xmlns:expr='http://www.google.com/2005/gml/expr' xmlns:fb='http://www.facebook.com/2008/fbml' xmlns:og='http://ogp.me/ns#'>
<head>
<link href='https://www.blogger.com/static/v1/widgets/2437439463-css_bundle_v2.css' rel='stylesheet' type='text/css' />

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.4.2/jquery.min.js" type='text/javascript'></script>
<script type='text/javascript'>
 
$(document).ready(function () {          
 
                $("a[href*='http://']:not([href*='"+location.hostname+"']),[href*='https://']:not([href*='"+location.hostname+"'])").attr("target","_blank").attr("title","Open in new window").addClass("external");
 
    });
 
    </script>

<meta content='57e68fcb36664449' name='yandex-verification' />

<meta content='Lavrov: West wants regime-change in Syria, not an end to the war' property='og:title' />
<meta content='http://www.fort-russ.com/2018/02/lavrov-west-wants-regime-change-in.html' property='og:url' />
<meta content='article' property='og:type' />
<meta content='Fort Russ' property='og:site_name' />
<meta content='https://1.bp.blogspot.com/-aow6LvKCdgA/Wo_8vO_hjRI/AAAAAAAAFgk/A_HWe7k-OnERRZWjd3VaCpenuTP43Q3rACLcBGAs/s640/1.jpg' property='og:image' />
<meta content='app_id' property='fb:app_id' />
<meta content='fb_admins' property='fb:admins' />
<meta content='logo link here' property='og:image' />

<meta name='twitter:card' value='summary' />
<meta content='Fort Russ: Lavrov: West wants regime-change in Syria, not an end to the war' name='twitter:title' />
<meta content='@publisher_handle' name='twitter:site' />
<meta content='@author_handle' name='twitter:creator' />

<link href='https://plus.google.com/106816002870336519498/posts' rel='author' />
<link href='https://plus.google.com/[Google+_Page_Profile]' rel='publisher' />
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type' />
<meta content='blogger' name='generator' />
<link href="https://www.fort-russ.com/favicon.ico" rel='icon' type='image/x-icon' />
<link href="https://www.fort-russ.com/2018/02/lavrov-west-wants-regime-change-in.html" rel='canonical' />
<link rel="alternate" type="application/atom+xml" title="Fort Russ - Atom" href="https://www.fort-russ.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Fort Russ - RSS" href="https://www.fort-russ.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Fort Russ - Atom" href="https://www.blogger.com/feeds/5592363377848269801/posts/default" />
<link rel="alternate" type="application/atom+xml" title="Fort Russ - Atom" href="https://www.fort-russ.com/feeds/4791889038327168917/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3061962209-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-aow6LvKCdgA/Wo_8vO_hjRI/AAAAAAAAFgk/A_HWe7k-OnERRZWjd3VaCpenuTP43Q3rACLcBGAs/s640/1.jpg' rel='image_src' />
<meta content='http://www.fort-russ.com/2018/02/lavrov-west-wants-regime-change-in.html' property='og:url' />
<meta content='Lavrov: West wants regime-change in Syria, not an end to the war' property='og:title' />
<meta content=' February 23, 2018 - Fort Russ News - Paul Antonopoulos         MOSCOW, Russia - Russian Foreign Minister Sergey Lavrov said on Thursday tha...' property='og:description' />
<meta content='https://1.bp.blogspot.com/-aow6LvKCdgA/Wo_8vO_hjRI/AAAAAAAAFgk/A_HWe7k-OnERRZWjd3VaCpenuTP43Q3rACLcBGAs/w1200-h630-p-k-no-nu/1.jpg' property='og:image' />
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<meta content='width=device-width, initial-scale=1, maximum-scale=1' name='viewport' />
<title>Lavrov: West wants regime-change in Syria, not an end to the war - Fort Russ</title>
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type' />
<meta content='text/html; charset=UTF-8' http-equiv='Content-Type' />
<meta content='blogger' name='generator' />
<link href="https://www.fort-russ.com/favicon.ico" rel='icon' type='image/x-icon' />
<link href="https://www.fort-russ.com/2018/02/lavrov-west-wants-regime-change-in.html" rel='canonical' />
<link rel="alternate" type="application/atom+xml" title="Fort Russ - Atom" href="https://www.fort-russ.com/feeds/posts/default" />
<link rel="alternate" type="application/rss+xml" title="Fort Russ - RSS" href="https://www.fort-russ.com/feeds/posts/default?alt=rss" />
<link rel="service.post" type="application/atom+xml" title="Fort Russ - Atom" href="https://www.blogger.com/feeds/5592363377848269801/posts/default" />
<link rel="alternate" type="application/atom+xml" title="Fort Russ - Atom" href="https://www.fort-russ.com/feeds/4791889038327168917/comments/default" />
<!--[if IE]><script type="text/javascript" src="https://www.blogger.com/static/v1/jsbin/3061962209-ieretrofit.js"></script>
<![endif]-->
<link href='https://1.bp.blogspot.com/-aow6LvKCdgA/Wo_8vO_hjRI/AAAAAAAAFgk/A_HWe7k-OnERRZWjd3VaCpenuTP43Q3rACLcBGAs/s640/1.jpg' rel='image_src' />
<meta content='http://www.fort-russ.com/2018/02/lavrov-west-wants-regime-change-in.html' property='og:url' />
<meta content='Lavrov: West wants regime-change in Syria, not an end to the war' property='og:title' />
<meta content=' February 23, 2018 - Fort Russ News - Paul Antonopoulos         MOSCOW, Russia - Russian Foreign Minister Sergey Lavrov said on Thursday tha...' property='og:description' />
<meta content='https://1.bp.blogspot.com/-aow6LvKCdgA/Wo_8vO_hjRI/AAAAAAAAFgk/A_HWe7k-OnERRZWjd3VaCpenuTP43Q3rACLcBGAs/w1200-h630-p-k-no-nu/1.jpg' property='og:image' />
<!--[if IE]> <script> (function() { var html5 = ("abbr,article,aside,audio,canvas,datalist,details," + "figure,footer,header,hgroup,mark,menu,meter,nav,output," + "progress,section,time,video").split(','); for (var i = 0; i < html5.length; i++) { document.createElement(html5[i]); } try { document.execCommand('BackgroundImageCache', false, true); } catch(e) {} })(); </script> <![endif]-->
<title>Lavrov: West wants regime-change in Syria, not an end to the war - Fort Russ</title>
<link href="https://fonts.googleapis.com/css?family=Roboto|Ubuntu|Open+Sans:400,300,300italic,400italic,600|Oswald:400,300,700" rel='stylesheet' type='text/css' />
<link href='//netdna.bootstrapcdn.com/font-awesome/3.2.0/css/font-awesome.min.css' rel='stylesheet' />
<style id='page-skin-1' type='text/css'>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</style>
<style id='template-skin-1' type='text/css'><!--
#outer-wrapper {
width:1300px
}
--></style>
<style type='text/css'>
@media (min-device-width : 320px) {
.responsive {
width:276px;
height:50px;
padding-bottom:52px!important;
.responsive .nav {
margin-top:82px;
}
}

@media (min-width : 480px)  {
.responsive {
width:437px;
height:50px;
}
}

@media (min-width : 768px) {
.responsive {
width:468px;
height:60px;
}
}

@media (min-width : 980px) {
.responsive {
width:728px;
height:90px;
}
}

@media (min-width : 1090px) {
.responsive {
width:728px;
height:90px;
margin:0;
}
}
</style>
<script>
//<![CDATA[
function av(a){var b=a.entry.author[0];c=b.name.$t;d=b.gd$image.src.replace(/\/s[0-9]+(-*c*)\//,'/s30$1/');document.write('<img alt="'+c+'" class="avatar-author" src="'+d+'" title="'+c+'"/>')}
//]]>
</script>
<style type='text/css'>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</style>
<script src='https://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js' type='text/javascript'></script>
<style type='text/css'>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</style>
<style media='print' type='text/css'>
#sidebar-wrapper,#sidebar-wrapper2,#sidebar-wrapper3,#sidebar-wrapper4,#footer-wrapper,.comment,#blog-pager,.breadcrumb,.social_fix,.nav,#nav2,#relatedposts,.share-icon,.news-ticker,.comments,.post_byfix,.social-clear,#searchform,#com-tab,.backstretch,#com-tab2,.labelnyatas,.tooltip,#header-ads,.navfix{
display:none;
}

.post h1,.post h2 {
padding-bottom:10px;
border-bottom:1px solid #eaeaea;
}

#outer-wrapper {
border-top:0px solid #ff9900;
}

#main-wrapper {
width:99%;
height:100%;
filter:progid:DXImageTransform.Microsoft.BasicImage(Rotation=1);
}

#header-wrapper{
margin-top:-70px;
margin-bottom:-20px;
margin-left:0px;
}

</style>
<style type='text/css'>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</style>
<style type='text/css'> 
/* Status Message
----------------------------------------------- */
.status-msg-body {
font-family:Arial;
font-size:14px;
height:40px;
padding:12px 0 .3em;
text-align:center;
width:100%;
z-index:4;
}

.status-msg-border {
background-color:transparent;
background-image:url(http://4.bp.blogspot.com/-KJi8TbT-tbk/U9jsuWRhPLI/AAAAAAAACGs/LydwyDmUKUw/s1600/tag.png);
background-position:12px center;
background-repeat:no-repeat;
background-size:30px auto;
border:1px solid #aaa;
height:40px;
opacity:0.3;
width:100%;
margin:-6px 0px 16px 0px!important;
}

.status-msg-bg {
background-color:transparent;
position:relative;
width:100%;
z-index:1;
}
</style>
<style type='text/css'>
.post-body {
margin:0;
line-height:1.6em;
padding-top:10px;
font-family:arial,Helvetica,san-serif;
font-size:12px;
color:#666;
margin-bottom:35px;
}
</style>
<style type='text/css'>
/* Post Breadcrumb
----------------------------------------------- */
.breadcrumb {
background:#F7F7F7;
border:1px solid #eaeaea;
width:100%;
margin:10px;
font-size:10px;
text-transform:uppercase;
overflow:hidden;
position:relative;
bottom:10px;
margin-left:0
}

.breadcrumb a,.breadcrumb a:visited {
color:#222;
font-family:Arial,sans-serif
}

.breadcrumb .boardTitle {
display:none
}

.breadcrumb .crust {
display:block;
float:left;
position:relative
}

.breadcrumb .crust a.crumb {
background-color:#f1f1f1;
display:block;
height:24px;
line-height:24px;
margin-bottom:0;
outline:0 none;
padding:0 10px 0 18px;
text-decoration:none
}

.breadcrumb .crust:first-child a.crumb {
padding-left:10px
}

.breadcrumb .crust:last-child a.crumb {
background-color:#e7e7e7;
font-weight:bold
}

.breadcrumb .crust:last-child .arrow span {
border-left-color:#e7e7e7!important
}

.breadcrumb .crust .arrow {
-moz-border-bottom-colors:none;
-moz-border-left-colors:none;
-moz-border-right-colors:none;
-moz-border-top-colors:none;
border-color:transparent black transparent #BBBBBB;
border-image:none;
border-style:solid none solid solid;
border-width:12px 1px 12px 12px;
display:block;
height:0;
position:absolute;
right:-12px;
top:0;
width:0;
z-index:5;
}

.breadcrumb .crust .arrow span {
-moz-border-bottom-colors:none;
-moz-border-left-colors:none;
-moz-border-right-colors:none;
-moz-border-top-colors:none;
border-color:transparent black transparent #f1f1f1;
border-image:none;
border-style:solid none solid solid;
border-width:12px 1px 12px 12px;
display:block;
height:0;
left:-13px;
overflow:hidden;
position:absolute;
text-indent:9999px;
top:-12px;
#ffffff-space:nowrap;
width:0;
z-index:6;
-webkit-transition:all .4s ease-in-out;
-moz-transition:all .4s ease-in-out;
-o-transition:all .4s ease-in-out;
-ms-transition:all .4s ease-in-out;
transition:all .4s ease-in-out
}

.breadcrumb .crust:hover a.crumb {
background-color:#e7e7e7;
color:#222;
-webkit-transition:all .4s ease-in-out;
-moz-transition:all .4s ease-in-out;
-o-transition:all .4s ease-in-out;
-ms-transition:all .4s ease-in-out;
transition:all .4s ease-in-out
}

.breadcrumb .crust:hover .arrow span {
border-left-color:#e7e7e7;
-webkit-transition:all .4s ease-in-out;
-moz-transition:all .4s ease-in-out;
-o-transition:all .4s ease-in-out;
-ms-transition:all .4s ease-in-out;
transition:all .4s ease-in-out
}

a.loadpost {
width:100%;
display:block;
padding:8px;
border:2px solid #cdcdcd;
color:#222;
text-transform:uppercase;
text-decoration:none;
font-family:Oswald,open sans, sans-serif,arial;
font-weight:400;
font-size:16px
}

a.loadpost:hover {
border:2px solid #ff9900;
color:#fff;
background-color:#ff9900
}


#slid1{
padding-bottom:23px}
#content-wrapper {
width:100%;
padding:22px 22px 22px 22px
}

</style>
<script type='text/javascript'>
//<![CDATA[
$(window).load(function(){
relatedPostsWidget({
containerSelector: "#relatedpostsjp",
});
});
//]]>
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[
/*------------------------------------------------------------
	Document Text Sizer- Copyright 2003 - Taewook Kang.  All rights reserved.
	Coded by: Taewook Kang (txkang.REMOVETHIS@hotmail.com)
	Web Site: http://txkang.com
	Script featured on Dynamic Drive (http://www.dynamicdrive.com)
	
	Please retain this copyright notice in the script.
	License is granted to user to reuse this code on 
	their own website if, and only if, 
	this entire copyright notice is included.
--------------------------------------------------------------*/
function ts(f,g){if(document.getElementById){var b=document,c=null,a=startSz,d,e,a=a+g;0>a&&(a=0);6<a&&(a=6);startSz=a;(c=b.getElementById(f))||(c=b.getElementsByTagName(f)[0]);c.style.fontSize=szs[a];for(b=0;b<tgs.length;b++)for(e=c.getElementsByTagName(tgs[b]),d=0;d<e.length;d++)e[d].style.fontSize=szs[a]}}var tgs=["div","td","tr"],szs="xx-small x-small small medium large x-large".split(" "),startSz=2;
//]]>
</script>
<script type='text/javascript'>
//<![CDATA[
(function(a){function s(){var b=l.scrollLeft(),c=l.width();a([d,p]).css("left",b+c/2);C&&a(m).css({left:b,top:l.scrollTop(),width:c,height:l.height()})}function D(b){b?a("object").add(E?"select":"embed").each(function(a,b){x[a]=[b,b.style.visibility];b.style.visibility="hidden"}):(a.each(x,function(a,b){b[0].style.visibility=b[1]}),x=[]);b=b?"bind":"unbind";l[b]("scroll resize",s);a(document)[b]("keydown",M)}function M(b){b=b.which;var d=a.inArray;return 0<=d(b,c.closeKeys)?y():0<=d(b,c.nextKeys)?
F():0<=d(b,c.previousKeys)?G():null}function G(){return z(q)}function F(){return z(r)}function z(a){0<=a&&(g=a,t=h[g][0],q=(g||(c.loop?h.length:0))-1,r=(g+1)%h.length||(c.loop?0:-1),H(),d.className="lbLoading",f=new Image,f.onload=N,f.src=t);return!1}function N(){d.className="";a(n).css({backgroundImage:"url("+t+")",visibility:"hidden",display:""});a(A).width(f.width);a([A,u,v]).height(f.height);a(I).html(h[g][1]||"");a(J).html((1<h.length&&c.counterText||"").replace(/{x}/,g+1).replace(/{y}/,h.length));
0<=q&&(K.src=h[q][0]);0<=r&&(L.src=h[r][0]);e=n.offsetWidth;k=n.offsetHeight;var b=Math.max(0,B-k/2);d.offsetHeight!=k&&a(d).animate({height:k,top:b},c.resizeDuration,c.resizeEasing);d.offsetWidth!=e&&a(d).animate({width:e,marginLeft:-e/2},c.resizeDuration,c.resizeEasing);a(d).queue(function(){a(p).css({width:e,top:b+k,marginLeft:-e/2,visibility:"hidden",display:""});a(n).css({display:"none",visibility:"",opacity:""}).fadeIn(c.imageFadeDuration,O)})}function O(){0<=q&&a(u).show();0<=r&&a(v).show();
a(w).css("marginTop",-w.offsetHeight).animate({marginTop:0},c.captionAnimationDuration);p.style.visibility=""}function H(){f.onload=null;f.src=K.src=L.src=t;a([d,n,w]).stop(!0);a([u,v,n,p]).hide()}function y(){0<=g&&(H(),g=q=r=-1,a(d).hide(),a(m).stop().fadeOut(c.overlayFadeDuration,D));return!1}var l=a(window),c,h,g=-1,t,q,r,C,B,e,k,E=!window.XMLHttpRequest,x=[],f={},K=new Image,L=new Image,m,d,n,A,u,v,p,w,I,J;a(function(){a("body").append(a([m=a('<div id="lbOverlay" />').click(y)[0],d=a('<div id="lbCenter" />')[0],
p=a('<div id="lbBottomContainer" />')[0]]).css("display","none"));n=a('<div id="lbImage" />').appendTo(d).append(A=a('<div style="position: relative;" />').append([u=a('<a id="lbPrevLink" href="#" />').click(G)[0],v=a('<a id="lbNextLink" href="#" />').click(F)[0]])[0])[0];w=a('<div id="lbBottom" />').appendTo(p).append([a('<a id="lbCloseLink" href="#" />').click(y)[0],I=a('<div id="lbCaption" />')[0],J=a('<div id="lbNumber" />')[0],a('<div style="clear: both;" />')[0]])[0]});a.slimbox=function(b,
g,f){c=a.extend({loop:!1,overlayOpacity:.8,overlayFadeDuration:400,resizeDuration:400,resizeEasing:"swing",initialWidth:250,initialHeight:250,imageFadeDuration:400,captionAnimationDuration:400,counterText:"Image {x} of {y}",closeKeys:[27,88,67],previousKeys:[37,80],nextKeys:[39,78]},f);"string"==typeof b&&(b=[[b,g]],g=0);B=l.scrollTop()+l.height()/2;e=c.initialWidth;k=c.initialHeight;a(d).css({top:Math.max(0,B-k/2),width:e,height:k,marginLeft:-e/2}).show();if(C=E||m.currentStyle&&"fixed"!=m.currentStyle.position)m.style.position=
"absolute";a(m).css("opacity",c.overlayOpacity).fadeIn(c.overlayFadeDuration);s();D(1);h=b;c.loop=c.loop&&1<h.length;return z(g)};a.fn.slimbox=function(b,c,d){c=c||function(a){return[a.href,a.title]};d=d||function(){return!0};var g=this;return g.unbind("click").click(function(){var s=this,h=0,f,e=0,k;f=a.grep(g,function(a,b){return d.call(s,a,b)});for(k=f.length;e<k;++e)f[e]==s&&(h=e),f[e]=c(f[e],e);return a.slimbox(f,h,b)})}})(jQuery);
/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)||jQuery(function(a){a("a[rel^='lightbox']").slimbox({},null,function(a){return this==a||8<this.rel.length&&this.rel==a.rel})});
/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)||jQuery(function(a){a("a[href^='http://www.flickr.com/photos/'] > img:first-child[src]").parent().slimbox({},function(a){return[a.firstChild.src.replace(/_[mts]\.(\w+)$/,".$1"),(a.title||a.firstChild.alt)+'<br /><a href="'+a.href+'">Flickr page</a>']})});
//]]>
</script>
<script type='text/javascript'>
//<![CDATA[
/android|iphone|ipod|series60|symbian|windows ce|blackberry/i.test(navigator.userAgent)||jQuery(function(b){b("a[href]").filter(function(){return/\.(jpg|png|gif)$/i.test(this.href)}).slimbox({},null,function(a){return this==a||this.parentNode&&this.parentNode==a.parentNode})});
//]]>
</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>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</script>
<script type='text/javascript'>
//<![CDATA[
function relatedPostsWidget(g){(function(b){var a={blogURL:"",maxposts:3,maxTags:10,maxpostsPerTag:10,containerSelector:"",tags:null,loadingText:"",loadingClass:"",relevantTip:"",rlt_summary:70,relatedTitle:"Related Posts",rlpBlank:"http://4.bp.blogspot.com/-44trijSlV2Y/UgU0J6RU87I/AAAAAAAAASU/Nppm2hzUboU/s1600/no_image.jpg",rlt_thumb:190,postScoreClass:"",onLoad:!1},a=b.extend({},a,g),c=0,k=null,l=null;a.containerSelector||(document.write('<div id="relatedposts"></div>'),a.containerSelector=".relatedposts");
var n=function(q,g){c++;if(q.feed.entry)for(var r=0;r<q.feed.entry.length;r++){for(var d=q.feed.entry[r],f="",e=0;e<d.link.length;e++)if("alternate"==d.link[e].rel){f=d.link[e].href;break}e="content"in d?d.content.$t:"summary"in d?d.summary.$t:"";e=e.replace(/<\S[^>]*>/g,"");e.length>a.rlt_summary&&(e=e.substring(0,a.rlt_summary)+"...");var m=d.title.$t,n="media$thumbnail"in d?d.media$thumbnail.url.replace(/\/s[0-9]+\-c/g,"/s"+a.rlt_thumb+""):a.rlpBlank;if(location.href.toLowerCase()!=f.toLowerCase())a:{for(var d=
f,h=m,p=e,e=b("li",l),f=0;f<e.length;f++){var s=b("a",e.eq(f)),m=t(s);if(s.attr("href")==d){d=s;h=++m;d.attr("score",h);a.relevantTip&&d.attr("title",a.relevantTip.replace("d",h));a.postScoreClass&&d.attr("class",a.postScoreClass+h);for(d=f-1;0<=d;d--)if(h=b("a",e.eq(d)),t(h)>m){1<f-d&&e.eq(d).after(e.eq(f));break a}0<f&&e.eq(0).before(e.eq(f));break a}}l.append('<li><a class="jdlunya" href="'+d+'" title="'+(a.relevantTip?a.relevantTip.replace("d",1):"")+'"><span class="gmbrrltd"><img width="'+a.rlt_thumb+
'" height="'+a.rlt_thumb+'" alt="'+h+'" src="'+n+'"/></span><strong>'+h+"</strong></a><p>"+p+"</p></li>")}}c>=a.tags.length&&(l.attr("class",""),b("#related-posts-loadingtext",k).remove(),0<a.maxposts&&b("li:gt("+(a.maxposts-1)+")",l).remove())},t=function(a){a=parseInt(a.attr("score"));return 0<a?a:1},p=function(){if(".relatedposts"!=a.containerSelector){var c=b(a.containerSelector);if(1!=c.length)return;k=b('<div id="relatedposts"></div>').appendTo(c)}else k=b(a.containerSelector);a.tags||(a.tags=
[],b('a[rel="tag"]:lt('+a.maxTags+")").each(function(){var c=b.trim(b(this).text().replace(/\n/g,""));-1==b.inArray(c,a.tags)&&(a.tags[a.tags.length]=c)}));if(0!=a.tags.length||a.recentTitle)if(0==a.tags.length?b('<div class="relhead"><h4><span>'+a.recentTitle+"</span></h4></div>").appendTo(k):a.relatedTitle&&b('<div class="relhead"><h4><span>'+a.relatedTitle+"</span></h4></div>").appendTo(k),a.loadingText&&b('<div id="related-posts-loadingtext">'+a.loadingText+"</div>").appendTo(k),l=b("<ul "+(a.loadingClass?
'class="'+a.loadingClass+'"':"")+"></ul>").appendTo(k),0==a.tags.length)b.ajax({url:a.blogURL+"/feeds/posts/summary/",data:{"max-results":a.maxpostsPerTag,alt:"json-in-script"},success:n,dataType:"jsonp",cache:!0});else for(c=0;c<a.tags.length;c++)b.ajax({url:a.blogURL+"/feeds/posts/summary/",data:{category:a.tags[c],"max-results":a.maxpostsPerTag,alt:"json-in-script"},success:n,dataType:"jsonp",cache:!0})};a.onLoad?b(window).load(p):b(document).ready(p)})(jQuery)}
function createCookie(g,b,a){if(a){var c=new Date;c.setTime(c.getTime()+864E5*a);a="; expires="+c.toGMTString()}else a="";document.cookie=g+"="+b+a+"; path=/"}function readCookie(g){g+="=";for(var b=document.cookie.split(";"),a=0;a<b.length;a++){for(var c=b[a];" "==c.charAt(0);)c=c.substring(1,c.length);if(0==c.indexOf(g))return c.substring(g.length,c.length)}return null}function eraseCookie(g){createCookie(g,"",-1)};
//]]>
</script>
<script type='text/javascript'>
//<![CDATA[
var pbt_numposts=3,pbt_snippet_length=150,img_width=100,img_height=100,pbt_info="no",pbt_comment="Comments",pbt_disable="Comments Disabled",pbt_current=[],pbt_total_posts=0,pbt_current=Array(pbt_numposts);function totalposts(a){pbt_total_posts=a.feed.openSearch$totalResults.$t}document.write('<script type="text/javascript" src="/feeds/posts/default?alt=json-in-script&max-results=0&callback=totalposts">\x3c/script>');
function getvalue(){for(var a=0;a<pbt_numposts;a++){for(var c=!1,d=get_random(),b=0;b<pbt_current.length;b++)if(pbt_current[b]==d){c=!0;break}c?a--:pbt_current[a]=d}}function get_random(){return 1+Math.round(Math.random()*(pbt_total_posts-1))};
//]]>
</script>

<meta content='en_US' property='og:locale' />
<meta content='http://www.fort-russ.com/2018/02/lavrov-west-wants-regime-change-in.html' property='og:url' />
<meta content='Lavrov: West wants regime-change in Syria, not an end to the war' property='og:title' />
<meta content='article' property='og:type' />
<meta content='Fort Russ' property='og:site_name' />
<meta content='https://1.bp.blogspot.com/-aow6LvKCdgA/Wo_8vO_hjRI/AAAAAAAAFgk/A_HWe7k-OnERRZWjd3VaCpenuTP43Q3rACLcBGAs/s72-c/1.jpg' property='og:image' />


<link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=5592363377848269801&amp;zx=f9b03210-15c0-4d56-a81d-dd2b97d1136e' media='none' onload='if(media!=&#39;all&#39;)media=&#39;all&#39;' rel='stylesheet' /><noscript><link href='https://www.blogger.com/dyn-css/authorization.css?targetBlogID=5592363377848269801&amp;zx=f9b03210-15c0-4d56-a81d-dd2b97d1136e' rel='stylesheet'/></noscript>
</head>
<div class='firstload-background'></div>
<body>
<div id='fb-root'></div>
<script>
window.fbAsyncInit = function() {
FB.init({
appId : '699446530074617',
status : true, // check login status
cookie : true, // enable cookies to allow the server to access the session
xfbml : true // parse XFBML
});
};
(function() {
var e = document.createElement('script');
e.src = document.location.protocol + '//connect.facebook.net/en_US/all.js';
e.async = true;
document.getElementById('fb-root').appendChild(e);
}());
</script>
<div id='outer-wrapper'>
<div id='outer-fix'>
<div class='social-clear'>
<a class='facebookBtn smGlobalBtn' href='https://www.facebook.com/officialFortRuss/'></a>
<a class='twitterBtn smGlobalBtn' href='https://twitter.com/Fort_Russ_News'></a>
<a class='googleplusBtn smGlobalBtn' href='https://plus.google.com/106816002870336519498/'></a>
<a class='rssBtn smGlobalBtn' href="https://feeds.feedburner.com/FortRuss"></a>
</div>
</div>
<div class='clear'></div>
<div id='outer-fix'>
<div id='searchformfix'>
<form action='/search' id='searchform'>
<input name='q' onblur='if (this.value == "") {this.value = "Text to Search...";}' onfocus='if (this.value == "Text to Search...") {this.value = "";}' type='text' value='Text to Search...' />
<input type='submit' value='' />
</form>
</div>
</div>
<div class='nav2fix'>
<div id='outer-fix'>
<nav id='nav2'>
<ul id='menuhlng2'>
<li class='mhome2'><a href="https://www.fort-russ.com/">Home</a></li>
<li><a href="https://fortruss.blogspot.com/p/about.html">About</a></li>
<li><a href="https://fortruss.blogspot.com/p/submissions.html">Submissions</a></li>
<li><a href="https://fortruss.blogspot.com/p/blog-page.html">Advertising</a></li>
<li><a href="https://fortruss.blogspot.com/p/contact.html">Contact</a></li>
</ul>
</nav>
</div>
</div>
<div class='clear'></div>
<div id='outer-fix'>
<header id='header-wrapper'>
<div id='header-ads'>
<div class='header section' id='headerads1'><div class='widget HTML' data-version='1' id='HTML12'>
<h2 class='title'>AdSense</h2>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-7239068989974388" data-ad-slot="4660565021"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
</div></div>
</div>
<div id='header-fix'>
<div id='header-title'>
<div class='header section' id='header'><div class='widget Header' data-version='1' id='Header1'>
<div id='header-inner'>
<a href="https://www.fort-russ.com/" style='display: block'>
<img alt='Fort Russ' height='396px; ' id='Header1_headerimg' src="https://4.bp.blogspot.com/-GWyzDzSEMAo/VTzFG8VOj2I/AAAAAAAAAXY/VxCL7KzvcyQ/s1600/Fort%2BRuss%2Blogo%2B12%2Bexper31.png" style='display: block' width='951px; ' />
</a>
</div>
</div></div>
</div>
</div>
</header>
</div>
<div class='clear'></div>
<div class='navfix'>
<nav class='nav'>
<ul class='menu' id='menuhlng1'>
<li class='mhome'><a href="https://www.fort-russ.com/"><i class='fa2 fa-home'></i>Home</a></li>
<li><a href='https://syncreticstudies.com/'>Syncretic Studies</a></li>
<li><a href='http://geopolitica.ru/en/'>Geopolitica</a></li>
<li><a href='http://continent-russia.com//'>Continent Russia</a></li>
<li><a href='http://novaresistencia.org/'>Nova Resistencia</a></li>
<li><a href=''>Fraternal sites</a>
<ul class='sub-menu'>
<li><a href='http://openrevolt.info/'>Open Revolt</a></li>
<li><a href="https://arktogeja.blogspot.com/">Arktogeja</a></li>
<li><a href="https://arktogeja.blogspot.com/">Arktogeja</a></li>
</ul>
</li>
<li id='menu-item'>
<a href='#'>Binoculars</a>
<ul class='mega-nav links'>
<li><a href='#'>Countries</a>
<ul class='sub-menu'>
<li><a href="https://fortruss.blogspot.com/search/label/Russia">Russia</a></li>
<li><a href="https://fortruss.blogspot.com/search/label/Ukraine">Ukraine</a></li>
<li><a href="https://fortruss.blogspot.com/search/label/EU">Europe</a></li>
<li><a href="https://fortruss.blogspot.com/search/label/USA">USA</a></li>
</ul>
</li>
<li><a href='#'>Zoom in</a>
<ul class='sub-menu'>
<li><a href="https://fortruss.blogspot.com/search/label/Novorossia">Novorossia</a></li>
<li><a href="https://fortruss.blogspot.com/search/label/Crimea">Crimea</a></li>
<li><a href="https://fortruss.blogspot.com/search/label/ex-USSR">Ex-USSR</a></li>
<li><a href="https://fortruss.blogspot.com/search/label/BRICS">BRICS</a></li>
</ul>
</li>
<li><a href='#'>Scope</a>
<ul class='sub-menu'>
<li><a href="https://fortruss.blogspot.com/search/label/History">History</a></li>
<li><a href="https://fortruss.blogspot.com/search/label/Frontline%20Update">Frontline Update</a></li>
<li><a href="https://fortruss.blogspot.com/search/label/War">War</a></li>
<li><a href="https://fortruss.blogspot.com/search/label/War%20Crimes">War Crimes</a></li>
</ul>
</li>
<li><a href='#'>Zoom Out</a>
<ul class='sub-menu'>
<li><a href="https://fortruss.blogspot.com/search/label/Politics">Politics</a></li>
<li><a href="https://fortruss.blogspot.com/search/label/Geopolitics">Geopolitics</a></li>
<li><a href="https://fortruss.blogspot.com/search/label/Economy">Economy</a></li>
<li><a href="https://fortruss.blogspot.com/search/label/Energy">Energy</a></li>
</ul>
</li>
</ul>
</li>
<li><a href="https://fortruss.blogspot.com/p/sitemap.html">Sitemap</a></li>
</ul>
</nav>
</div>
<div class='clear'></div>
<div id='content-wrapper'>
<div id='outer-fix'>
<div id='news-wrapper'>
<div class='news-ticker section' id='news1'><div class='widget HTML' data-version='1' id='HTML2'>
<div class='widget-content'>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114398561-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114398561-1');
</script>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-7239068989974388" data-ad-slot="8981312627" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5592363377848269801&widgetType=HTML&widgetId=HTML2&action=editWidget&sectionId=news1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML2"));' target='configHTML2' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML76'>
<div class='widget-content'>
<div id='headlines'>
<li><i class='fa fa-refresh fa-spin'></i></li>
<h2>Latest News</h2>
<div class='right_arrow'></div>
<div class='htick'>
<div class='htick-text'>
<ul id='ticker01'>
<div id='news2'></div>
<script type='text/javascript'>
newsticker({
idpbt:"#news2",
maxpost:20,
});
</script>
</ul>
</div></div></div></div>
<script type='text/javascript'>
$(function(){
    $("ul#ticker01").liScroll();
});
</script>
</div></div>
</div>
</div>
<div class='clear'></div>
<div id='outer-fix'>
<div class='clear'></div>
</div>
<div id='outer-fix'>
<div id='main-wrapper'>
<div id='slider-fix'>
</div>
<div class='clear'></div>
<div class='main section' id='main'><div class='widget Blog' data-version='1' id='Blog1'>
<div class='blog-posts hfeed'>

<div class="date-outer">
<div class='date-header'>February 23, 2018</div>
<div class="date-posts">
<div class='post-outer'>
<article class='post hentry' id='4791889038327168917'>
<div class='breadcrumb' xmlns:v='http://rdf.data-vocabulary.org/#'>
<span class='crumbs'>
<span class='crust' typeof='v:Breadcrumb'>
<a class='crumb' href="https://www.fort-russ.com/" property='v:title' rel='v:url'><span itemprop='title'>Home</span></a>
<span class='arrow'><span>></span></span>
</span>
<span class='crust' typeof='v:Breadcrumb'>
<a class='crumb' href="https://www.fort-russ.com/search/label/Syria" property='v:title' rel='v:url'>Syria<span itemprop='title'></span></a>
<span class='arrow'><span>></span></span>
</span>
<span class='crust'>
<a class='crumb' href="https://www.fort-russ.com/2018/02/lavrov-west-wants-regime-change-in.html"><span>Lavrov: West wants regime-change in Syria, not an end to the war</span></a>
<span class='arrow'><span></span></span>
</span>
</span>
</div>
<div itemType='http://schema.org/BlogPosting' itemscope=''>
<div class='labelnyatas'>
<a href="https://www.fort-russ.com/search/label/News" rel='tag'>News</a>
<a href="https://www.fort-russ.com/search/label/Russia" rel='tag'>Russia</a>
<a href="https://www.fort-russ.com/search/label/Syria" rel='tag'>Syria</a>
</div>
<h1 class='post-title entry-title'>
<div class='share-icon'>
<a class='tooltip' href='' target='_blank' title='Email Post'><span class='email'></span></a>
<a class='tooltip' href='#' onclick='window.print(); return false;' title='Print this post'><span class='print'></span></a>
<a class='tooltip' href='javascript:ts("body-post",1)' title='Text Size +'><span class='plus'></span></a>
<a class='tooltip' href='javascript:ts("body-post",-1)' title='Text Size -'><span class='minus'></span></a>
</div>
<span itemprop='headline'>Lavrov: West wants regime-change in Syria, not an end to the war</span>
</h1>
<div class='post-body entry-content' id='post-body-4791889038327168917'>
<div id='body-post'>
<div itemprop='articleBody'><div style="text-align: justify;">
<span style="font-family: Georgia, &quot;Times New Roman&quot;, serif; font-size: large;">February 23, 2018 - Fort Russ News - Paul Antonopoulos</span></div>
<div style="text-align: justify;">
<span style="font-family: Georgia, Times New Roman, serif; font-size: large;"><br /></span></div>
<div class="separator" style="clear: both; text-align: center;">
<a href="https://1.bp.blogspot.com/-aow6LvKCdgA/Wo_8vO_hjRI/AAAAAAAAFgk/A_HWe7k-OnERRZWjd3VaCpenuTP43Q3rACLcBGAs/s1600/1.jpg" imageanchor="1" style="margin-left: 1em; margin-right: 1em;"><img border="0" data-original-height="478" data-original-width="744" height="410" src="https://1.bp.blogspot.com/-aow6LvKCdgA/Wo_8vO_hjRI/AAAAAAAAFgk/A_HWe7k-OnERRZWjd3VaCpenuTP43Q3rACLcBGAs/s640/1.jpg" width="640" /></a></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<span style="font-family: Georgia, Times New Roman, serif; font-size: large;">MOSCOW, Russia - Russian Foreign Minister Sergey Lavrov said on Thursday that the West would rather see regime-change in Syria then a peaceful conclusion to war.</span></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<span style="font-family: Georgia, Times New Roman, serif; font-size: large;">"A combination of factors makes us think, that the aim of those who want to pass this resolution (on the situation in Eastern Ghouta and humanitarian pause) now without taking into regard our essential amendments, is not to help the civilians, but to shift the focus in the Syrian issue from the need to urgently launch the Geneva talks basing on success of the Syrian National Dialogue Congress in Syria, to demonize the Syrian government in order to advance the so-called Plan B to overthrow the regime (of President Bashar Assad) in violation of UN Security Council resolution 2254," Lavrov said.</span></div>
<div style="text-align: justify;">
<span style="font-family: Georgia, Times New Roman, serif; font-size: large;"><br /></span></div>
<div style="text-align: justify;">
<span style="font-family: Georgia, Times New Roman, serif; font-size: large;">"If our arguments are ignored once again, we have no other choice but to be reinforced in the view that the aim of the authors of this initiative is to once again shift the attention to Damascus, cover up terrorist groups," the diplomat said.</span></div>
<div style="text-align: justify;">
<span style="font-family: Georgia, Times New Roman, serif; font-size: large;"><br /></span></div>
<div style="text-align: justify;">
<span style="font-family: Georgia, Times New Roman, serif; font-size: large;">Russia has been a key player in not only trying to defeat terrorist organizations in Syria, but try and bring a politician solution to end the war that began in 2011.</span></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<strong><span style="font-family: &quot;trebuchet ms&quot; , &quot;helvetica&quot; , sans-serif;">&nbsp; &nbsp;&nbsp; Follow us on Facebook! &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</span></strong></div>
<div style="text-align: justify;">
<strong><span style="font-family: &quot;trebuchet ms&quot; , &quot;helvetica&quot; , sans-serif;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<a href="https://www.facebook.com/officialFortRuss"><img alt="Facebook" src="https://www.seeklogo.net/wp-content/uploads/2011/06/facebook-icon-logo-vector.png" style="height: 70px; width: 70px;" /></a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;</span></strong></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<strong><span style="font-family: &quot;trebuchet ms&quot; , &quot;helvetica&quot; , sans-serif;">&nbsp; &nbsp; &nbsp;&nbsp; Follow us on Twitter!</span></strong></div>
<div style="text-align: justify;">
<strong><span style="font-family: &quot;trebuchet ms&quot; , &quot;helvetica&quot; , sans-serif;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;<a href="https://twitter.com/fort_russ_news"><img alt="Twitter" src="https://g.twimg.com/Twitter_logo_blue.png" style="height: 70px; width: 70px;" /></a>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;</span></strong></div>
<div style="text-align: justify;">
<br /></div>
<div style="text-align: justify;">
<strong><span style="font-family: &quot;trebuchet ms&quot; , &quot;helvetica&quot; , sans-serif;">&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; &nbsp; Donate!</span></strong></div>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<div style="text-align: justify;">
<strong><input name="cmd" type="hidden" value="_s-xclick" /> <input name="encrypted" type="hidden" value="-----BEGIN PKCS7-----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-----END PKCS7-----
" /> <input alt="PayPal - The safer, easier way to pay online!" border="0" name="submit" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" type="image" /> <img alt="" border="0" height="2" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" /> </strong></div>
</form>
</div>
</div>
<div style='display:none'>
<a class='updated timestamp-link' href="https://www.fort-russ.com/2018/02/lavrov-west-wants-regime-change-in.html" rel='bookmark' title='permanent link'>
<abbr class='updated published' title='2018-02-23T06:37:00-05:00'>6:37 AM</abbr></a>
</div>
<div style='clear:both;'></div>
<div style='clear: both;'></div>
</div>
<div style='display:none'>
<a href="https://www.fort-russ.com/search/label/News" rel='tag'>News</a>
<a href="https://www.fort-russ.com/search/label/Russia" rel='tag'>Russia</a>
<a href="https://www.fort-russ.com/search/label/Syria" rel='tag'>Syria</a>
</div>
<div style='padding-bottom:40px;'></div>
<div style='padding-bottom:40px;'></div>
<div style='padding-bottom:40px;'></div>
<div class='post-footer'>
<div class='post-footer-line post-footer-line-1'><span class='post-author vcard'>
Posted by
<span class='fn'>
<a href='https://plus.google.com/108652838708742741829' rel='author' title='author profile'>
P Ant
</a>
</span>
</span>
<span class='post-timestamp'>
at
<a class='timestamp-link' href="https://www.fort-russ.com/2018/02/lavrov-west-wants-regime-change-in.html" rel='bookmark' title='permanent link'><abbr class='published' title='2018-02-23T06:37:00-05:00'>6:37 AM</abbr></a>
</span>
<span class='post-comment-link'>
</span>
<span class='post-icons'>
<span class='item-control blog-admin pid-1075912630'>
<a href='https://www.blogger.com/post-edit.g?blogID=5592363377848269801&postID=4791889038327168917&from=pencil' title='Edit Post'>
<img alt='' class='icon-action' height='18' src='https://resources.blogblog.com/img/icon18_edit_allbkg.gif' width='18' />
</a>
</span>
</span>
<div class='post-share-buttons goog-inline-block'>
</div>
</div>
<div class='post-footer-line post-footer-line-3'><span class='post-location'>
</span>
</div>
</div>
</div>
</article>
<div class='social_fix'>
<div class='social_txt'><span>Share Article:</span>
<ul class='social_menu' id='social_menu_animation'>
<li class='abfacebook'>
<a href='   http://www.facebook.com/share.php?v=4&   src=bm&   u=http://www.fort-russ.com/2018/02/lavrov-west-wants-regime-change-in.html   &   t=Lavrov: West wants regime-change in Syria, not an end to the war' onclick='window.open(this.href,"   sharer"   ,"   toolbar=0,status=0,width=626,height=436"   );   return false;   ' rel='nofollow' title='Share this on Facebook'><strong>Facebook</strong></a>
</li>
<li class='abtwitter'>
<a href='   http://twitter.com/home?status=Lavrov: West wants regime-change in Syria, not an end to the war   -- http://www.fort-russ.com/2018/02/lavrov-west-wants-regime-change-in.html' rel='nofollow' title='Tweet This!'><strong>Twitter</strong></a>
</li>
<li class='abgoogleplus'>
<a href='   https://plus.google.com/share?url=http://www.fort-russ.com/2018/02/lavrov-west-wants-regime-change-in.html' onclick='javascript:window.open(this.href,"   "   ,"   menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600"   );   return false;   ' rel='nofollow' title='Share this on Google+'><strong>Google+</strong></a>
</li>
<li class='abstumbleupon'>
<a href='   http://www.stumbleupon.com/submit?url=http://www.fort-russ.com/2018/02/lavrov-west-wants-regime-change-in.html   &   title=Lavrov: West wants regime-change in Syria, not an end to the war' rel='nofollow' title='Share This on StumbleUpon'><strong>StumbleUpon</strong></a>
</li>
<li class='abdig'>
<a href='   http://digg.com/submit?phase=2&   url=http://www.fort-russ.com/2018/02/lavrov-west-wants-regime-change-in.html   &   title=Lavrov: West wants regime-change in Syria, not an end to the war' rel='nofollow' title='Digg this!'><strong>Digg</strong></a>
</li>
<li class='abpinterest'>
<a data-pin-config='beside' href='   http://pinterest.com/pin/create/button/?url=http://www.fort-russ.com/2018/02/lavrov-west-wants-regime-change-in.html   &   media=https://1.bp.blogspot.com/-aow6LvKCdgA/Wo_8vO_hjRI/AAAAAAAAFgk/A_HWe7k-OnERRZWjd3VaCpenuTP43Q3rACLcBGAs/s72-c/1.jpg   &   description=Lavrov: West wants regime-change in Syria, not an end to the war' rel='nofollow' title='Share This on Pinterest'><strong>Pinterest</strong></a>
</li>
<li class='ablinkedin'>
<a href='   http://www.linkedin.com/shareArticle?mini=true&   url=http://www.fort-russ.com/2018/02/lavrov-west-wants-regime-change-in.html   &   title=Lavrov: West wants regime-change in Syria, not an end to the war   &   summary=&   source=' rel='nofollow' title='Share this on LinkedIn'><strong>LinkedIn</strong></a>
</li>
</ul>
</div>
</div>
<div class='blog-pager' id='blog-pager'>
<div class='pager-isi'>
<a class='blog-pager-newer-link' href="https://www.fort-russ.com/2018/02/see-images-of-damage-caused-by.html" id='Blog1_blog-pager-newer-link' title='Newer Post'>Newer Post</a>
<a class='blog-pager-older-link' href="https://www.fort-russ.com/2018/02/russia-rejects-media-coverage-on-syrias.html" id='Blog1_blog-pager-older-link' title='Older Post'>Older Post</a>
</div>
</div>
<script type='text/javascript'>
//<![CDATA[
(function(a){var c=a("a.blog-pager-newer-link"),d=a("a.blog-pager-older-link");a.get(c.attr("href"),function(b){c.html("<h6>Next</h6><h5>"+a(b).find(".post h1.post-title").text()+"</h5>")},"html");a.get(d.attr("href"),function(b){d.html("<h6>Previous</h6><h5>"+a(b).find(".post h1.post-title").text()+"</h5>")},"html")})(jQuery);
//]]>
</script>
<div id='relatedpostsjp'></div>
<div id='com-tab2'>
<div class='com-tab2-menu clear'>
<ul>
<li class='com-tab1'><span class='blogger'>Blogger Comments</span></li>
<li class='com-tab2'><span class='fbook'>Facebook Comments</span></li>
</ul>
<div class='clear'>
</div>
</div>
<div class='widget3'>
<div id='com-tab21'>
<div class='comments' id='comments'>
<h4><span>
3
comments:
</span></h4>
<div id='Blog1_comments-block-wrapper'>
<div class='boxcommentnya'>
<dl class='avatar-comment-indent' id='comments-block'>
</dl>
</div>
</div>
<p class='comment-footer'>
<div class='comment-form'>
<a name='comment-form'></a>
<h4 id='comment-post-message'>Post a Comment</h4>
<p>
</p>
<a href='https://www.blogger.com/comment-iframe.g?blogID=5592363377848269801&postID=4791889038327168917' id='comment-editor-src'></a>
<iframe allowtransparency='true' class='blogger-iframe-colorize blogger-comment-from-post' frameborder='0' height='410' id='comment-editor' name='comment-editor' src='' width='100%'></iframe>

<script src='https://www.blogger.com/static/v1/jsbin/2244480862-comment_from_post_iframe.js' type='text/javascript'></script>
<script type='text/javascript'>
      BLOG_CMT_createIframe('https://www.blogger.com/rpc_relay.html', '0');
    </script>
</div>
</p>
<div id='backlinks-container'>
<div id='Blog1_backlinks-container'>
</div>
</div>
<div itemscope=' ' itemtype='http://data-vocabulary.org/Review'>
<div class='hidebg'>
Item Reviewed: <span itemprop='itemreviewed'>Lavrov: West wants regime-change in Syria, not an end to the war</span>
Rating: <span itemprop='rating'>5</span>
Reviewed By: <span itemprop='reviewer'>P Ant</span>
</div>
</div>
</div>
</div>
</div>
<div class='widget3'>
<div id='com-tab22'>
<div style='margin:18px 0px 0px 0px!important'>
<script src="https://connect.facebook.net/en_US/all.js#xfbml=1"></script>
<div>
<fb:comments colorscheme='light' href='http://www.fort-russ.com/2018/02/lavrov-west-wants-regime-change-in.html' title='Lavrov: West wants regime-change in Syria, not an end to the war' width='580' xid='4791889038327168917'></fb:comments>
</div>
</div>
</div>
</div>
</div>
</div>
</div></div>

</div>
<div class='post-feeds'>
<div class='feed-links'>
Subscribe to:
<a class='feed-link' href="https://www.fort-russ.com/feeds/4791889038327168917/comments/default" target='_blank' type='application/atom+xml'>Post Comments (Atom)</a>
</div>
</div>
<script type="text/javascript">window.___gcfg = {'lang': 'en'};</script>
</div></div>
<div class='clear'></div>
</div>
<div id='sidebar-wrapper'>
<div id='tab_fix2'>
<div id='top-tabv2'>
<div class='top-tab-widget-menuv2 clear'>
<ul>
<li class='top-tabb1'>Popular</li>
<li class='top-tabb2'>Archive</li>
<li class='top-tabb3'>Category</li>
</ul>
<div class='clear'>
</div>
</div>
<div class='widget3'>
<div class='hide section' id='top-tabb1'><div class='widget PopularPosts' data-version='1' id='PopularPosts1'>
<h2>Popular Posts</h2>
<div class='widget-content popular-posts'>
<ul>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href="https://www.fort-russ.com/2018/02/do-not-call-russian-government-putins.html" target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-G8V5kbTSL_I/Wo3j-yRDdbI/AAAAAAAAItk/X6-b2PvwGYcueRisJbHGUdsSzwU13NCQwCLcBGAs/s72-c/haley.jpg' width='72' />
</a>
</div>
<div class='item-title'><a href="https://www.fort-russ.com/2018/02/do-not-call-russian-government-putins.html">"Do not call the Russian government "Putin's regime" - Nikki Haley is put in her place at the UN</a></div>
<div class='item-snippet'>February 21, 2018 - FRN -&#160; Vesti - by &#160; Inessa Sinchougova Russia&#39;s permanent representative to the UN, Vasily Nebenzia, aske...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href="https://www.fort-russ.com/2018/02/head-of-latvian-central-bank-detained.html" target='_blank'>
<img alt='' border='0' height='72' src='https://3.bp.blogspot.com/-_IpxRj8JYaQ/Wo3nm_nfq8I/AAAAAAAAItw/PKJi3DCaDxYbi3KFA4zGoYul9jmRNeywQCLcBGAs/s72-c/latvia.jpg' width='72' />
</a>
</div>
<div class='item-title'><a href="https://www.fort-russ.com/2018/02/head-of-latvian-central-bank-detained.html">Head of Latvian Central Bank detained for extortion - Latvia says it's all Russia's fault </a></div>
<div class='item-snippet'>February 21, 2018 - FRN -&#160; RuPosters&#160; - by &#160; Inessa Sinchougova &quot;Russia&#39;s actions caused a crisis in Latvia&#39;s banking...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href="https://www.fort-russ.com/2018/02/russian-bombers-clear-way-10000-syrian.html" target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-AMGYmL_y7vc/Wo25tk63lZI/AAAAAAAAIsw/aJhV-DIVbv08VKDx_Cdf_sNUo5rbzlR6wCLcBGAs/s72-c/dam.jpg' width='72' />
</a>
</div>
<div class='item-title'><a href="https://www.fort-russ.com/2018/02/russian-bombers-clear-way-10000-syrian.html">Russian bombers clear the way - 10,000 Syrian soldiers begin large scale offensive in Damascus</a></div>
<div class='item-snippet'>February 21, 2018 - FRN -&#160; Rusvesna &#160;&#160;- by &#160; Inessa Sinchougova Russian aviation has crushed the militants&#39; defenses in the ea...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href="https://www.fort-russ.com/2018/02/the-problem-is-not-guns-problem-is-that.html" target='_blank'>
<img alt='' border='0' height='72' src='https://2.bp.blogspot.com/-R05MY_oO5H0/WouAM7iXBoI/AAAAAAAAFbE/hPixSnaFSdoyVoJlasOznimD7pBTGXlOACLcBGAs/s72-c/1.png' width='72' />
</a>
</div>
<div class='item-title'><a href="https://www.fort-russ.com/2018/02/the-problem-is-not-guns-problem-is-that.html">The problem is not guns, the problem is that American society is a factory of lunatics from pharmeceuticals</a></div>
<div class='item-snippet'> February 20, 2018 - Fort Russ News - Paul Antonopoulos - Translated from Nova Resistencia . RIO DE JANEIRO, Brazil - Every time it ...</div>
</div>
<div style='clear: both;'></div>
</li>
<li>
<div class='item-content'>
<div class='item-thumbnail'>
<a href="https://www.fort-russ.com/2018/02/serbian-president-writes-letter-to.html" target='_blank'>
<img alt='' border='0' height='72' src='https://4.bp.blogspot.com/-Ad1NMxQxtbY/Wo3i3eLyPdI/AAAAAAAAItc/kZQiTiA0ojodRGzU1MRNvZ0MhtIwIfPAACLcBGAs/s72-c/vucic.jpg' width='72' />
</a>
</div>
<div class='item-title'><a href="https://www.fort-russ.com/2018/02/serbian-president-writes-letter-to.html">Serbian President writes letter to pilot Filipov's family</a></div>
<div class='item-snippet'>February 21, 2018 - FRN -&#160; Vesti &#160;- by &#160; Inessa Sinchougova Belgrade will not take any action against the interests of Moscow nor ...</div>
</div>
<div style='clear: both;'></div>
</li>
</ul>
</div>
</div></div>
</div>
<div class='widget3'>
<div class='hide section' id='top-tabb2'><div class='widget BlogArchive' data-version='1' id='BlogArchive1'>
<h2>Archive</h2>
<div class='widget-content'>
<div id='ArchiveList'>
<div id='BlogArchive1_ArchiveList'>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>
&#9660;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2018/">
2018
</a>
<span class='post-count' dir='ltr'>(1030)</span>
<ul class='hierarchy'>
<li class='archivedate expanded'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy toggle-open'>
&#9660;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2018/02/">
February
</a>
<span class='post-count' dir='ltr'>(434)</span>
<ul class='posts'>
<li><a href="https://www.fort-russ.com/2018/02/lavrov-serbians-love-russia-and.html">Lavrov: Serbians love Russia and Russians love Ser...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/breaking-syrian-army-liberates-first.html">BREAKING! Syrian Army liberates first major town f...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/syrian-army-showing-no-remorse-against.html">Syrian Army showing no remorse against Al-Qaeda in...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/syrian-army-are-quickly-overrunning.html">Syrian Army are quickly overrunning terrorist posi...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/video-over-50-isis-militants-found.html">VIDEO: Over 50 ISIS militants found hiding in Mosu...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/breaking-syrian-army-finally-launches.html">BREAKING: Syrian Army finally launches long-antici...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/400-rotten-corpses-of-isis-terrorists.html">400 rotten corpses of ISIS terrorists found in Mos...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/wow-30-years-of-political-prophecies.html">Wow! 30 years of political prophecies - Vladimir Z...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/im-politicians-wife-woman-has-meltdown.html">&quot;I&#39;m a politician&#39;s wife!&quot; - woman has meltdown ov...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/mike-tyson-teaches-hundreds-of-russian.html">Mike Tyson teaches hundreds of Russian kids boxing...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/inter-jihadst-civil-war-heats-up-in.html">Inter-jihadst civil war heats up in northwest Syri...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/iraq-to-purchase-russias-s-400-missile.html">Iraq to purchase Russia&#39;s S-400 missile defense sy...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/chechen-special-forces-recieve-new-cars.html">Chechen special forces receive new cars - that lau...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/is-moldova-next-victim-of-colour.html">What&#39;s going on in Moldova? 53 settlements wish to...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/invisible-aircraft-russia-sends-two.html">Invisible aircraft: Russia sends two more of its n...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/us-general-speaks-of-us-goals-for.html">US General speaks of US goals for Donbass, expects...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/warning-graphic-video-dpr-sniper.html">WARNING graphic video: DPR sniper eliminates Ukrai...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/chief-of-ukraines-general-staff-speaks.html">Chief of Ukraine&#39;s general staff speaks of war wit...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/tchernivtsi-city-council-bans-russian.html">Tchernivtsi city council bans Russian language -- ...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/thousands-mourn-ypg-fighters-in-funeral.html">Thousands mourn YPG fighters in funeral procession...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/kuchma-ukraine-was-never-fully-fledged.html">Kuchma: Ukraine was never a fully fledged country,...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/exposing-media-fraud-on-east-ghouta-why.html">Exposing media fraud on East Ghouta: Why aren&#39;t ci...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/as-terrorists-from-east-ghouta-kill.html">As terrorists from East Ghouta kill school childre...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/saudi-arabia-which-finances-terrorism.html">Saudi Arabia, which finances terrorism, is funded ...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/if-globalist-media-are-attacking-assad.html">If the globalist media are attacking Assad, it is ...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/new-ukrainian-law-threatens-war-in.html">New Ukrainian law threatens war in Donbass - Russi...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/breakinig-isis-prisoners-escape-custody.html">BREAKINIG: ISIS prisoners escape custody from US-b...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/east-ghouta-terrorists-fire-rockets-at.html">East Ghouta terrorists fire rockets at Damascus ho...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/russian-communist-party-honors-red-army.html">Russian Communist Party honors Red Army on 100th i...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/three-killed-15-injured-as-damascus.html">Three killed, 15 injured as Damascus targeted by E...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/see-images-of-damage-caused-by.html">SEE images of the damage caused by indiscriminate ...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/lavrov-west-wants-regime-change-in.html">Lavrov: West wants regime-change in Syria, not an ...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/russia-rejects-media-coverage-on-syrias.html">Russia rejects media coverage on Syria&#39;s East Ghou...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/is-military-invasion-of-venezuela.html">Is the military invasion of Venezuela imminent or ...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/international-ngos-are-instruments-of.html">International NGOs are instruments of cultural imp...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/see-shocking-footage-mainstream-media.html">SEE the shocking footage the mainstream media will...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/turkish-led-forces-in-afrin-execute.html">Turkish-led forces in Afrin execute Kurdish civili...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/syrian-army-drop-leaflets-over-east.html">Syrian Army drop leaflets over East Ghouta giving ...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/watch-as-arabs-and-kurds-side-by-side.html">WATCH as Arabs and Kurds side by side in Afrin ann...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/photos-kurdish-civilian-captured-by.html">PHOTOS: Kurdish civilian captured by Turkish-backe...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/despite-sanctions-there-are-reasons-of.html">Despite sanctions there are reasons of sovereignty...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/lavrov-at-munich-west-used-to-treat-us.html">Lavrov at Munich: the West used to treat us like a...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/torture-continues-in-ukrainian-secret.html">Torture continues in Ukrainian secret prisons -- A...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/cosmonauts-congratulate-russians-on.html">Cosmonauts congratulate Russians on Men&#39;s Day - th...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/putin-announces-russia-as-world-leader.html">Putin announces Russia as world leader in Defense ...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/this-is-my-nations-flag-i-will-not.html">&quot;This is my nation&#39;s flag, I will not remove it!&quot; ...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/sobchaks-friend-destroys-famous-charity.html">Sobchak&#39;s friend destroys famous charity, pays her...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/surprise-russias-newest-fifth.html">Surprise: Russia&#39;s newest fifth generation fighter...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/watch-brawl-on-tv-expert-doesnt-believe.html">WATCH: Brawl on TV - Expert doesn&#39;t believe Ukrain...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/fsb-detains-central-asian-man-planning.html">FSB detains Central Asian man planning terrorist a...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/shocking-eu-reforms-ukraines-public.html">Shocking EU Reforms: Ukraine&#39;s public debt doubles...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/suicide-bomber-throws-grenade-at-us.html">Suicide bomber throws grenade at US Embassy in Mon...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/citizens-of-us-ukraine-arrested-in.html">Citizens of US, Ukraine arrested in a series of in...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/death-to-russia-riots-in-kiev-sign-of.html">&quot;Death to Russia&quot; Riots in Kiev: A Sign of War to ...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/interpol-refuses-to-detain-wada.html">Interpol refuses to detain WADA &#39;informant&#39; Rodche...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/head-of-latvian-central-bank-detained.html">Head of Latvian Central Bank detained for extortio...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/do-not-call-russian-government-putins.html">&quot;Do not call the Russian government &quot;Putin&#39;s regim...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/serbian-president-writes-letter-to.html">Serbian President writes letter to pilot Filipov&#39;s...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/kremlin-hosts-ball-for-young-cadets.html">Kremlin hosts Ball for young cadets</a></li>
<li><a href="https://www.fort-russ.com/2018/02/shocking-ioc-extorts-15-million-from.html">Shocking: IOC extorts $15 million from Russia to c...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/russian-bombers-clear-way-10000-syrian.html">Russian bombers clear the way - 10,000 Syrian sold...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/we-are-not-at-war-with-russia-in.html">&quot;We are not at war with Russia in Donbass&quot; - Ukrai...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/new-nationalist-racketeering-forces.html">New Nationalist &quot;racketeering forces&quot; extort money...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/we-are-next-yugoslavia-ukraines-chief.html">&quot;We are the next Yugoslavia&quot; - Ukraine&#39;s chief mil...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/nato-head-says-russia-is-not-threat-to.html">NATO head says Russia is not a threat to any of it...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/lavrov-and-serbias-dacic-blast-choice.html">Lavrov and Serbia&#39;s Dacic blast the choice of &#8216;eit...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/russian-embassy-twitter-completely.html">Russian Embassy Twitter completely ruins Ukraine T...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/why-education-is-needed-to-improve.html">Why education is needed to improve civilization an...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/venezuelas-maduro-launches-petro-backed.html">Venezuela&#39;s Maduro launches petro-backed cryptocur...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/china-knows-lot-about-brazil-and-brazil.html">China knows a lot about Brazil and Brazil knows ve...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/lavrov-us-and-nato-have-not-brought.html">Lavrov: US and NATO have not brought peace to Afgh...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/soviet-monument-in-lithuania-vandalized.html">Soviet monument in Lithuania vandalized with swast...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/turkey-says-it-repelled-huge-syrian.html">Turkey says it repelled a huge Syrian government c...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/erdogan-says-kurdish-majority-city-of.html">Erdogan says Kurdish-majority city of Afrin in nor...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/watch-huge-anti-nato-demonstration-in.html">Watch huge anti-NATO demonstration in Sweden: &quot;Rus...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/munich-security-conference-dead-end-for.html">Munich Security Conference a dead end for Donbass ...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/donbass-will-choose-to-be-with-europe.html">Donbass will choose to be with Europe - Klimkin</a></li>
<li><a href="https://www.fort-russ.com/2018/02/one-mans-power-poroshenko-signs-bill-on.html">One man&#39;s power: Poroshenko signs bill on &quot;Integat...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/minute-of-silence-at-un-in-memory-of.html">Minute of silence at the UN in memory of the great...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/drunk-poroshenko-appears-to-speak.html">Drunk Poroshenko suddenly speaks Russian on video ...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/confirmed-dozens-of-russians-injured-in.html">Confirmed: Dozens of Russians injured in US airstr...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/ukrainian-politician-proposes-to.html">Ukrainian politician proposes to indoctrinate chil...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/people-of-dresden-look-favourably-on.html">People of Dresden look favourably on former reside...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/far-right-party-gains-momentum-in.html">Far-right party gains momentum in Germany - becomi...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/poroshenko-bombs-in-munich.html">Poroshenko bombs in Munich</a></li>
<li><a href="https://www.fort-russ.com/2018/02/afrin-waiting-for-damascus-kurdish.html">Afrin waiting for Damascus: &quot;Kurdish project&quot; crac...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/oops-kremlin-announces-april-plans-for.html">Oops: Kremlin announces April plans for Putin - bu...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/watch-as-workers-rally-against-pension.html">WATCH as workers rally against pension reform in B...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/statistics-migrants-are-replacing.html">Statistics: Migrants are replacing Russia&#39;s natura...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/the-problem-is-not-guns-problem-is-that.html">The problem is not guns, the problem is that Ameri...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/nearly-100-civilians-killed-in-east.html">Nearly 100 civilians killed in East Ghouta by Syri...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/us-airstrike-kills-16-civilians-in.html">US airstrike kills 16 civilians in eastern Syria</a></li>
<li><a href="https://www.fort-russ.com/2018/02/ypg-claims-that-russia-is-reason-syrian.html">YPG claims that Russia is the reason Syrian govern...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/study-finds-chinese-and-russians-trust.html">Study finds the Chinese and Russians trust their o...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/hezbollah-release-video-threatening-to.html">Hezbollah release video threatening to strike Isra...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/jihadist-women-vow-to-fight-enemies-of.html">Jihadist women vow to fight &quot;enemies of God&quot; as Sy...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/watch-as-kurds-in-afrin-reject-us-and.html">WATCH as Kurds in Afrin reject the US and support ...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/cis-countries-intelligence-services.html">CIS countries&#39; intelligence services gather in Mos...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/elections-swiss-parliamentarians-rush.html">Elections: Swiss parliamentarians rush to oversee ...</a></li>
<li><a href="https://www.fort-russ.com/2018/02/political-climate-sees-sharp-rise-in.html">Political climate sees sharp rise in uptake of Rus...</a></li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2018/01/">
January
</a>
<span class='post-count' dir='ltr'>(596)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2017/">
2017
</a>
<span class='post-count' dir='ltr'>(4879)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2017/12/">
December
</a>
<span class='post-count' dir='ltr'>(591)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2017/11/">
November
</a>
<span class='post-count' dir='ltr'>(762)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2017/10/">
October
</a>
<span class='post-count' dir='ltr'>(467)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2017/09/">
September
</a>
<span class='post-count' dir='ltr'>(592)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2017/08/">
August
</a>
<span class='post-count' dir='ltr'>(436)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2017/07/">
July
</a>
<span class='post-count' dir='ltr'>(394)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2017/06/">
June
</a>
<span class='post-count' dir='ltr'>(412)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2017/05/">
May
</a>
<span class='post-count' dir='ltr'>(249)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2017/04/">
April
</a>
<span class='post-count' dir='ltr'>(368)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2017/03/">
March
</a>
<span class='post-count' dir='ltr'>(283)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2017/02/">
February
</a>
<span class='post-count' dir='ltr'>(208)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2017/01/">
January
</a>
<span class='post-count' dir='ltr'>(117)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2016/">
2016
</a>
<span class='post-count' dir='ltr'>(2854)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2016/12/">
December
</a>
<span class='post-count' dir='ltr'>(136)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2016/11/">
November
</a>
<span class='post-count' dir='ltr'>(143)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2016/10/">
October
</a>
<span class='post-count' dir='ltr'>(159)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2016/09/">
September
</a>
<span class='post-count' dir='ltr'>(198)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2016/08/">
August
</a>
<span class='post-count' dir='ltr'>(172)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2016/07/">
July
</a>
<span class='post-count' dir='ltr'>(182)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2016/06/">
June
</a>
<span class='post-count' dir='ltr'>(254)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2016/05/">
May
</a>
<span class='post-count' dir='ltr'>(279)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2016/04/">
April
</a>
<span class='post-count' dir='ltr'>(248)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2016/03/">
March
</a>
<span class='post-count' dir='ltr'>(251)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2016/02/">
February
</a>
<span class='post-count' dir='ltr'>(375)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2016/01/">
January
</a>
<span class='post-count' dir='ltr'>(457)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2015/">
2015
</a>
<span class='post-count' dir='ltr'>(3179)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2015/12/">
December
</a>
<span class='post-count' dir='ltr'>(301)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2015/11/">
November
</a>
<span class='post-count' dir='ltr'>(319)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2015/10/">
October
</a>
<span class='post-count' dir='ltr'>(313)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2015/09/">
September
</a>
<span class='post-count' dir='ltr'>(263)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2015/08/">
August
</a>
<span class='post-count' dir='ltr'>(232)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2015/07/">
July
</a>
<span class='post-count' dir='ltr'>(246)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2015/06/">
June
</a>
<span class='post-count' dir='ltr'>(273)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2015/05/">
May
</a>
<span class='post-count' dir='ltr'>(223)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2015/04/">
April
</a>
<span class='post-count' dir='ltr'>(226)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2015/03/">
March
</a>
<span class='post-count' dir='ltr'>(225)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2015/02/">
February
</a>
<span class='post-count' dir='ltr'>(299)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2015/01/">
January
</a>
<span class='post-count' dir='ltr'>(259)</span>
</li>
</ul>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2014/">
2014
</a>
<span class='post-count' dir='ltr'>(274)</span>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2014/12/">
December
</a>
<span class='post-count' dir='ltr'>(147)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2014/11/">
November
</a>
<span class='post-count' dir='ltr'>(59)</span>
</li>
</ul>
<ul class='hierarchy'>
<li class='archivedate collapsed'>
<a class='toggle' href='javascript:void(0)'>
<span class='zippy'>
&#9658;&#160;
</span>
</a>
<a class='post-count-link' href="https://www.fort-russ.com/2014/10/">
October
</a>
<span class='post-count' dir='ltr'>(68)</span>
</li>
</ul>
</li>
</ul>
</div>
</div>
</div>
</div></div>
</div>
<div class='widget3'>
<div class='hide section' id='top-tabb3'><div class='widget Label' data-version='1' id='Label3'>
<h2>Category</h2>
<div class='widget-content cloud-label-widget-content'>
<span class='label-size label-size-5'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/News">News</a>
<span class='label-count' dir='ltr'>(4931)</span>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Russia">Russia</a>
<span class='label-count' dir='ltr'>(4201)</span>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Syria">Syria</a>
<span class='label-count' dir='ltr'>(2684)</span>
</span>
<span class='label-size label-size-5'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Ukraine">Ukraine</a>
<span class='label-count' dir='ltr'>(2519)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/ISIS">ISIS</a>
<span class='label-count' dir='ltr'>(1360)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Novorossia">Novorossia</a>
<span class='label-count' dir='ltr'>(1284)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Video">Video</a>
<span class='label-count' dir='ltr'>(1036)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Analysis">Analysis</a>
<span class='label-count' dir='ltr'>(1013)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Putin">Putin</a>
<span class='label-count' dir='ltr'>(992)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/War">War</a>
<span class='label-count' dir='ltr'>(928)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Donbass">Donbass</a>
<span class='label-count' dir='ltr'>(906)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/USA">USA</a>
<span class='label-count' dir='ltr'>(866)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Geopolitics">Geopolitics</a>
<span class='label-count' dir='ltr'>(601)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Economy">Economy</a>
<span class='label-count' dir='ltr'>(589)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Poroshenko">Poroshenko</a>
<span class='label-count' dir='ltr'>(587)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Turkey">Turkey</a>
<span class='label-count' dir='ltr'>(517)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Bloggers">Bloggers</a>
<span class='label-count' dir='ltr'>(441)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/NATO">NATO</a>
<span class='label-count' dir='ltr'>(426)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/EU">EU</a>
<span class='label-count' dir='ltr'>(419)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Crimea">Crimea</a>
<span class='label-count' dir='ltr'>(386)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Kiev">Kiev</a>
<span class='label-count' dir='ltr'>(383)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/UAF">UAF</a>
<span class='label-count' dir='ltr'>(368)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/History">History</a>
<span class='label-count' dir='ltr'>(335)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/DPR">DPR</a>
<span class='label-count' dir='ltr'>(326)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Terror">Terror</a>
<span class='label-count' dir='ltr'>(313)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Best%20of%20Fort%20Russ">Best of Fort Russ</a>
<span class='label-count' dir='ltr'>(308)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Iraq">Iraq</a>
<span class='label-count' dir='ltr'>(305)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Europe">Europe</a>
<span class='label-count' dir='ltr'>(291)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Iran">Iran</a>
<span class='label-count' dir='ltr'>(265)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Donetsk">Donetsk</a>
<span class='label-count' dir='ltr'>(264)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Kiev%20junta">Kiev junta</a>
<span class='label-count' dir='ltr'>(263)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Politics">Politics</a>
<span class='label-count' dir='ltr'>(263)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/US">US</a>
<span class='label-count' dir='ltr'>(257)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/terrorism">terrorism</a>
<span class='label-count' dir='ltr'>(254)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Social%20Media">Social Media</a>
<span class='label-count' dir='ltr'>(224)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Sanctions">Sanctions</a>
<span class='label-count' dir='ltr'>(220)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Israel">Israel</a>
<span class='label-count' dir='ltr'>(217)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Frontline%20Update">Frontline Update</a>
<span class='label-count' dir='ltr'>(209)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Military">Military</a>
<span class='label-count' dir='ltr'>(205)</span>
</span>
<span class='label-size label-size-4'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/War%20Crimes">War Crimes</a>
<span class='label-count' dir='ltr'>(205)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Nazis">Nazis</a>
<span class='label-count' dir='ltr'>(199)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/lpr">lpr</a>
<span class='label-count' dir='ltr'>(197)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Poland">Poland</a>
<span class='label-count' dir='ltr'>(196)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Germany">Germany</a>
<span class='label-count' dir='ltr'>(187)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/China">China</a>
<span class='label-count' dir='ltr'>(180)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Right%20Sector">Right Sector</a>
<span class='label-count' dir='ltr'>(176)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Saudi%20Arabia">Saudi Arabia</a>
<span class='label-count' dir='ltr'>(167)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Lugansk">Lugansk</a>
<span class='label-count' dir='ltr'>(151)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Yemen">Yemen</a>
<span class='label-count' dir='ltr'>(145)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Zakharchenko">Zakharchenko</a>
<span class='label-count' dir='ltr'>(144)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Odessa">Odessa</a>
<span class='label-count' dir='ltr'>(142)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Maidan">Maidan</a>
<span class='label-count' dir='ltr'>(140)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Media">Media</a>
<span class='label-count' dir='ltr'>(137)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Lavrov">Lavrov</a>
<span class='label-count' dir='ltr'>(131)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Obama">Obama</a>
<span class='label-count' dir='ltr'>(130)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/France">France</a>
<span class='label-count' dir='ltr'>(129)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Ceasefire">Ceasefire</a>
<span class='label-count' dir='ltr'>(119)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Corruption">Corruption</a>
<span class='label-count' dir='ltr'>(114)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Minsk%20Agreement">Minsk Agreement</a>
<span class='label-count' dir='ltr'>(109)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Serbia">Serbia</a>
<span class='label-count' dir='ltr'>(106)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Elections">Elections</a>
<span class='label-count' dir='ltr'>(105)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Azov">Azov</a>
<span class='label-count' dir='ltr'>(104)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Energy">Energy</a>
<span class='label-count' dir='ltr'>(103)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/OSCE">OSCE</a>
<span class='label-count' dir='ltr'>(100)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/USSR">USSR</a>
<span class='label-count' dir='ltr'>(100)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/NAF">NAF</a>
<span class='label-count' dir='ltr'>(99)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Humanitarian%20Crisis">Humanitarian Crisis</a>
<span class='label-count' dir='ltr'>(98)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/SBU">SBU</a>
<span class='label-count' dir='ltr'>(98)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Debaltsevo">Debaltsevo</a>
<span class='label-count' dir='ltr'>(96)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Propaganda">Propaganda</a>
<span class='label-count' dir='ltr'>(94)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Yatsenyuk">Yatsenyuk</a>
<span class='label-count' dir='ltr'>(91)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Minsk">Minsk</a>
<span class='label-count' dir='ltr'>(89)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Saakashvili">Saakashvili</a>
<span class='label-count' dir='ltr'>(86)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/ATO">ATO</a>
<span class='label-count' dir='ltr'>(82)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Flores">Flores</a>
<span class='label-count' dir='ltr'>(81)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Minsk%20II">Minsk II</a>
<span class='label-count' dir='ltr'>(81)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Terrorists">Terrorists</a>
<span class='label-count' dir='ltr'>(81)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Crisis">Crisis</a>
<span class='label-count' dir='ltr'>(73)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Merkel">Merkel</a>
<span class='label-count' dir='ltr'>(72)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Russian%20Army">Russian Army</a>
<span class='label-count' dir='ltr'>(72)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/CIA">CIA</a>
<span class='label-count' dir='ltr'>(71)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/WWII">WWII</a>
<span class='label-count' dir='ltr'>(66)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Afghanistan">Afghanistan</a>
<span class='label-count' dir='ltr'>(65)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Crime">Crime</a>
<span class='label-count' dir='ltr'>(65)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Armenia">Armenia</a>
<span class='label-count' dir='ltr'>(61)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/IMF">IMF</a>
<span class='label-count' dir='ltr'>(61)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Kolomoisky">Kolomoisky</a>
<span class='label-count' dir='ltr'>(61)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Middle%20East">Middle East</a>
<span class='label-count' dir='ltr'>(61)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Plotnitsky">Plotnitsky</a>
<span class='label-count' dir='ltr'>(61)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Bandera">Bandera</a>
<span class='label-count' dir='ltr'>(57)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Chechnya">Chechnya</a>
<span class='label-count' dir='ltr'>(57)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Basurin">Basurin</a>
<span class='label-count' dir='ltr'>(56)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Interview">Interview</a>
<span class='label-count' dir='ltr'>(56)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Kharkov">Kharkov</a>
<span class='label-count' dir='ltr'>(56)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Gas">Gas</a>
<span class='label-count' dir='ltr'>(55)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Nemtsov">Nemtsov</a>
<span class='label-count' dir='ltr'>(55)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Oligarchs">Oligarchs</a>
<span class='label-count' dir='ltr'>(55)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Georgia">Georgia</a>
<span class='label-count' dir='ltr'>(54)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Radicals">Radicals</a>
<span class='label-count' dir='ltr'>(54)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Coup">Coup</a>
<span class='label-count' dir='ltr'>(51)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Oil">Oil</a>
<span class='label-count' dir='ltr'>(51)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Eurasia">Eurasia</a>
<span class='label-count' dir='ltr'>(50)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Technology">Technology</a>
<span class='label-count' dir='ltr'>(48)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Mariupol">Mariupol</a>
<span class='label-count' dir='ltr'>(47)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Moldova">Moldova</a>
<span class='label-count' dir='ltr'>(47)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Ukrainian%20Government">Ukrainian Government</a>
<span class='label-count' dir='ltr'>(47)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Lugansk%20Republic">Lugansk Republic</a>
<span class='label-count' dir='ltr'>(45)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Eurasian%20Union">Eurasian Union</a>
<span class='label-count' dir='ltr'>(44)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Greece">Greece</a>
<span class='label-count' dir='ltr'>(44)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Transcarpathia">Transcarpathia</a>
<span class='label-count' dir='ltr'>(44)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Azerbaijan">Azerbaijan</a>
<span class='label-count' dir='ltr'>(43)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Territorial%20Battalions">Territorial Battalions</a>
<span class='label-count' dir='ltr'>(43)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/banderites">banderites</a>
<span class='label-count' dir='ltr'>(43)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Donetsk%20Airport">Donetsk Airport</a>
<span class='label-count' dir='ltr'>(42)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Gazprom">Gazprom</a>
<span class='label-count' dir='ltr'>(42)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Italy">Italy</a>
<span class='label-count' dir='ltr'>(42)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Japan">Japan</a>
<span class='label-count' dir='ltr'>(42)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Satire">Satire</a>
<span class='label-count' dir='ltr'>(42)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Culture">Culture</a>
<span class='label-count' dir='ltr'>(41)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Yarosh">Yarosh</a>
<span class='label-count' dir='ltr'>(41)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Coal">Coal</a>
<span class='label-count' dir='ltr'>(40)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Kadyrov">Kadyrov</a>
<span class='label-count' dir='ltr'>(40)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Protest">Protest</a>
<span class='label-count' dir='ltr'>(40)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Romania">Romania</a>
<span class='label-count' dir='ltr'>(40)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/FSB">FSB</a>
<span class='label-count' dir='ltr'>(39)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Kazakhstan">Kazakhstan</a>
<span class='label-count' dir='ltr'>(39)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Baltics">Baltics</a>
<span class='label-count' dir='ltr'>(38)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Business">Business</a>
<span class='label-count' dir='ltr'>(38)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Nationalism">Nationalism</a>
<span class='label-count' dir='ltr'>(38)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Russian%20Opposition">Russian Opposition</a>
<span class='label-count' dir='ltr'>(38)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Bulgaria">Bulgaria</a>
<span class='label-count' dir='ltr'>(37)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Human%20Rights">Human Rights</a>
<span class='label-count' dir='ltr'>(37)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/RT">RT</a>
<span class='label-count' dir='ltr'>(37)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/UK">UK</a>
<span class='label-count' dir='ltr'>(37)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Soros">Soros</a>
<span class='label-count' dir='ltr'>(36)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/West">West</a>
<span class='label-count' dir='ltr'>(36)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Hungary">Hungary</a>
<span class='label-count' dir='ltr'>(35)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Givi">Givi</a>
<span class='label-count' dir='ltr'>(33)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Gorlovka">Gorlovka</a>
<span class='label-count' dir='ltr'>(33)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Medvedev">Medvedev</a>
<span class='label-count' dir='ltr'>(33)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Navalny">Navalny</a>
<span class='label-count' dir='ltr'>(33)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Avakov">Avakov</a>
<span class='label-count' dir='ltr'>(32)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Kremlin">Kremlin</a>
<span class='label-count' dir='ltr'>(32)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Latvia">Latvia</a>
<span class='label-count' dir='ltr'>(32)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Motorola">Motorola</a>
<span class='label-count' dir='ltr'>(32)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/National%20Guard">National Guard</a>
<span class='label-count' dir='ltr'>(32)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Galicia">Galicia</a>
<span class='label-count' dir='ltr'>(31)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Lukashenko">Lukashenko</a>
<span class='label-count' dir='ltr'>(31)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Transnistria">Transnistria</a>
<span class='label-count' dir='ltr'>(31)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Turchinov">Turchinov</a>
<span class='label-count' dir='ltr'>(31)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/UPA">UPA</a>
<span class='label-count' dir='ltr'>(31)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Ukrainian%20Parliament">Ukrainian Parliament</a>
<span class='label-count' dir='ltr'>(31)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/WWIII">WWIII</a>
<span class='label-count' dir='ltr'>(31)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Finance">Finance</a>
<span class='label-count' dir='ltr'>(30)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Hollande">Hollande</a>
<span class='label-count' dir='ltr'>(30)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/weapons">weapons</a>
<span class='label-count' dir='ltr'>(30)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Avdeevka">Avdeevka</a>
<span class='label-count' dir='ltr'>(29)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Donetsk%20Republic">Donetsk Republic</a>
<span class='label-count' dir='ltr'>(29)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Lvov">Lvov</a>
<span class='label-count' dir='ltr'>(29)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Pushilin">Pushilin</a>
<span class='label-count' dir='ltr'>(29)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Referendum">Referendum</a>
<span class='label-count' dir='ltr'>(29)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Russians">Russians</a>
<span class='label-count' dir='ltr'>(29)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Volunteers">Volunteers</a>
<span class='label-count' dir='ltr'>(29)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Stalin">Stalin</a>
<span class='label-count' dir='ltr'>(28)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/State%20Department">State Department</a>
<span class='label-count' dir='ltr'>(28)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Mobilization">Mobilization</a>
<span class='label-count' dir='ltr'>(27)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/OUN">OUN</a>
<span class='label-count' dir='ltr'>(27)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Ruble">Ruble</a>
<span class='label-count' dir='ltr'>(27)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Separatists">Separatists</a>
<span class='label-count' dir='ltr'>(27)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Collapse">Collapse</a>
<span class='label-count' dir='ltr'>(26)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Democracy">Democracy</a>
<span class='label-count' dir='ltr'>(26)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Dnepropetrovsk">Dnepropetrovsk</a>
<span class='label-count' dir='ltr'>(26)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Education">Education</a>
<span class='label-count' dir='ltr'>(26)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/ex-USSR">ex-USSR</a>
<span class='label-count' dir='ltr'>(26)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Aidar">Aidar</a>
<span class='label-count' dir='ltr'>(25)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/BRICS">BRICS</a>
<span class='label-count' dir='ltr'>(25)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/India">India</a>
<span class='label-count' dir='ltr'>(25)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Kerry">Kerry</a>
<span class='label-count' dir='ltr'>(25)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Nationalists">Nationalists</a>
<span class='label-count' dir='ltr'>(25)</span>
</span>
<span class='label-size label-size-3'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Strelkov">Strelkov</a>
<span class='label-count' dir='ltr'>(25)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Black%20Sea">Black Sea</a>
<span class='label-count' dir='ltr'>(24)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Cuba">Cuba</a>
<span class='label-count' dir='ltr'>(24)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Dollar">Dollar</a>
<span class='label-count' dir='ltr'>(24)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/False%20Flag">False Flag</a>
<span class='label-count' dir='ltr'>(23)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Genocide">Genocide</a>
<span class='label-count' dir='ltr'>(23)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Lithuania">Lithuania</a>
<span class='label-count' dir='ltr'>(23)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Pentagon">Pentagon</a>
<span class='label-count' dir='ltr'>(23)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Russia%20weapons">Russia weapons</a>
<span class='label-count' dir='ltr'>(22)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Separatism">Separatism</a>
<span class='label-count' dir='ltr'>(22)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Western%20Ukraine">Western Ukraine</a>
<span class='label-count' dir='ltr'>(22)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Yurasumy">Yurasumy</a>
<span class='label-count' dir='ltr'>(22)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Canada">Canada</a>
<span class='label-count' dir='ltr'>(21)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Capitalism">Capitalism</a>
<span class='label-count' dir='ltr'>(21)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Euromaidan">Euromaidan</a>
<span class='label-count' dir='ltr'>(21)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/MH-17">MH-17</a>
<span class='label-count' dir='ltr'>(21)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Mercenaries">Mercenaries</a>
<span class='label-count' dir='ltr'>(21)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Odessa%20Massacre">Odessa Massacre</a>
<span class='label-count' dir='ltr'>(21)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Akhmetov">Akhmetov</a>
<span class='label-count' dir='ltr'>(20)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Banks">Banks</a>
<span class='label-count' dir='ltr'>(20)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Cassad">Cassad</a>
<span class='label-count' dir='ltr'>(20)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Cold%20War">Cold War</a>
<span class='label-count' dir='ltr'>(20)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Nuclear%20Weapons">Nuclear Weapons</a>
<span class='label-count' dir='ltr'>(20)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Default">Default</a>
<span class='label-count' dir='ltr'>(19)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Defense">Defense</a>
<span class='label-count' dir='ltr'>(19)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Law">Law</a>
<span class='label-count' dir='ltr'>(19)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/MH17">MH17</a>
<span class='label-count' dir='ltr'>(19)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Nazism">Nazism</a>
<span class='label-count' dir='ltr'>(19)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Nuclear%20Power">Nuclear Power</a>
<span class='label-count' dir='ltr'>(19)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Resistance">Resistance</a>
<span class='label-count' dir='ltr'>(19)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Trade">Trade</a>
<span class='label-count' dir='ltr'>(19)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Biletsky">Biletsky</a>
<span class='label-count' dir='ltr'>(18)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/CNN">CNN</a>
<span class='label-count' dir='ltr'>(18)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Malorossia">Malorossia</a>
<span class='label-count' dir='ltr'>(18)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Nuland">Nuland</a>
<span class='label-count' dir='ltr'>(18)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Russian%20Liberals">Russian Liberals</a>
<span class='label-count' dir='ltr'>(18)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Semenchenko">Semenchenko</a>
<span class='label-count' dir='ltr'>(18)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Shirokino">Shirokino</a>
<span class='label-count' dir='ltr'>(18)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Society">Society</a>
<span class='label-count' dir='ltr'>(18)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/South%20Front">South Front</a>
<span class='label-count' dir='ltr'>(18)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Svoboda">Svoboda</a>
<span class='label-count' dir='ltr'>(18)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Anti-maidan">Anti-maidan</a>
<span class='label-count' dir='ltr'>(17)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Caucasus">Caucasus</a>
<span class='label-count' dir='ltr'>(17)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Civil%20War">Civil War</a>
<span class='label-count' dir='ltr'>(17)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Kherson">Kherson</a>
<span class='label-count' dir='ltr'>(17)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Militia">Militia</a>
<span class='label-count' dir='ltr'>(17)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Pakistan">Pakistan</a>
<span class='label-count' dir='ltr'>(17)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Ukrainian%20nationalism">Ukrainian nationalism</a>
<span class='label-count' dir='ltr'>(17)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Lyashko">Lyashko</a>
<span class='label-count' dir='ltr'>(16)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Mozgovoy">Mozgovoy</a>
<span class='label-count' dir='ltr'>(16)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Pervomaisk">Pervomaisk</a>
<span class='label-count' dir='ltr'>(16)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Russian%20Navy">Russian Navy</a>
<span class='label-count' dir='ltr'>(16)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Yanukovich">Yanukovich</a>
<span class='label-count' dir='ltr'>(16)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Yanukovych">Yanukovych</a>
<span class='label-count' dir='ltr'>(16)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Delyagin">Delyagin</a>
<span class='label-count' dir='ltr'>(15)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Estonia">Estonia</a>
<span class='label-count' dir='ltr'>(15)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Fifth%20Column">Fifth Column</a>
<span class='label-count' dir='ltr'>(15)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Gold">Gold</a>
<span class='label-count' dir='ltr'>(15)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Islam">Islam</a>
<span class='label-count' dir='ltr'>(15)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Kolomoysky">Kolomoysky</a>
<span class='label-count' dir='ltr'>(15)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Nuclear%20War">Nuclear War</a>
<span class='label-count' dir='ltr'>(15)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Poroshenko%20Block">Poroshenko Block</a>
<span class='label-count' dir='ltr'>(15)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Provocation">Provocation</a>
<span class='label-count' dir='ltr'>(15)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/South%20Stream">South Stream</a>
<span class='label-count' dir='ltr'>(15)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Czech%20Republic">Czech Republic</a>
<span class='label-count' dir='ltr'>(14)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Election%20Fraud">Election Fraud</a>
<span class='label-count' dir='ltr'>(14)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Junta">Junta</a>
<span class='label-count' dir='ltr'>(14)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/McCain">McCain</a>
<span class='label-count' dir='ltr'>(14)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Nalivaichenko">Nalivaichenko</a>
<span class='label-count' dir='ltr'>(14)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Normandy%20format">Normandy format</a>
<span class='label-count' dir='ltr'>(14)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Revolution">Revolution</a>
<span class='label-count' dir='ltr'>(14)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Russian%20Maidan">Russian Maidan</a>
<span class='label-count' dir='ltr'>(14)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Sweden">Sweden</a>
<span class='label-count' dir='ltr'>(14)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Tsarev">Tsarev</a>
<span class='label-count' dir='ltr'>(14)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Yeltsin">Yeltsin</a>
<span class='label-count' dir='ltr'>(14)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Zaporozhye">Zaporozhye</a>
<span class='label-count' dir='ltr'>(14)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Croatia">Croatia</a>
<span class='label-count' dir='ltr'>(13)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/EEU">EEU</a>
<span class='label-count' dir='ltr'>(13)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Khodorkovsky">Khodorkovsky</a>
<span class='label-count' dir='ltr'>(13)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/NAF%20Commanders">NAF Commanders</a>
<span class='label-count' dir='ltr'>(13)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Orthodox%20Church">Orthodox Church</a>
<span class='label-count' dir='ltr'>(13)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Peski">Peski</a>
<span class='label-count' dir='ltr'>(13)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Public%20Opinion">Public Opinion</a>
<span class='label-count' dir='ltr'>(13)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/S-300">S-300</a>
<span class='label-count' dir='ltr'>(13)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Stratfor">Stratfor</a>
<span class='label-count' dir='ltr'>(13)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Art">Art</a>
<span class='label-count' dir='ltr'>(12)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Atlanticists">Atlanticists</a>
<span class='label-count' dir='ltr'>(12)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/CIS">CIS</a>
<span class='label-count' dir='ltr'>(12)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Chechens">Chechens</a>
<span class='label-count' dir='ltr'>(12)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Cossacks">Cossacks</a>
<span class='label-count' dir='ltr'>(12)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Dugin">Dugin</a>
<span class='label-count' dir='ltr'>(12)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Glazyev">Glazyev</a>
<span class='label-count' dir='ltr'>(12)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/National%20Bank%20of%20Ukraine">National Bank of Ukraine</a>
<span class='label-count' dir='ltr'>(12)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Patriotism">Patriotism</a>
<span class='label-count' dir='ltr'>(12)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Philosophy">Philosophy</a>
<span class='label-count' dir='ltr'>(12)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Slavyansk">Slavyansk</a>
<span class='label-count' dir='ltr'>(12)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Socialism">Socialism</a>
<span class='label-count' dir='ltr'>(12)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Timoshenko">Timoshenko</a>
<span class='label-count' dir='ltr'>(12)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/bombardment">bombardment</a>
<span class='label-count' dir='ltr'>(12)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Abkhazia">Abkhazia</a>
<span class='label-count' dir='ltr'>(11)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Chernobyl">Chernobyl</a>
<span class='label-count' dir='ltr'>(11)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Communists">Communists</a>
<span class='label-count' dir='ltr'>(11)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Documentary">Documentary</a>
<span class='label-count' dir='ltr'>(11)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Globalization">Globalization</a>
<span class='label-count' dir='ltr'>(11)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Justice">Justice</a>
<span class='label-count' dir='ltr'>(11)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Russian%20Spring">Russian Spring</a>
<span class='label-count' dir='ltr'>(11)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/TTIP">TTIP</a>
<span class='label-count' dir='ltr'>(11)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Wikileaks">Wikileaks</a>
<span class='label-count' dir='ltr'>(11)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Konstantinovka">Konstantinovka</a>
<span class='label-count' dir='ltr'>(10)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Mainstream%20media">Mainstream media</a>
<span class='label-count' dir='ltr'>(10)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/PACE">PACE</a>
<span class='label-count' dir='ltr'>(10)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Partisans">Partisans</a>
<span class='label-count' dir='ltr'>(10)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Poklonskaya">Poklonskaya</a>
<span class='label-count' dir='ltr'>(10)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Repression">Repression</a>
<span class='label-count' dir='ltr'>(10)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Roshen">Roshen</a>
<span class='label-count' dir='ltr'>(10)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Rusyns">Rusyns</a>
<span class='label-count' dir='ltr'>(10)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Asia">Asia</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Donbass%20Battalion">Donbass Battalion</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Elites">Elites</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Health%20Care">Health Care</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Holodomor">Holodomor</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/KGB">KGB</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/POW">POW</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Parubiy">Parubiy</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Starikov">Starikov</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Ukrainian%20Media">Ukrainian Media</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Voentorg">Voentorg</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/lies">lies</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/murder">murder</a>
<span class='label-count' dir='ltr'>(9)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Batman">Batman</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Bereza">Bereza</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Biography">Biography</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Great%20Britain">Great Britain</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Ilovaisk">Ilovaisk</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Khazin">Khazin</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Money">Money</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Revolt">Revolt</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Torture">Torture</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Volyn%20Massacre">Volyn Massacre</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Yushchenko">Yushchenko</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/constitution">constitution</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/ethnic%20cleansing">ethnic cleansing</a>
<span class='label-count' dir='ltr'>(8)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Bessarabia">Bessarabia</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Dokuchaevsk">Dokuchaevsk</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Drugs">Drugs</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Far%20East">Far East</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Junta%20Crimes">Junta Crimes</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Party%20of%20Regions">Party of Regions</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Poltorak">Poltorak</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Rothchilds">Rothchilds</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Shanghai%20Cooperation%20Organisation">Shanghai Cooperation Organisation</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Travel">Travel</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/US%20Congress">US Congress</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/polls">polls</a>
<span class='label-count' dir='ltr'>(7)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Belorus">Belorus</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Breedlove">Breedlove</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Cauldron">Cauldron</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Democrats">Democrats</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Emigration">Emigration</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Fursov">Fursov</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Hungarians">Hungarians</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Intel">Intel</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Kissinger">Kissinger</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Kramatorsk">Kramatorsk</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Kuchma">Kuchma</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Mogherini">Mogherini</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Muzhenko">Muzhenko</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Nikolaev">Nikolaev</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Opposition%20Block">Opposition Block</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Police%20State">Police State</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Siberia">Siberia</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/South%20Ossethia">South Ossethia</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Yalta">Yalta</a>
<span class='label-count' dir='ltr'>(6)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Anglo-Saxon">Anglo-Saxon</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Book">Book</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Charlie%20Hebdo">Charlie Hebdo</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Dnepr-1">Dnepr-1</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/FOX%20News">FOX News</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Fedorov">Fedorov</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Le%20Figaro">Le Figaro</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Mexico">Mexico</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Peoples%20Front">Peoples Front</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Republicans">Republicans</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Snipers">Snipers</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Somali">Somali</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Sparta">Sparta</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/State%20Terror">State Terror</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Third%20Maidan">Third Maidan</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Trade%20Unions">Trade Unions</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Tyagnibok">Tyagnibok</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Tymchuk">Tymchuk</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Uglegorsk">Uglegorsk</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Volnovakha">Volnovakha</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/WTO">WTO</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/artillery">artillery</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/fraud">fraud</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/hoax">hoax</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/hryvnya">hryvnya</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/non-lethal%20weapons">non-lethal weapons</a>
<span class='label-count' dir='ltr'>(5)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/173rd%20Airborne%20Brigade">173rd Airborne Brigade</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Antimaidan">Antimaidan</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Bakhmutka">Bakhmutka</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Brzezinski">Brzezinski</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Bundestag">Bundestag</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/California">California</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Congress">Congress</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/CyberBerkut">CyberBerkut</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/David%20Cameron">David Cameron</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Filatov">Filatov</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Heavenly%20Hundred">Heavenly Hundred</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Kudrin">Kudrin</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Ministry%20of%20Internal%20Affairs">Ministry of Internal Affairs</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Purges">Purges</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Red%20Army">Red Army</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Russian%20Empire">Russian Empire</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Russian%20Patriots">Russian Patriots</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Tefft">Tefft</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/The%20Fed">The Fed</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Tsipras">Tsipras</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Turkmenistan">Turkmenistan</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Tusk">Tusk</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/U.S.">U.S.</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/UNA-UNSO">UNA-UNSO</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Yury%20Bereza">Yury Bereza</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Yuzhmash">Yuzhmash</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Zyuganov">Zyuganov</a>
<span class='label-count' dir='ltr'>(4)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Allgemeine%20Morgenpost%20Rundschau">Allgemeine Morgenpost Rundschau</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Ben%20Hodges">Ben Hodges</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Berkut">Berkut</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Besler">Besler</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Blitzkrieg">Blitzkrieg</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Borislav%20Bereza">Borislav Bereza</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/BuK">BuK</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/CANVAS">CANVAS</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Catherine%20II">Catherine II</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Chechen%20Republic">Chechen Republic</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Churchill">Churchill</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Deserters">Deserters</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Dnepr">Dnepr</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Eliseo%20Bertolasi">Eliseo Bertolasi</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Environment">Environment</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Infrastructure">Infrastructure</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Kievan%20Rus">Kievan Rus</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Korban">Korban</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Martial%20Law">Martial Law</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Mistral">Mistral</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Popasnaya">Popasnaya</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Potemkin">Potemkin</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Rockefellers">Rockefellers</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Rogov">Rogov</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Rouble">Rouble</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Russian%20Movies">Russian Movies</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Stalingrad">Stalingrad</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Stalino">Stalino</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/TTP">TTP</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Taiwan">Taiwan</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Tochka-U">Tochka-U</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Ukrainian%20Opposition">Ukrainian Opposition</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Vinnitsa">Vinnitsa</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Volhynia">Volhynia</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Vostok">Vostok</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Western%20Europe">Western Europe</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/liberal">liberal</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/miners">miners</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-2'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/strategy">strategy</a>
<span class='label-count' dir='ltr'>(3)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/9%2F11">9/11</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Airline%20Industry">Airline Industry</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Balkanizing">Balkanizing</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Baloga">Baloga</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Batkivshina">Batkivshina</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Berezovsky">Berezovsky</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Bondarenko">Bondarenko</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Book%20Review">Book Review</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Chernukino">Chernukino</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Denisenko">Denisenko</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Dudaev%20battalion">Dudaev battalion</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Eurasionism">Eurasionism</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Farion">Farion</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Gagauzia">Gagauzia</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Gallup">Gallup</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Ghost%20Brigade">Ghost Brigade</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Gongadze">Gongadze</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Hunter%20Biden">Hunter Biden</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Innovation">Innovation</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Katasonov">Katasonov</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Kernes">Kernes</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Khrushchev">Khrushchev</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Klichko">Klichko</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Logvinovo">Logvinovo</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Ministry%20of%20Economy">Ministry of Economy</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Ministry%20of%20Information">Ministry of Information</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Molodova">Molodova</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/News%20Media">News Media</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Nineties">Nineties</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Novoazovsk">Novoazovsk</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Parasyuk">Parasyuk</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Sadoviy">Sadoviy</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Samopomoga">Samopomoga</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Savin">Savin</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Schastje">Schastje</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Transcript">Transcript</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Urals">Urals</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Vauro%20Senesi">Vauro Senesi</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Zhilin">Zhilin</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/aristocracy">aristocracy</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/conservative">conservative</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/cover-up">cover-up</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/draft">draft</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/multiple-launch%20rockets">multiple-launch rockets</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/tos-1">tos-1</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/truce">truce</a>
<span class='label-count' dir='ltr'>(2)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Abakumov">Abakumov</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Abdurakhmanov">Abdurakhmanov</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Anarchy">Anarchy</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Arizona">Arizona</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Ashton">Ashton</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Beletsky">Beletsky</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Bezler">Bezler</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Blue%20Stream">Blue Stream</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Bolsheviks">Bolsheviks</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Boris%20Nemtsov%20and%20b">Boris Nemtsov and b</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Brookings">Brookings</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Brookings%20Institution">Brookings Institution</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Burisma%20Holdings">Burisma Holdings</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Buryatia">Buryatia</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Christine%20Lagarde">Christine Lagarde</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Customs%20Union">Customs Union</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/DKR">DKR</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/EAU">EAU</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/ECU">ECU</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Enakievo">Enakievo</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Europe%20Tsipras">Europe Tsipras</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Firebombing">Firebombing</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Formuzal">Formuzal</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Fracking">Fracking</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Fradkov">Fradkov</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Geletey">Geletey</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Getsko">Getsko</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Greek%20dispora">Greek dispora</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Hans-Dietrich%20Genscher">Hans-Dietrich Genscher</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Il%20Fatto%20Quotidiano">Il Fatto Quotidiano</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Jacques%20Sapir">Jacques Sapir</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/James%20Baker">James Baker</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/John%20Sawers">John Sawers</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Journalist%20Denis%20b">Journalist Denis b</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Kalmius%20Brigade">Kalmius Brigade</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Khmelnitsky%20Region">Khmelnitsky Region</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Kmara">Kmara</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Korsun%20Massacre">Korsun Massacre</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Krasny%20Liman">Krasny Liman</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Krasny%20Partisan">Krasny Partisan</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Lebensraum">Lebensraum</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Lisichansk">Lisichansk</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Mikhail%20Gorbachev">Mikhail Gorbachev</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Moussaoui">Moussaoui</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Nabucco">Nabucco</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Nazarbaev">Nazarbaev</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/New%20Mexico">New Mexico</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Novosvetlovka">Novosvetlovka</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Orange%20Revolution">Orange Revolution</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Otpor">Otpor</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Paet">Paet</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Paribiy">Paribiy</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Pasternak">Pasternak</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Philippe%20deVilliers">Philippe deVilliers</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Rusich">Rusich</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Russian%20Traitors">Russian Traitors</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Sack">Sack</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Sahra%20Wagenknecht">Sahra Wagenknecht</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Schevardnadze">Schevardnadze</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Semenovka%20Massacre">Semenovka Massacre</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/September%2011">September 11</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/September%209%201943">September 9 1943</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Shakhtersk">Shakhtersk</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Shipping%20Industry">Shipping Industry</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Shirokyne">Shirokyne</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Sich">Sich</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Skochinski">Skochinski</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Stakanov">Stakanov</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Stakhanov">Stakhanov</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Steven%20F.%20Cohen">Steven F. Cohen</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Syriza">Syriza</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Transcaucasia">Transcaucasia</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Trudovski.">Trudovski.</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Utah">Utah</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Valery%20Giscar%20d%27Estaing">Valery Giscar d&#39;Estaing</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Vanguard">Vanguard</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Vita%20Magazine">Vita Magazine</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Wyoming">Wyoming</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Zbigniew%20Brzezinski">Zbigniew Brzezinski</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/Zorinsk">Zorinsk</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/avdeyevka">avdeyevka</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/buratino">buratino</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/clergy">clergy</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/ethnicity">ethnicity</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/hospitals">hospitals</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/progressive">progressive</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
<span class='label-size label-size-1'>
<a dir='ltr' href="https://www.fort-russ.com/search/label/shale%20gas">shale gas</a>
<span class='label-count' dir='ltr'>(1)</span>
</span>
</div>
</div></div>
</div>
</div>
<div class='clear'></div></div>
<div class='sidebar section' id='sidebar'><div class='widget HTML' data-version='1' id='HTML16'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7239068989974388" data-ad-slot="8739215028"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5592363377848269801&widgetType=HTML&widgetId=HTML16&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML16"));' target='configHTML16' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML3'>
<div class='widget-content'>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:600px" data-ad-client="ca-pub-7239068989974388" data-ad-slot="5949487421"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5592363377848269801&widgetType=HTML&widgetId=HTML3&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML3"));' target='configHTML3' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML19'>
<h2 class='title'>Please support our mission</h2>
<div class='widget-content'>
<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="encrypted" value="-----BEGIN PKCS7-----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-----END PKCS7-----
" />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!" />
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif" width="1" height="2" />
</form>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5592363377848269801&widgetType=HTML&widgetId=HTML19&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML19"));' target='configHTML19' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Translate' data-version='1' id='Translate1'>
<h2 class='title'>Translate</h2>
<div id='google_translate_element'></div>
<script>
    function googleTranslateElementInit() {
      new google.translate.TranslateElement({
        pageLanguage: 'en',
        autoDisplay: 'true',
        layout: google.translate.TranslateElement.InlineLayout.VERTICAL
      }, 'google_translate_element');
    }
  </script>
<script src='//translate.google.com/translate_a/element.js?cb=googleTranslateElementInit'></script>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5592363377848269801&widgetType=Translate&widgetId=Translate1&action=editWidget&sectionId=sidebar' onclick='return _WidgetManager._PopupConfig(document.getElementById("Translate1"));' target='configTranslate1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div id='sidebar-wrapper2'>
<div class='tag-widget11 section' id='tag-widget11'><div class='widget HTML' data-version='1' id='HTML58'>
<h2 class='title'><span><a href="/search/label/Feature?max-results=7">Feature Stories</a></span></h2>
<div class='widget-content'>
<div class='tag-post6'>
<div class='tag6'></div>
<script type='text/javascript'>
pbtpost({
idpbt:".tag6",
maxpost:4,
tagName:"Feature"
});
</script>
</div>
<div class='clear'></div>
</div>
<div class='clear'></div>
</div></div>
<div class='sidebar2 section' id='sidebar-box2'><div class='widget HTML' data-version='1' id='HTML21'>
<h2 class='title'>Like us on Facebook</h2>
<div class='widget-content'>
<a href="https://www.facebook.com/officialFortRuss" title="Fort Russ" style="font-family: &quot;lucida grande&quot;,tahoma,verdana,arial,sans-serif; font-size: 11px; font-variant: normal; font-style: normal; font-weight: normal; color: #3B5998; text-decoration: none;" target="_TOP">Fort Russ</a><br /><a href="https://www.facebook.com/officialFortRuss" title="Fort Russ" target="_TOP"><img class="img" src="https://badge.facebook.com/badge/1049823271695721.3300.736131485.png" style="border: 0px;" alt="" /></a><br /><a href="https://ru-ru.facebook.com/advertising" title="&#x421;&#x43e;&#x437;&#x434;&#x430;&#x439;&#x442;&#x435; &#x441;&#x432;&#x43e;&#x44e; &#x441;&#x43e;&#x431;&#x441;&#x442;&#x432;&#x435;&#x43d;&#x43d;&#x443;&#x44e; &#x432;&#x438;&#x437;&#x438;&#x442;&#x43a;&#x443;!" style="font-family: &quot;lucida grande&quot;,tahoma,verdana,arial,sans-serif; font-size: 11px; font-variant: normal; font-style: normal; font-weight: normal; color: #3B5998; text-decoration: none;" target="_TOP">Продвигайте также свою страницу</a>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5592363377848269801&widgetType=HTML&widgetId=HTML21&action=editWidget&sectionId=sidebar-box2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML21"));' target='configHTML21' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
<div class='sidebar3 section' id='sidebar-box5'><div class='widget HTML' data-version='1' id='HTML140'>
<h2 class='title'>Book: Hybrid Wars</h2>
<div class='widget-content'>
<div>
<a href="http://orientalreview.org/wp-content/uploads/2015/08/AK-Hybrid-Wars-updated.pdf"><img src="http://i63.tinypic.com/331muxl.jpg" title="Hybrid Wars: A. Korybko" width="300" height="500" /></a>
</div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5592363377848269801&widgetType=HTML&widgetId=HTML140&action=editWidget&sectionId=sidebar-box5' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML140"));' target='configHTML140' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>

<div class='clear'></div>
<div class='clear'></div>
<div class='clear'></div>
<div class='clear'></div>
</div>

</div>

<footer id='footer-wrapper'>
<div id='footer-wrap'>
<div class='footer-bottom'>
<div id='footer-widgetfix'>
<div class='footer-widget' id='footx1'>
<div class='footer section' id='footer1'><div class='widget HTML' data-version='1' id='HTML1'>
<h2 class='title'>3D Visitors</h2>
<div class='widget-content'>
<center><p><script type="text/javascript" src="//ra.revolvermaps.com/0/0/6.js?i=0e75o34e800&amp;m=0&amp;s=170&amp;c=ff0000&amp;cr1=ffffff&amp;f=calibri&amp;l=0" async="async"></script></p></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5592363377848269801&widgetType=HTML&widgetId=HTML1&action=editWidget&sectionId=footer1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML1"));' target='configHTML1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget Stats' data-version='1' id='Stats1'>
<h2>Total Pageviews</h2>
<div class='widget-content'>
<div id='Stats1_content' style='display: none;'>
<img alt='Sparkline' height='30' id='Stats1_sparkline' width='75' />
<span class='counter-wrapper graph-counter-wrapper' id='Stats1_totalCount'>
</span>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5592363377848269801&widgetType=Stats&widgetId=Stats1&action=editWidget&sectionId=footer1' onclick='return _WidgetManager._PopupConfig(document.getElementById("Stats1"));' target='configStats1' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div>
</div>
</div><div class='widget HTML' data-version='1' id='HTML5'>
<h2 class='title'>Services</h2>
<div class='widget-content'>
<center><p><a href="http://www.totalping.com/makeping/EN/1/qsns8s4n/bjo3OntmOjQ6ImFuenIiO2Y6OToiU2JlZyBFaGZmIjtmOjM6ImhleSI7ZjoyOToidWdnYzovL3NiZWdlaGZmLm95YnRmY2JnLnBiei8iO2Y6MzoiZWZmIjtmOjQ4OiJ1Z2djOi8vc2JlZ2VoZmYub3lidGZjYmcucGJ6L3NycnFmL2NiZmdmL3Fyc25oeWciO2Y6NDoiZnJlMSI7Zjo1NzoiMS0yLTMtNC01LTktMTEtMTItMTYtMTctMTgtMjEtMjItMjMtMjQtMjUtMjYtMjctMjgtMjktMzEtIjtmOjQ6ImZyZTIiO2Y6NzY6IjEtNC01LTgtOS0xMC0xMS0xNC0xNS0xNi0xNy0xOC0xOS0yMC0yMS0yMi0yMy0yNC0yNi0yNy0yOC0yOS0zMC0zMS0zMi0zMy0zNC0iO2Y6NDoiZ3ZjYiI7djozO2Y6NDoiY3ZhdCI7djoxO30=/" title="My Ping in TotalPing.com"><img border="0" src="https://i155.photobucket.com/albums/s282/theviejo/recurso_10_1.jpg" width="80" height="15" alt="My Ping in TotalPing.com" /></a>
<a href="http://www.scriptshead.com" alt="free backlink generator " target="_blank"><img src="http://www.scriptshead.com/services/backlink/backlink2.php?aut=EF60387089C968920487F89D5739455201155A64B924A54A750E6D8DD2AD0BC1854A7AD421A02FC8C133354D6B86C360243E467332C6233C351FC13281A35240BDA3" title="Free backlink" border="0" /></a><noscript><a alt="Météo Paris - Prévisions à 15 jours" href="http://meteoparis.eu/">Météo Paris</a></noscript>
</p></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5592363377848269801&widgetType=HTML&widgetId=HTML5&action=editWidget&sectionId=footer1' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML5"));' target='configHTML5' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='footer-widget' id='footx2'>
<div class='footer section' id='footer2'><div class='widget HTML' data-version='1' id='HTML4'>
<h2 class='title'>Cyber Partner</h2>
<div class='widget-content'>
<center><p><script src="//images.dmca.com/Badges/DMCABadgeHelper.min.js"></script><a href="https://www.dmca.com/Protection/Status.aspx?ID=e55eb1a9-bb6d-494f-aafa-02835af19b9f" title="DMCA.com Protection Program" class="dmca-badge"> <img src="//images.dmca.com/Badges/DMCA_logo-grn-btn180w.png?ID=e55eb1a9-bb6d-494f-aafa-02835af19b9f" alt="DMCA.com Protection Status" /></a>
</p></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5592363377848269801&widgetType=HTML&widgetId=HTML4&action=editWidget&sectionId=footer2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML4"));' target='configHTML4' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML6'>
<h2 class='title'>Copyright</h2>
<div class='widget-content'>
<center><p><a target="_blank" href="http://www.copyrighted.com/copyrights/view/b7up-2mm2-4id2-ggm3"><img border="0" alt="Copyrighted.com Registered &amp; Protected 
B7UP-2MM2-4ID2-GGM3" title="Copyrighted.com Registered &amp; Protected 
B7UP-2MM2-4ID2-GGM3" width="150" height="40" src="http://static.copyrighted.com/images/seal.gif" /></a>
</p></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5592363377848269801&widgetType=HTML&widgetId=HTML6&action=editWidget&sectionId=footer2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML6"));' target='configHTML6' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML15'>
<h2 class='title'>RSS Headlines</h2>
<div class='widget-content'>
<p style="margin-top:10px; margin-bottom:0; padding-bottom:0; text-align:center; line-height:0"><a target="_blank" href="https://feeds.feedburner.com/~r/FortRuss/~6/1"><img src="https://feeds.feedburner.com/FortRuss.1.gif" alt="Fort Russ" style="border:0" /></a></p><p style="margin-top:5px; padding-top:0; font-size:x-small; text-align:center"><a href="https://feedburner.google.com/fb/a/headlineanimator/install?id=fc226okjbn9rgjh7v7em5pinqc&amp;w=1" onclick="window.open(this.href, 'haHowto', 'width=520,height=600,toolbar=no,address=no,resizable=yes,scrollbars'); return false" target="_blank">&uarr; Grab this Headline Animator</a></p>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5592363377848269801&widgetType=HTML&widgetId=HTML15&action=editWidget&sectionId=footer2' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML15"));' target='configHTML15' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='footer-widget' id='footx3'>
<div class='footer section' id='footer3'><div class='widget HTML' data-version='1' id='HTML13'>
<h2 class='title'>Follow Via Networked Blogs</h2>
<div class='widget-content'>
<div id='networkedblogs_nwidget_container' style='height:100px;padding-top:10px;'><div id='networkedblogs_nwidget_above'></div><div id='networkedblogs_nwidget_widget' style="border:1px solid #D1D7DF;background-color:#F5F6F9;margin:0px auto;"><div id="networkedblogs_nwidget_logo" style="padding:1px;margin:0px;background-color:#edeff4;text-align:center;height:21px;"><a href="https://www.networkedblogs.com/" target="_blank" title="NetworkedBlogs"><img style="border: none;" src="http://static.networkedblogs.com/static/images/logo_small.png" title="NetworkedBlogs" /></a></div><div id="networkedblogs_nwidget_body" style="text-align: center;"></div><div id="networkedblogs_nwidget_follow" style="padding:5px;"><a style="display:block;line-height:100%;width:90px;margin:0px auto;padding:4px 8px;text-align:center;background-color:#3b5998;border:1pxsolid #D9DFEA;border-bottom-color:#0e1f5b;border-right-color:#0e1f5b;color:#FFFFFF;font-family:'lucida grande',tahoma,verdana,arial,sans-serif;font-size:11px;text-decoration:none;" href="https://www.networkedblogs.com/blog/fort-russ" id="fdd91b3e97ca1f6709c0e0a82ee0735b">Follow this blog</a></div></div><div id='networkedblogs_nwidget_below'></div></div><script type="text/javascript">
if(typeof(networkedblogs)=="undefined"){networkedblogs={};networkedblogs.symphony_crosspost=false;networkedblogs.blogId=1437907;networkedblogs.shortName="fort-russ";}
</script><script src="https://www.networkedblogs.com/getnetworkwidget?bid=1437907" type="text/javascript"></script>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5592363377848269801&widgetType=HTML&widgetId=HTML13&action=editWidget&sectionId=footer3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML13"));' target='configHTML13' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML7'>
<h2 class='title'>Support</h2>
<div class='widget-content'>
<center><p>
<img src="https://www.w3.org/html/logo/badge/html5-badge-h-solo.png" width="45" height="48" alt="HTML5 Powered" title="HTML5 Powered" />
<img src="https://i.imgur.com/FF3K0mf.png" width="43" height="45" alt="CSS3 Powered" title="CSS3 Powered" />
<img src="https://i.imgur.com/pu2t7TV.png" width="45" height="47" alt="jquery Powered" title="jquery Powered" />
<img src="https://i.imgur.com/cfvdWvU.png" width="43" height="45" alt="Javascript Powered" title="JavaScript Powered" />
<img src="https://i.imgur.com/GnzauHt.png" width="48" height="51" alt="SEO Powered" title="SEO Powered" />
</p></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5592363377848269801&widgetType=HTML&widgetId=HTML7&action=editWidget&sectionId=footer3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML7"));' target='configHTML7' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget HTML' data-version='1' id='HTML18'>
<h2 class='title'>Donate</h2>
<div class='widget-content'>
<center><p><form action="https://www.paypal.com/cgi-bin/webscr " method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick" />
<input type="hidden" name="hosted_button_id" value="74ULMTH2L93LE" />
<input type="image" src="https://www.paypalobjects.com/en_US/i/btn/btn_donateCC_LG.gif " border="0" name="submit" alt="PayPal - The safer, easier way to pay online!" />
<img alt="" border="0" src="https://www.paypalobjects.com/en_US/i/scr/pixel.gif " width="1" height="1" />
</form></p></center>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5592363377848269801&widgetType=HTML&widgetId=HTML18&action=editWidget&sectionId=footer3' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML18"));' target='configHTML18' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div></div>
</div>
<div class='footer-widget' id='footx4'>
<div class='footer section' id='footer4'><div class='widget HTML' data-version='1' id='HTML9'>
<h2 class='title'>Google +</h2>
<div class='widget-content'>

<script src="https://apis.google.com/js/platform.js" async defer></script>

<div class="g-page" data-width="280" data-href="//plus.google.com/u/0/113058988821909826491" data-layout="landscape" data-rel="publisher"></div>
</div>
<div class='clear'></div>
<span class='widget-item-control'>
<span class='item-control blog-admin'>
<a class='quickedit' href='//www.blogger.com/rearrange?blogID=5592363377848269801&widgetType=HTML&widgetId=HTML9&action=editWidget&sectionId=footer4' onclick='return _WidgetManager._PopupConfig(document.getElementById("HTML9"));' target='configHTML9' title='Edit'>
<img alt='' height='18' src='https://resources.blogblog.com/img/icon18_wrench_allbkg.png' width='18' />
</a>
</span>
</span>
<div class='clear'></div>
</div><div class='widget FollowByEmail' data-version='1' id='FollowByEmail1'>
<h2 class='title'>Follow by Email</h2>
<div class='widget-content'>
<div class='follow-by-email-inner'>
<form action="https://feedburner.google.com/fb/a/mailverify" method='post' onsubmit='window.open("http://feedburner.google.com/fb/a/mailverify?uri=FortRuss", "popupwindow", "scrollbars=yes,width=550,height=520"); return true' target='popupwindow'>
<table width='100%'>
<tr>
<td>
<input class='follow-by-email-address' name='email' placeholder='Email address...' type='text' />
</td>
<td width='64px'>
<input class='follow-by-email-submit' type='submit' value='Submit' />
</td>
</tr>
</table>
<input name='uri' type='hidden' value='FortRuss' />
<input name='loc' type='hidden' value='en_US' />
</form>
</div>
</div>
<span class='item-control blog-admin'>
</span>
</div></div>
</div>
</div>
</div>
</div>
<div id='footerfix'>
<div id='credit'>
<div class='credit-left'>
<div id='creditfix'>
<div class='cpright'>
Copyright &#169; Center for Syncretic Studies 2014 - 2018 <a href="https://www.fort-russ.com/">Fort Russ</a> All Right Reserved
</div>
<div class='creditfix'>
Tnx 2 pbt <a href='https://www.facebook.com/teksviler13'>Stylized by the Center for Syncretic Studies media department</a>
</div>
</div></div>
<div class='credit-right'>
<div id='social_icons'>
<ul>
<li class='sorting-01 facebook'>
<a href='https://www.facebook.com/kristina.fort.russ'><span class='inv'>Facebook</span></a></li>

<li class='sorting-03 twitter'>
<a href='https://twitter.com/Fort_Russ_News'><span class='inv'>twitter</span></a></li>

<li class='sorting-02 googleplus'><a href='https://plus.google.com/106816002870336519498/'><span class='inv'>googleplus</span></a></li>

<li class='sorting-10 youtube'>
<a href='https://www.youtube.com/user/ygfront'><span class='inv'>youtube</span></a></li>

</ul>
</div>
</div>
</div>
</div>
</footer>
</div>
<script type='text/javascript'>
//<![CDATA[
function resizeThumb(c,d){for(var b=document.getElementById(c).getElementsByTagName("img"),a=0;a<b.length;a++)b[a].src=b[a].src.replace(/\/s72\-c/,"/s"+d+""),b[a].width=d,b[a].height=d}resizeThumb("PopularPosts1",300);var newSize=300;$(".popular-posts .item-thumbnail img").each(function(){var c=$(this).attr("width");$(this).attr("width",newSize);$(this).attr("height",newSize);$(this).attr("src",$(this).attr("src").replace("/s"+c+"-c/","/s"+newSize+"-c/"))});
//]]>
</script>
<script type='text/javascript'>
$(document).ready(function(){
	$("#scroll").hide();
	$(function () {
		$(window).scroll(function () {
			if ($(this).scrollTop() > 500) {
				$('#scroll').fadeIn();
			} else {
				$('#scroll').fadeOut();
			}
		});
		$('#scroll').click(function () {
			$('body,html').animate({
				scrollTop: 0
			}, 800);
			return false;
		});
	});
});
</script>
<script type='text/javascript'>
//<![CDATA[
// JQuery hover event with timeout by Taufik Nurrohman
// https://plus.google.com/108949996304093815163/about
(function(c){c.fn.hoverTimeout=function(d,e,f,g){return this.each(function(){var a=null,b=c(this);b.hover(function(){clearTimeout(a);a=setTimeout(function(){e.call(b)},d)},function(){clearTimeout(a);a=setTimeout(function(){g.call(b)},f)})})}})(jQuery);

// SelectNav.js (v. 0.1)
// Converts your <ul>/<ol> navigation into a dropdown list for small screens
// https://github.com/lukaszfiszer/selectnav.js
window.selectnav=function(){return function(s,t){var a,h=function(b){var c;b||(b=window.event);b.target?c=b.target:b.srcElement&&(c=b.srcElement);3===c.nodeType&&(c=c.parentNode);c.value&&(window.location.href=c.value)},m=function(b){b=b.nodeName.toLowerCase();return"ul"===b||"ol"===b},n=function(b){for(var c=1;document.getElementById("selectnav"+c);c++);return b?"selectnav"+c:"selectnav"+(c-1)},q=function(b){g++;var c=b.children.length,a="",d="",f=g-1;if(c){if(f){for(;f--;)d+=u;d+=" "}for(f=0;f<
c;f++){var e=b.children[f].children[0];if("undefined"!==typeof e){var h=e.innerText||e.textContent,k="";l&&(k=-1!==e.className.search(l)||-1!==e.parentElement.className.search(l)?p:"");v&&!k&&(k=e.href===document.URL?p:"");a+='<option value="'+e.href+'" '+k+">"+d+h+"</option>";w&&(e=b.children[f].children[1])&&m(e)&&(a+=q(e))}}1===g&&r&&(a='<option value="">'+r+"</option>"+a);1===g&&(a='<select class="selectnav" id="'+n(!0)+'">'+a+"</select>");g--;return a}};if((a=document.getElementById(s))&&m(a)){document.documentElement.className+=
" js";var d=t||{},l=d.activeclass||"active",v="boolean"===typeof d.autoselect?d.autoselect:!0,w="boolean"===typeof d.nested?d.nested:!0,u=d.indent||"\u2192",r=d.label||"- Navigation -",g=0,p=" selected ";a.insertAdjacentHTML("afterend",q(a));a=document.getElementById(n());a.addEventListener&&a.addEventListener("change",h);a.attachEvent&&a.attachEvent("onchange",h)}}}();
//]]>
</script>
<script type='text/javascript'>
//<![CDATA[
/*!
 * liScroll 1.0
 * Examples and documentation at: 
 * http://www.gcmingati.net/wordpress/wp-content/lab/jquery/newsticker/jq-liscroll/scrollanimate.html
 * 2007-2010 Gian Carlo Mingati
 * Version: 1.0.2.1 (22-APRIL-2011)
 * Dual licensed under the MIT and GPL licenses:
 * http://www.opensource.org/licenses/mit-license.php
 * http://www.gnu.org/licenses/gpl.html
 * Requires:
 * jQuery v1.2.x or later
 * 
 */
jQuery.fn.liScroll=function(c){c=jQuery.extend({travelocity:.05},c);return this.each(function(){function d(h,b){a.animate({left:"-="+h},b,"linear",function(){a.css("left",f);d(e,g)})}var a=jQuery(this);a.addClass("newsticker");var b=6E3;a.find("li").each(function(a){b+=jQuery(this,a).outerWidth(!0)});a.wrap("<div class='mask'></div>");a.parent().wrap("<div class='tickercontainer'></div>");var f=a.parent().parent().width();a.width(b);var e=b+f,g=e/c.travelocity;d(e,g);a.hover(function(){jQuery(this).stop()},
function(){var a=jQuery(this).offset().left+b;d(a,a/c.travelocity)})})};
//]]>
</script>
<script type='text/javascript'>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</script>
<div id='scroll'><a href='#top'><span>Scroll to Top</span></a></div>\
<script src='https://apis.google.com/js/plusone.js' type='text/javascript'></script>
<script type="text/javascript" src="https://www.blogger.com/static/v1/widgets/2227587253-widgets.js"></script>
<script type='text/javascript'>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</script>
</body>
</html>